﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><meta property="fb:pages" content="34825122262" /><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Zprávy'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><title>Policie rozbila v Paříži síť pasáků prostitutek, kteří si pronajímali byty přes službu Airbnb | Reflex.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="airbnb,Francie,drogy,prostituce" /><meta name="description" content="Airbnb, velmi populární webová služba zprostředkující pronájem ubytování, kterou známe i z Česka, může někdy sloužit i pro zcela jiné účely, než je obvyklé. Policie ve francouzské Paříži zatkla tři muže ve věku od 30 do 42, kteří pronajaté byty využívali k organizované prostituci, do které bylo zapleteno i 10 žen. Informovalo o tom rádio France Info." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="msvalidate.01" content="EC7E7D62D0A714D923CCF8BD6D709F68" /><meta name="yandex-verification" content="ca55d3602dc380a3" /><link rel="alternate" type="application/rss+xml" href="/rss/3025" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=19" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-201710-fp-7.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=313">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gstream.js?v=313">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=313">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=313">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=165" media="screen" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=165" media="screen" /><link href="https://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=165" rel="stylesheet" /><script>
            grunticon(["https://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=165", "https://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=165", "https://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=165"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="https://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=165" rel="stylesheet" /></noscript>
                                            




<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Zpravy art -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B3BFz28D9Z4LxLzB_vqQsJchrfcUIdsWjlrhHznI0P..s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Policie rozbila v Paříži síť pasáků prostitutek, kteří si pronajímali byty přes službu Airbnb - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" /><meta property="og:image" content="https://img.cncenter.cz/img/3/article/3821865_airbnb-v0.jpg?v=0" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Airbnb, velmi populární webová služba zprostředkující pronájem ubytování, kterou známe i z Česka, může někdy sloužit i pro zcela jiné účely, než je obvyklé. Policie ve francouzské Paříži zatkla tři muže ve věku od 30 do 42, kteří pronajaté byty využívali k organizované prostituci, do které bylo zapleteno i 10 žen. Informovalo o tom rádio France Info." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'https://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
            var useragentid = null;
            var OneSignal = window.OneSignal || [];
            $(document).ready(function() {
                OneSignal.push(["init", {
                    appId: "ab3d8b99-8518-4d7d-9648-a571fe69eebc",  // Live ID
                    /*appId: "5ad9a4af-a9cf-4d2c-b351-bd2c00485947",*/ // Dev ID
                    autoRegister: false,
                    promptOptions: {
                        siteName: 'Právě na Reflex.cz',
                        actionMessage: 'Reflex aktuálně - vždy budete vědět první o mimořádných událostech u nás i ve světě',
                        exampleNotificationTitle: 'Reflex aktuálně - vzorová notifikace',
                        exampleNotificationMessage: 'Takto bude vypadat Reflex aktuálně',
                        exampleNotificationCaption: 'Z odběru notifikací se můžete kdykoli odhlásit',
                        acceptButtonText: 'Ano, zasílat',
                        cancelButtonText: 'Ne, děkuji',
                        showCredit: false
                    },
                    notifyButton: {
                        
                                enable: false,
                            
                        size: 'medium', /* One of 'small', 'medium', or 'large' */
                        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
                        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
                        offset: {
                            bottom: '0px',
                            left: '0px', /* Only applied if bottom-left */
                            right: '0px' /* Only applied if bottom-right */
                        },
                        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
                        showCredit: false, /* Hide the OneSignal logo */
                        text: {
                            'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
                            'tip.state.subscribed': "Nyní odebíráte notifikace",
                            'tip.state.blocked': "Notifikace zablokovány",
                            'message.prenotify': "Klikněte pro odběr notifikací",
                            'message.action.subscribed': "Děkujeme za přihlášení!",
                            'message.action.resubscribed': "Nyní odebíráte notifikace",
                            'message.action.unsubscribed': "Již nebudete dostávat žádné další notifikace",
                            'dialog.main.title': "Nastavení notifikací",
                            'dialog.main.button.subscribe': "PŘIHLÁSIT",
                            'dialog.main.button.unsubscribe': "ODHLÁSIT",
                            'dialog.blocked.title': "Odblokovat notifikace",
                            'dialog.blocked.message': "Pro objednání notifikací se řiďte těmito instrukcemi:"
                        }
                    },
                    httpPermissionRequest: {

                    },
                    welcomeNotification: {
                        disable: true,
                        title: 'Řidič zabíjel v New Yorku!',
                        message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
                    }
                }]);
            });

            window.onload = function() {
                OneSignal.push(function() {

                    if (!OneSignal.isPushNotificationsSupported()) {
                        return;
                    }
                    OneSignal.getUserId().then(function(userId) {
                        if(userId == null){
                        } else {
                            useragentid = userId;
                            OneSignal.push(["getNotificationPermission", function(permission){}]);
                        }
                        OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                            if (isEnabled) {
                            } else {
                                OneSignal.showHttpPrompt();
                            }
                        });
                    });
                });
            }
        </script></head>
  <script type="text/javascript">
                function subscribe() {
                    if(useragentid !=null){
                        OneSignal.setSubscription(true);
                    } else {
                        OneSignal.registerForPushNotifications({
                            modalPrompt: true
                        });
                    }
                }
                
                function unsubscribe() {
                    $("#notification-bubble").removeClass("subscribed");
                    $("#notification-bubble").addClass("to-unsubscribe");
                    $(document).off('click', "#notification-bubble");
                    $(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
                }
                
                function unsubscribeConfirm() {
                    $("#notification-bubble").removeClass("to-unsubscribe");
                    $(document).off('click', "#notification-bubble");
                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                    OneSignal.setSubscription(false);
                    $("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
                    $(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
                }

                $(document).ready(function() {					
                    $("html").on("click", function(e) {
                        if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
                            $("#notification-bubble").removeClass("to-unsubscribe");
                            $("#notification-bubble").addClass("subscribed");
                            $(document).off('click', "#notification-bubble");
                            $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                        }}
                    });
                });
                
                window.onload = function() {
                    OneSignal.push(function() {
                      
                        if (!OneSignal.isPushNotificationsSupported()) {
                            return;
                        }
                        OneSignal.getUserId().then(function(userId) {                
                            if(userId == null){
                            } else {
                                useragentid = userId;
                                OneSignal.push(["getNotificationPermission", function(permission){}]);
                            }
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
                        });
                        
                        OneSignal.on('subscriptionChange', function (isSubscribed) {
                            if (isSubscribed) {
                                OneSignal.getUserId().then(function(userId) {
                                    useragentid = userId;
                                })
                                $("#notification-bubble").addClass("subscribed");
                                $(document).off('click', "#notification-bubble");
                                $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                            } else {
                                OneSignal.getUserId().then(function(userId) {
                                    useragentid = userId;
                                })
                                $("#notification-bubble").removeClass("subscribed");
                                $(document).off('click', "#notification-bubble");
                                $(document).on('click', "#notification-bubble", function() {subscribe()});
                            }
                        });
                    });
                }
                
            </script>
  <body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v15'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23469.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>










<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="body-wrapper" class="body-wrapper"><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><span class="links"><a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html" class="link-with-icon no-icon">
                        Kupte si speciály
                    </a><a href="/objednat" class="link-with-icon no-icon padding-left">
                        Předplatné
                    </a></span></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="menu-header">
  <div style="margin-right: 110px;" class="navigation-container">
    <div class="menu-horizontal">
      <nav class="navigation-basic">
        <ul class="list-links">
          <li>
            <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2984/komentare">Komentáře</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/6008/causy">Causy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3091/kultura">Kultura</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2160/fotogalerie">Fotogalerie</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2144/video">Video</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3959/zajimavosti">Zajímavosti</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/volby-2017">Volby 2017</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/lideazeme">Lidé a Země</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
				
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://avmania.e15.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://digiarena.e15.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/3025/zpravy" itemprop="item"><span itemprop="name">Zprávy</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Policie rozbila v Paříži síť pasáků prostitutek, kteří si pronajímali byty přes službu Airbnb</span><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/3025/zpravy" class="category-flag">Zprávy</a><!--#--></div><h1 class="title">Policie rozbila v Paříži síť pasáků prostitutek, kteří si pronajímali byty přes službu Airbnb</h1><div class="meta"><span class="author" id="author">Daniel Baret</span><span class="datetime">6. prosince 2017 • 14:50</span></div><a href="https://img.cncenter.cz/img/3/full/3821865-img-airbnb-v0.jpg?v=0" onclick="return false" title="Ilustrační snímek" class="fancybox popup-transition popup" itemprop="contentUrl"><img src="https://img.cncenter.cz/img/3/article/3821865_airbnb-v0.jpg?v=0" alt="Ilustrační snímek" title="Policie rozbila v Paříži síť pasáků prostitutek, kteří si pronajímali byty přes službu Airbnb" width="540" itemprop="thumbnail" height="281" data-author="Airbnb.com"/></a></div><div class="media-description"><span id="description">Ilustrační snímek</span><div class="media-source">
                                        • foto: 
                                    <div class="source-type" id="author">Airbnb.com</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Airbnb, velmi populární webová služba zprostředkující pronájem ubytování, kterou známe i z Česka, může někdy sloužit i pro zcela jiné účely, než je obvyklé. Policie ve francouzské Paříži zatkla tři muže ve věku od 30 do 42, kteří pronajaté byty využívali k organizované prostituci, do které bylo zapleteno i 10 žen. <a href="https://www.francetvinfo.fr/" target="_blank">Informovalo o tom rádio France Info</a>.</p><div class="clear"><!--###--></div></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p>Policie celý případ organizované prostituce v bytech pronajímaných službou Airbnb rozkryla víceméně náhodou, když kvůli jinému trestnému činu zatkla muže, který byl klientem prostitutek.</p>
<p>Pasáci, kteří byli zatčeni v listopadu, si i prostřednictvím Airbnb pronajali v dobré pařížské čtvrti několik apartmánů a tam „zaměstnali“ deset žen jako prostitutky. Polovinu jejich zisků jim následně zabavovali.</p>
<p>Podle deníku Le Parisien se jednalo o mimořádně ziskovou akci, protože prostitutky nabízely sexuální služby v cenách od 200 do 300 euro. Policie při prohlídkách pronajímaných bytů zadržela i nelegální drogy.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zajimavosti/83579/sexualnim-robotum-se-nevyhneme-ceka-nas-umela-prostituce-i-prazdninove-resorty-se-sexboty.html" class="image-main">
      <img src="https://img.cncenter.cz/img/3/gsmall/3590593-img-robot-sex-v1.jpg?v=1" alt="Sexuálním robotům se nevyhneme: Čeká nás umělá prostituce i prázdninové resorty se…" title="Sexuálním robotům se nevyhneme: Čeká nás umělá prostituce i prázdninové resorty se…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">4. prosince 2017 • 10:04</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/83579/sexualnim-robotum-se-nevyhneme-ceka-nas-umela-prostituce-i-prazdninove-resorty-se-sexboty.html"> Sexuálním  robotům se nevyhneme: Čeká nás umělá prostituce i prázdninové resorty se…</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Samotná prostituce není ve Francii zakázaná, ale protizákonné je založení a vedení botelů a pokutují se také klienti, kteří platí za sex. Pokuta pro klienty je od 1500 až do 3750 euro při opakování prohřešku. Podle zákona z minulého roku se totiž prostitutky berou ve Francii jako „oběti“, nikoli pachatelé.</p>
<p>Kolem 80 procent všech prostitutek ve Francii pochází ze států východní Evropy a z Afriky. Podle odhadů provozuje v zemi galského kohouta prostituci kolem 40 tisíc žen.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/83327/francie-uvazuje-o-zakazu-koureni-ve-filmech-to-by-kdysi-legendarni-brigitte-bardotova-nemohla-hrat.html" class="image-main">
      <img src="https://img.cncenter.cz/img/3/gsmall/3791864-img-koureni-bardotova-v0.jpg?v=0" alt="Francie uvažuje o zákazu kouření ve filmech. To by kdysi legendární Brigitte Bardotová…" title="Francie uvažuje o zákazu kouření ve filmech. To by kdysi legendární Brigitte Bardotová…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">21. listopadu 2017 • 14:20</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/83327/francie-uvazuje-o-zakazu-koureni-ve-filmech-to-by-kdysi-legendarni-brigitte-bardotova-nemohla-hrat.html"> Francie  uvažuje o zákazu kouření ve filmech. To by kdysi legendární Brigitte Bardotová…</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/82470/sex-drogy-a-nespoutana-zabava-unikatni-pohled-do-zakulisi-cinskych-nocnich-podniku.html" class="image-main">
      <img src="https://img.cncenter.cz/img/3/gsmall/3715449-img-cina-sex-prostituce-v0.jpg?v=0" alt="Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků" title="Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">11. října 2017 • 17:55</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/82470/sex-drogy-a-nespoutana-zabava-unikatni-pohled-do-zakulisi-cinskych-nocnich-podniku.html">Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">Daniel Baret</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/airbnb/1" title="airbnb">airbnb</a>, <a href="/tag/Francie/1" title="Francie">Francie</a>, <a href="/tag/drogy/1" title="drogy">drogy</a>, <a href="/tag/prostituce/1" title="prostituce">prostituce</a></div><br/><hr/></article>
<div>
  <a href="http://www.predplatnejakodarek.cz" target="_blank">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/11_CLAYOUTBOX/box182/171/171229_2f34b98a2f5f422fab2f865ec695f782.png" alt="" title="" border="0"/>
  </a>
</div>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/byznys/obchod-a-sluzby/prodej-aut-po-internetu-ford-s-alibabou-ho-vyzkousi-v-cine-1340686" class="image-main" target="_blank">
    <img src="https://img.cncenter.cz/img/11/normal330/2972058-img-ford-focus-1-6i-ecoboost-v0.jpg?v=0" alt="Prodej aut po internetu? Ford s Alibabou ho vyzkouší v Číně" title="Prodej aut po internetu? Ford s Alibabou ho vyzkouší v Číně" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/obchod-a-sluzby/prodej-aut-po-internetu-ford-s-alibabou-ho-vyzkousi-v-cine-1340686" target="_blank">Prodej aut po internetu? Ford s Alibabou ho vyzkouší v Číně</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/ford-f-series-super-duty-6-7litrovym-dieselem-ohromuje-svymi-vykony-111683" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-49/620_5a27cc797b328.jpg" alt="Ford F-Series Super Duty s 6,7litrovým dieselem ohromuje svými výkony" title="Ford F-Series Super Duty s 6,7litrovým dieselem ohromuje svými výkony" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/ford-f-series-super-duty-6-7litrovym-dieselem-ohromuje-svymi-vykony-111683" target="_blank">Ford F-Series Super Duty s 6,7litrovým dieselem ohromuje svými výkony</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/lifestyle/jidelnicek-meghan-markle-jak-se-udrzuje-snoubenka-prince-harryho-3224.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/20/gsmall/3820450-img-meghan-markle-princ-harry-v1.jpg?v=1" alt="Jídelníček Meghan Markle: Jak se udržuje snoubenka prince Harryho?" title="Jídelníček Meghan Markle: Jak se udržuje snoubenka prince Harryho?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/lifestyle/jidelnicek-meghan-markle-jak-se-udrzuje-snoubenka-prince-harryho-3224.html" target="_self">Jídelníček Meghan Markle: Jak se udržuje snoubenka prince Harryho?</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zpravy/79715/ve-francii-zadrzeli-zasilku-drog-pro-islamske-bojovniky-mela-putovat-pres-cesko.html" class="image-main" target="_self">
        <img src="https://img.cncenter.cz/img/3/gsmall/3465606-img-captagon-v0.jpg?v=0" alt="Ve Francii zadrželi zásilku drog pro islámské bojovníky, měla putovat přes Česko" title="Ve Francii zadrželi zásilku drog pro islámské bojovníky, měla putovat přes Česko" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/79715/ve-francii-zadrzeli-zasilku-drog-pro-islamske-bojovniky-mela-putovat-pres-cesko.html" target="_self">Ve Francii zadrželi zásilku drog pro islámské bojovníky, měla putovat přes Česko</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/fotogalerie/82470/sex-drogy-a-nespoutana-zabava-unikatni-pohled-do-zakulisi-cinskych-nocnich-podniku.html" class="image-main" target="_self">
        <img src="https://img.cncenter.cz/img/3/gsmall/3715449-img-cina-sex-prostituce-v0.jpg?v=0" alt="Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků" title="Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/82470/sex-drogy-a-nespoutana-zabava-unikatni-pohled-do-zakulisi-cinskych-nocnich-podniku.html" target="_self">Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zpravy/82249/doma-kdekoli-na-svete-vse-co-potrebujete-vedet-o-airbnb.html" class="image-main" target="_self">
        <img src="https://img.cncenter.cz/img/3/gsmall/3701775-img-airbnb-v0.jpg?v=0" alt="Doma kdekoli na světě? Vše, co potřebujete vědět o Airbnb" title="Doma kdekoli na světě? Vše, co potřebujete vědět o Airbnb" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/82249/doma-kdekoli-na-svete-vse-co-potrebujete-vedet-o-airbnb.html" target="_self">Doma kdekoli na světě? Vše, co potřebujete vědět o Airbnb</a>
      </h3>
    </article>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="https://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="" href="https://www.reflex.cz/archiv-vydani/detail/11/2017/48/">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/11/2017_48_31faa4fa513295cdeea798a9dfc7c541_5.jpg" class="cover" title="" alt="" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><style>
                .exchange-rate-list .exchange-rates .title a:hover {
                    -ms-transform: translateY(0px);
                    transform: translateY(0px);
                }
                .exchange-rate-list .exchange-rates a {
                    width: 72px;
                }
                .exchange-rate-list .exchange-rates a .flag {
                    width: 23px;
                    height: 18px;
                    float: left;
                }
                .exchange-rate-list .exchange-rates .value {
                    display: inline-block;
                    width: 40px;
                    line-height: 18px;
                    margin-left: 2px;
                }
            </style><span class="title"><a href="http://go.eu.bbelements.com/please/track/click/campaign/184211/plan/707002/banner/767060/bannerType/4/" target="_blank" style="                         line-height: 40px;                         color: #9295a4;                         font-size: 15px;                         font-family: 'tablet_gothic_condensed', Arial, serif;                         text-transform: uppercase;                     ">
                    Kurzy měn
                </a></span><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-value">25,590</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-value">21,690</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-value">29,020</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="https://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="https://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/330_8a9ce23b9f27ddae30d5fcf0ce1dff63.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál přes 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>



<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83595/karel-steigerwald-jezismarja-zavreli-by-kristepane-babise.html">Karel Steigerwald: Ježišmarjá, zavřeli by, kristepane, Babiše?</a>
  </h3>
  <div class="meta">
    <span class="datetime">5. prosince 2017 • 12:16</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83586/kauza-capi-hnizdo-je-snad-babis-nadclovek-levitujici-nad-zakony.html">Kauza Čapí hnízdo: Je snad Babiš „nadčlověk“ levitující nad zákony? </a>
  </h3>
  <div class="meta">
    <span class="datetime">4. prosince 2017 • 14:52</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/282/petr-kolman">Petr Kolman</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/282/petr-kolman">
      <img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/282_8716fd580841e5f4d4db7d6c7dd5a5a9.png" alt="Petr Kolman" title="Petr Kolman"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83576/nemecka-nehoraznost-berlin-priplati-nelegalnim-imigrantum-aby-se-vratili-domu.html">Německá nehoráznost: Berlín připlatí nelegálním imigrantům, aby se vrátili domů</a>
  </h3>
  <div class="meta">
    <span class="datetime">3. prosince 2017 • 16:47</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>
<iframe src=https://vanoce.zive.cz/box-article.aspx?a=0&s=reflex&c=8 frameborder="0" width="100%" height="250" scrolling="no"style="width:100%; height: 250px;border:0"></iframe>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/svet/kvuli-okamurovi-mi-slo-o-zivot-tisice-lidi-mi-vyhrozovaly-smrti-tvrdi-europoslanec-zdechovsky-20349.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/12/title/3556397-img-tomas-zdechovsky-kdu-csl-v0.jpg?v=0" alt="Kvůli Okamurovi mi šlo o život. Tisíce lidí mi vyhrožovaly smrtí, tvrdí europoslanec Zdechovský" title="Kvůli Okamurovi mi šlo o život. Tisíce lidí mi vyhrožovaly smrtí, tvrdí europoslanec Zdechovský" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/kvuli-okamurovi-mi-slo-o-zivot-tisice-lidi-mi-vyhrozovaly-smrti-tvrdi-europoslanec-zdechovsky-20349.html" target="_self">Kvůli Okamurovi mi šlo o život. Tisíce lidí mi vyhrožovaly smrtí, tvrdí europoslanec Zdechovský   </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/volby/prezidentske-volby-2018/milos-zeman-je-nemocny-klopytajici-muz-cesi-mu-prominou-cokoliv-rika-marek-hilser-20388.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/12/title/3820409-img-strunc-video-hilser-v2.jpg?v=2" alt="Miloš Zeman je nemocný klopýtající muž, Češi mu prominou cokoliv, říká Marek Hilšer" title="Miloš Zeman je nemocný klopýtající muž, Češi mu prominou cokoliv, říká Marek Hilšer" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/volby/prezidentske-volby-2018/milos-zeman-je-nemocny-klopytajici-muz-cesi-mu-prominou-cokoliv-rika-marek-hilser-20388.html" target="_self">Miloš Zeman je nemocný klopýtající muž, Češi mu prominou cokoliv, říká Marek Hilšer</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/cesko/kscm-neni-na-vladnuti-pripravena-a-my-budeme-ve-vlade-jen-bez-stihanych-politiku-rika-chvojka-20391.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/12/title/3820811-img-chvojka-cssd-v0.jpg?v=0" alt="KSČM není na vládnutí připravená. A my budeme ve vládě jen bez stíhaných politiků, říká Chvojka" title="KSČM není na vládnutí připravená. A my budeme ve vládě jen bez stíhaných politiků, říká Chvojka" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/kscm-neni-na-vladnuti-pripravena-a-my-budeme-ve-vlade-jen-bez-stihanych-politiku-rika-chvojka-20391.html" target="_self">KSČM není na vládnutí připravená. A my budeme ve vládě jen bez stíhaných politiků, říká Chvojka</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/byznys/obchod-a-sluzby/prodej-aut-po-internetu-ford-s-alibabou-ho-vyzkousi-v-cine-1340686" class="image-main" target="_blank">
    <img src="https://img.cncenter.cz/img/11/normal330/2972058-img-ford-focus-1-6i-ecoboost-v0.jpg?v=0" alt="Prodej aut po internetu? Ford s Alibabou ho vyzkouší v Číně" title="Prodej aut po internetu? Ford s Alibabou ho vyzkouší v Číně" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/obchod-a-sluzby/prodej-aut-po-internetu-ford-s-alibabou-ho-vyzkousi-v-cine-1340686" target="_blank">Prodej aut po internetu? Ford s Alibabou ho vyzkouší v Číně</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://nazory.e15.cz/blogy/glosa-jany-havligerove-politicke-piruety-1340669" class="image-main" target="_blank">
    <img src="https://img.cncenter.cz/img/11/normal330/3795764-img-poslanecka-snemovna-ustavujici-schuze-andrej-babis-v0.jpg?v=0" alt="Glosa Jany Havligerové: Politické piruety" title="Glosa Jany Havligerové: Politické piruety" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://nazory.e15.cz/blogy/glosa-jany-havligerove-politicke-piruety-1340669" target="_blank">Glosa Jany Havligerové: Politické piruety</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/domaci/ekonomika/ekonomicky-vyvoj-je-priznivy-nezamestnanost-stale-klesa-tvrdi-analytici-1340685" class="image-main" target="_blank">
    <img src="https://img.cncenter.cz/img/11/normal330/3084601-img-klobouky-tonak-vyroba-tovarna-obchod-v0.jpg?v=0" alt="Ekonomický vývoj je příznivý. Nezaměstnanost stále klesá, tvrdí analytici" title="Ekonomický vývoj je příznivý. Nezaměstnanost stále klesá, tvrdí analytici" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/ekonomika/ekonomicky-vyvoj-je-priznivy-nezamestnanost-stale-klesa-tvrdi-analytici-1340685" target="_blank">Ekonomický vývoj je příznivý. Nezaměstnanost stále klesá, tvrdí analytici</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/komentare/83549/poslanec-za-spd-radek-koten-je-konzistentni-komunisticky-reznik.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/3/gsmall/3812703-img-radek-koten-pohranicni-straz-v1.jpg?v=1" alt="Poslanec za SPD Radek Koten je konzistentní komunistický řezník" title="Poslanec za SPD Radek Koten je konzistentní komunistický řezník" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83549/poslanec-za-spd-radek-koten-je-konzistentni-komunisticky-reznik.html" target="_self">Poslanec za SPD Radek Koten je konzistentní komunistický řezník </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/83568/neurazejte-ty-dementy-a-alkoholiky-mohl-rict-zeman-drahosovi-narovinu.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/3/gsmall/3815564-img-zeman-v0.jpg?v=0" alt="Neurážejte ty dementy a alkoholiky, mohl říct Zeman Drahošovi narovinu" title="Neurážejte ty dementy a alkoholiky, mohl říct Zeman Drahošovi narovinu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/83568/neurazejte-ty-dementy-a-alkoholiky-mohl-rict-zeman-drahosovi-narovinu.html" target="_self">Neurážejte ty dementy a alkoholiky, mohl říct Zeman Drahošovi narovinu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/historie/83575/femme-fatale-ljudmila-pavlicenkova-sovetska-odstrelovacka-ktera-dostala-309-nacistu.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/3/gsmall/3634951-img-rx352017-v0.jpg?v=0" alt="Femme fatale Ljudmila Pavličenková: Sovětská odstřelovačka, která dostala 309 nacistů" title="Femme fatale Ljudmila Pavličenková: Sovětská odstřelovačka, která dostala 309 nacistů" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/historie/83575/femme-fatale-ljudmila-pavlicenkova-sovetska-odstrelovacka-ktera-dostala-309-nacistu.html" target="_self">Femme fatale Ljudmila Pavličenková: Sovětská odstřelovačka, která dostala 309 nacistů</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/zajimavosti/83579/sexualnim-robotum-se-nevyhneme-ceka-nas-umela-prostituce-i-prazdninove-resorty-se-sexboty.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/3/gsmall/3590593-img-robot-sex-v1.jpg?v=1" alt="Sexuálním robotům se nevyhneme: Čeká nás umělá prostituce i prázdninové resorty se sexboty" title="Sexuálním robotům se nevyhneme: Čeká nás umělá prostituce i prázdninové resorty se sexboty" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/83579/sexualnim-robotum-se-nevyhneme-ceka-nas-umela-prostituce-i-prazdninove-resorty-se-sexboty.html" target="_self">Sexuálním robotům se nevyhneme: Čeká nás umělá prostituce i prázdninové resorty se sexboty </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/komentare/83532/cesky-slavik-muzeme-nesnaset-kabaty-ale-maji-obrovsky-respekt-za-fair-play.html" class="image-main" target="_self">
    <img src="https://img.cncenter.cz/img/3/gsmall/3810960-img-kabat-slavik-v0.jpg?v=0" alt="Český slavík: Můžeme nesnášet Kabáty, ale mají obrovský respekt za fair play" title="Český slavík: Můžeme nesnášet Kabáty, ale mají obrovský respekt za fair play" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83532/cesky-slavik-muzeme-nesnaset-kabaty-ale-maji-obrovsky-respekt-za-fair-play.html" target="_self">Český slavík: Můžeme nesnášet Kabáty, ale mají obrovský respekt za fair play</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83595/karel-steigerwald-jezismarja-zavreli-by-kristepane-babise.html">Karel Steigerwald: Ježišmarjá, zavřeli by, kristepane, Babiše?</a>
  </h3>
  <div class="meta">
    <span class="datetime">5. prosince 2017 • 12:16</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/83583/babisovci-okamurovci-komuniste-aneb-skryta-velka-koalice-ve-snemovne.html">Babišovci, okamurovci, komunisté aneb Skrytá velká koalice ve sněmovně</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. prosince 2017 • 12:37</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/43/bohumil-pecinka">Bohumil Pečinka</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/43/bohumil-pecinka">
      <img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/43_dbad29d7acf5f539253887c57099a3d2.png" alt="Bohumil Pečinka" title="Bohumil Pečinka"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83576/nemecka-nehoraznost-berlin-priplati-nelegalnim-imigrantum-aby-se-vratili-domu.html">Německá nehoráznost: Berlín připlatí nelegálním imigrantům, aby se vrátili domů</a>
  </h3>
  <div class="meta">
    <span class="datetime">3. prosince 2017 • 16:47</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="?mver=2" rel="nofollow" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="?mver=1" rel="nofollow" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/511077/kraska-ktera-rozvratila-britskou-vladu-zemrela-christine-keelerova-se-do-smrti-snazila-ocistit.html">Kráska, která rozvrátila britskou vládu, zemřela. Christine Keelerová se do smrti snažila očistit</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/511080/policie-obvinila-muze-z-dvojnasobne-vrazdy-v-c-lipe.html">Policie obvinila muže z dvojnásobné vraždy v Č. Lípě</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/511075/exnamestek-ceskych-drah-ruttner-nedostane-odchodne-8-7-mil-kc.html">Exnáměstek Českých drah Ruttner nedostane odchodné 8,7 mil. Kč</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-kulturni-servis/511074/nohavica-a-urbanek-vytvorili-novou-verzi-muzikalu-romeo-a-julie.html">Nohavica a Urbánek vytvořili novou verzi muzikálu Romeo a Julie</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-politika/511000/zeman-jmenoval-babise-premierem-a-varoval-ho-do-vysokym-stromu-bije-blesk.html">Zeman jmenoval Babiše premiérem a varoval ho: Do vysokým stromů bije blesk</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/svet/banglades-chce-vystehovat-100-tisic-rohingskych-uprchliku-na-odlehly-ostrov-kde-hrozi-zaplavy-20419.html">Bangladéš chce vystěhovat 100 tisíc rohingských uprchlíků na odlehlý ostrov, kde hrozí záplavy</a>
      </li>
      <li>
        <a href="http://www.info.cz/volby/prezidentske-volby-2018/babis-a-okamura-jsou-falesni-spasitele-prezident-za-sebou-nesmi-mit-kouli-normalizace-rika-hilser-20418.html">Babiš a Okamura jsou falešní spasitelé, prezident za sebou nesmí mít kouli normalizace, říká Hilšer</a>
      </li>
      <li>
        <a href="http://www.info.cz/sport/chceme-rusko-na-olympiade-vyhlasil-cesky-hokej-ale-jandac-ma-i-plan-b-20432.html">Chceme Rusko na olympiádě, vyhlásil český hokej. Ale Jandač má i plán B </a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/mluvte-cesky-to-je-moje-mesto-pokrikoval-ostravan-na-zahranicni-studenty-v-tramvaji-pak-je-zmlatil-20431.html">Mluvte česky, to je moje město, pokřikoval Ostravan na zahraniční studenty v tramvaji. Pak je zmlátil</a>
      </li>
      <li>
        <a href="http://www.info.cz/nazory/cena-jedineho-bitcoinu-muze-stoupnout-az-na-40-milionu-korun-komentar-lukase-kovandy-20430.html">Cena jediného bitcoinu může stoupnout až na 40 milionů korun. Komentář Lukáše Kovandy</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/320665/golfistka-spilkova-je-v-dubaji-po-prvnim-kole-ctrnacta.html">Golfistka Spilková je v Dubaji po prvním kole čtrnáctá</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-nhl/320626/frustrovany-zacha-znovu-na-tribune-vubec-nevim-co-se-deje-rika.html">Frustrovaný Zacha znovu na tribuně. Vůbec nevím, co se děje, říká</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/320663/hrbkova-s-manakovou-udelaly-hazenkarkam-mikulasskou-nadilku.html">Hrbková s Maňákovou udělaly házenkářkám mikulášskou nadílku</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/320662/silhavy-o-spekulacich-po-astane-si-musime-sednout-a-nalit-si-cisteho-vina.html">Šilhavý o spekulacích: Po Astaně si musíme sednout a nalít si čistého vína</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/320659/brankar-baros-v-hradci-chytat-nebude-vraci-se-na-slovensko.html">Brankář Baroš v Hradci chytat nebude, vrací se na Slovensko</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/510568/jirina-sejbalova-manzel-ji-toleroval-milence-kolegyne-ji-zavidely-krasu.html">Jiřina Šejbalová: Manžel jí toleroval milence, kolegyně jí záviděly krásu</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/510087/takhle-si-nechala-kamila-nyvltova-rozpichat-oblicej-aby-omladla.html">Takhle si nechala Kamila Nývltová rozpíchat obličej, aby omládla!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/509572/sperkem-na-vanoce-nic-nezkazite-poradime-vam-ktere-koupit.html">Šperkem na Vánoce nic nezkazíte: Poradíme vám, které koupit</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/435552/20-darku-pro-zeny-vime-co-koupit-kdyz-neznate-velikost-obleceni-ci-bot.html">20 dárků pro ženy: Víme, co koupit, když neznáte velikost oblečení či bot! </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/432830/jak-slavi-vanoce-kralovska-rodina-na-stedry-den-pry-totalni-vravou.html">Jak slaví Vánoce královská rodina? Na Štědrý den prý totální vřavou</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/ford-f-series-super-duty-6-7litrovym-dieselem-ohromuje-svymi-vykony-111683">Ford F-Series Super Duty s 6,7litrovým dieselem ohromuje svými výkony</a>
      </li>
      <li>
        <a href="http://www.auto.cz/test-jeep-compass-2-0-mjt-awd-9at-blize-vsem-ale-stale-svuj-111682">Jeep Compass 2.0 Mjt AWD 9AT – Blíže všem, ale stále svůj</a>
      </li>
      <li>
        <a href="http://www.auto.cz/alpine-a110-premiere-edition-navrat-slavne-znacky-111681">Alpine A110 Premičre Edition zahajuje návrat slavné značky na evropský trh</a>
      </li>
      <li>
        <a href="http://www.auto.cz/renault-megane-r-s-pod-drobnohledem-video-111680">Renault Mégane R.S. pod drobnohledem: Podívejte se na spoustu detailů v obsáhlém videu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/skoda-fabia-r5-wrc-limitka-se-zavodnimi-geny-i-pro-bezne-silnice-111679">Fabia R5 WRC: Škoda chystá limitku se závodními geny i pro běžné silnice!</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/83653/osobnosti-roku-casopisu-time-je-hnuti-proti-sexualnimu-obtezovani-metoo.html">Osobností roku časopisu Time je hnutí proti sexuálnímu obtěžování #MeToo</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/83650/policie-rozbila-v-parizi-sit-pasaku-prostitutek-kteri-si-pronajimali-byty-pres-sluzbu-airbnb.html">Policie rozbila v Paříži síť pasáků prostitutek, kteří si pronajímali byty přes službu Airbnb</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/83643/podnikatele-ziskali-vsechna-povoleni-pak-na-ne-ale-klekli-urednici-jak-to-ted-chodi-v-brne.html">Podnikatelé získali všechna povolení, pak na ně ale klekli úředníci. Jak to teď chodí v Brně?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/kultura/83638/nahradi-templari-jona-sneha-prichazi-vypravny-serial-knightfall-pri-nataceni-shorely-kulisy-na-barrandove.html">Nahradí templáři Jona Sněha? Přichází výpravný seriál Knightfall, při natáčení shořely kulisy na Barrandově</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/83635/odectete-zemanovi-hlasy-za-billboardy-od-kamosu-stejne-jako-ortelovi-ve-slaviku.html">Odečtěte Zemanovi hlasy za billboardy od kámošů, stejně jako Ortelovi ve Slavíku!</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://nazory.e15.cz/blogy/glosa-jany-havligerove-politicke-piruety-1340669">Glosa Jany Havligerové: Politické piruety</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/ekonomika/ekonomicky-vyvoj-je-priznivy-nezamestnanost-stale-klesa-tvrdi-analytici-1340685">Ekonomický vývoj je příznivý. Nezaměstnanost stále klesá, tvrdí analytici</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/nemocnicni-restart-zahajen-ministr-odstartoval-jednani-o-novych-podminkach-plateb-1340675">Nemocniční restart zahájen. Ministr odstartoval jednání o nových podmínkách plateb</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/osobnosti-roku-podle-casopisu-time-se-letos-stali-ucastnici-kampane-metoo-1340683">Osobností roku podle časopisu Time se letos stali účastníci kampaně #MeToo</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/evropsky-ministr-financi-nebo-menovy-fond-junckerova-komise-prichazi-s-novymi-navrhy-1340682">Evropský ministr financí nebo měnový fond. Junckerova komise přichází s novými návrhy</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="https://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zive.cz/clanky/selfie-s-ohrozenym-zviretem-zamyslete-se-nad-tim-varuje-nove-instagram/sc-3-a-190816/default.aspx">Selfie s ohroženým zvířetem? Zamyslete se nad tím, varuje nově Instagram</a>
      </li>
      <li>
        <a href="https://www.zive.cz/clanky/snimky-ze-street-view-jsou-datovy-poklad-ai-z-nich-dokaze-vycist-i-citlive-udaje-o-obyvatelich-mest/sc-3-a-190796/default.aspx">Snímky ze Street View jsou datový poklad. A.I. z nich dokáže vyčíst i citlivé údaje o obyvatelích měst</a>
      </li>
      <li>
        <a href="https://connect.zive.cz/clanky/cipy-s-architekturou-risc-v-zazivaji-boom-chysta-se-procesor-s-4-096-jadry-pro-umelou-inteligenci/sc-320-a-190812/default.aspx">Čipy s architekturou RISC-V zažívají boom. Chystá se procesor s 4 096 jádry pro umělou inteligenci</a>
      </li>
      <li>
        <a href="https://www.zive.cz/clanky/svet-emoji-ceka-novinka-v-roce-2018-je-bude-mozne-prevratit/sc-3-a-190817/default.aspx">Svět emoji čeká novinka. V roce 2018 je bude možné převrátit</a>
      </li>
      <li><a href="https://www.zive.cz/krack/sc-1244/default.aspx">KRACK</a>,
                            <a href="https://www.zive.cz/softbank/sc-1227/default.aspx">Softbank</a>,
                            <a href="https://www.zive.cz/android-pay/sc-1261/default.aspx">Android Pay</a>,
                            <a href="https://www.zive.cz/affinity/sc-1241/default.aspx">Affinity</a>,
                            <a href="https://www.zive.cz/g-suite/sc-1228/default.aspx">G Suite</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="https://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="https://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.recepty.cz/recept/pohanka-s-uzenym-masem-162600">Pohanka s uzeným masem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/dusena-kminova-kyta-na-speku-162598">Dušená kmínová kýta na špeku</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/kapustova-polevka-s-drozdovymi-knedlicky-162597">Kapustová polévka s drožďovými knedlíčky</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/arasidove-maslo-162596">Arašídové máslo</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/domaci-nutella-162595">Domácí nutella</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/anglicke-brambory-7151">Anglické brambory</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/nepeceny-tvarohovy-dort-s-ovocem-ii-12162">Nepečený tvarohový dort  s ovocem II.</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/zapekane-testoviny-v-12927">Zapékané těstoviny V.</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/domaci-rohliky-od-hodinaru-13542">Domácí rohlíky od Hodinářů</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/kam-vyrazit-o-vanocnich-prazdninach-na-hory-tady-si-to-s-detmi-uzijete">Kam vyrazit o vánočních prázdninách na hory? Tady si to s dětmi užijete</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/ruzova-pityriaza-pripomina-atopicky-ekzem-ale-zmizi-sama">Růžová pityriáza: Připomíná atopický ekzém, ale zmizí sama</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/inspirace-na-zimni-fusaky-pro-nejmensi-hlavne-at-je-mu-teplicko">Inspirace na zimní fusaky pro nejmenší. Hlavně, ať je mu teplíčko!</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/tipy-na-vanocni-darky-pro-deti-od-tri-do-sesti-let-potesi-je-kreativni-hracky">Tipy na vánoční dárky pro děti od tří do šesti let. Potěší je kreativní hračky</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/malo-zeleza-rozpraskane-koutky-unava-i-zimomrivost">Málo železa: Rozpraskané koutky, únava i zimomřivost </a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.mobilmania.cz/clanky/google-predstavil-android-oreo-81-prinasime-seznam-zmen-a-novinek/sc-3-a-1340390/default.aspx">Google představil Android Oreo 8.1. Přinášíme seznam změn a novinek</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/mi-pad-je-prilis-podobny-ipadu-apple-uspel-a-xiaomi-bude-pro-tablety-hledat-nove-jmeno/sc-3-a-1340394/default.aspx">Mi Pad je příliš podobný iPadu. Apple uspěl a Xiaomi bude pro tablety hledat nové jméno</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/rachot-v-redakci-test-18-prenosnych-reproduktoru-v-prosincovem-computeru/sc-3-a-1340395/default.aspx">Rachot v redakci: test 18 přenosných reproduktorů v prosincovém Computeru</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/snapdragon-845-krome-nejvykonnejsich-androidu-pujde-i-do-pocitacu-s-windows-10/sc-3-a-1340393/default.aspx">Snapdragon 845: Kromě nejvýkonnějších Androidů půjde i do počítačů s Windows 10</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/vanocni-cenik-o2-slevy-za-upis-iphone-x-nokia-8-a-xiaomi-mi-a1/sc-3-a-1340367/default.aspx">Vánoční ceník O2: slevy za úpis, iPhone X, Nokia 8 a Xiaomi Mi A1</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-krenek-karel-88508528">Křenek Karel - 88508528</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-u_stare_skoly-115-2096407">U Staré školy 115, Praha</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-eldos_spol_s_r_o-47543698">ELDOS, spol. s r.o. - 47543698</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-brno-vltavska-213-1884440">Vltavská 213, Brno</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-adaptee_s_r_o-4274733">Adaptee, s.r.o. - 4274733</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-litomerice-okruzni-146-857179">Okružní 146, Litoměřice</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-rosocha-petr-13614118">ROSOCHA PETR - 13614118</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_svazacka_2227_9-26791871">Společenství vlastníků Svazácká 2227/9 - 26791871</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/141479/telo-obeti-snedli-aby-zakryli-dukazy-vrazdy-stetinem-otrasa-nechutny-skandal.html">Tělo oběti snědli, aby zakryli důkazy vraždy! Štětínem otřásá nechutný skandál</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/141476/cesko-taji-dech-babis-sefem-ceske-vlady.html">Česko tají dech! Babiš šéfem české vlády</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/141475/lucie-bila-51-sokuje-tajna-svatba.html">Lucie Bílá (51) šokuje: Tajná svatba!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/141472/sex-podle-gotta-sokujici-detaily-z-mistrova-zivota-prozradily-jeho-milenky.html">SEX podle Gotta! Šokující detaily z Mistrova života prozradily jeho milenky</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/141467/ivana-christova-definitivni-tecka-za-utrpenim.html">Ivana Christová: Definitivní tečka za utrpením</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/lifestyle/jidelnicek-meghan-markle-jak-se-udrzuje-snoubenka-prince-harryho-3224.html">Jídelníček Meghan Markle: Jak se udržuje snoubenka prince Harryho?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/mint-prague-fashion-market-nenechte-si-ho-o-vikendu-ujit-3221.html">Mint: Prague Fashion Market! Nenechte si ho o víkendu ujít</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/co-je-genuine-leather-a-proc-si-na-tento-material-dat-pozor-3215.html">Co je genuine leather a proč si na tento materiál dát pozor?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/motivace-a-kariera/jak-si-znovu-najit-cas-na-knihy-vyzkousejte-nase-tipy-3222.html">Jak si znovu najít čas na knihy? Vyzkoušejte naše tipy!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/barvy-vlasu-ktere-ovladnou-rok-2018-popelava-a-kremova-blond-rubinova-i-cerna-3226.html">Barvy vlasů, které ovládnou rok 2018: Popelavá a krémová blond, rubínová i černá!</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby 2018 na Info.cz</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recepty/moucniky/cukrovi">Recepty na vánoční cukroví</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
      <br/>
      <a class="special-link" href="https://isport.blesk.cz/zoh-2018-korea">Zimní olympijské hry 2018</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017 CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8ODM2NTB8Y2F0aWR8MzAyNXw=';
            var tst = '1512571459000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->

<script type="text/javascript">_satellite.pageBottom();</script>




<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->

<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">adbDetect=new function(n,t,o){function e(){C=R,Q&&E&&R&&E>Q&&(N.log("segment off:",E,Q),C=!1),null!==X&&(N.log("adb force",X),C=X),O(Z()),N.log(L,S,"=>",C),(C||C!==S)&&v(W)}function i(n){return t.cookie.indexOf(n)>-1}function a(){function n(){r(z.pop(),function(){R=!1,e()},function(){0===z.length?(R=!0,e()):n()})}T()?e():n()}function c(){k()?j():r(V,j,function(){d(G,0)})}function r(n,o,e){if(n){var i=t.createElement("script");i.onerror=function(t){N.log("err",n,t),e(i),p(i)},i.onload=function(t){N.log("loaded",n,t),o(i),p(i)},i.src=n,t.body.appendChild(i)}}function u(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function l(n){return location.hostname.split(".").slice(-n).join(".")}function d(n,t,o){var e="";Y&&(e="domain=."+l(Y)+";",N.log("domain",e));var i=n+"=;expires="+u(-1)+";path=/;";f(i),f(i+"domain=."+location.hostname),f(i+"domain=."+l(2)),f(n+"="+t+"; "+e+" expires="+u(o||30)+"; path=/")}function f(n){t.cookie=n}function b(n,t){return Math.floor(Math.random()*(t-n+1))+n}function s(){var n=b(9e10,9e3);d(w,n),N.log(w,n)}function m(n){var o=t.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,t.body.appendChild(o),o}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(N.log(L+" elem",n.id),R=!0,!0)}function h(n){var t=m(n);setTimeout(function(){g(t),p(t)},100)}function p(n){n.parentNode.removeChild(n)}function y(){for(var t=0;t<q.length;t++)h(n.atob(q[t]))}function v(n){o("beforeunload",n)}function W(){C?(N.log("adb on"),d(L,1),s()):(N.log("adb off"),d(L,0,-1),d(w,0,-1)),Q&&!E&&d(F,b(1,100),1)}function Z(){return{had:S,has:R,newState:C,segment:E,enforce:X,ver:"v0.1.379"}}btoa;var Y=0,L="adb",w="adb.key",F="adb.segment",G="gaOK",z=[atob("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),atob("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),atob("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),atob("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),T=function(){return!1},V=atob("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),k=function(){return n.ga||n._gat},j=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(N.log("ga: OK"),d(G,1)):n._gat&&n._gaq?(N.log("ga old: OK"),d(G,3)):(N.log("ga NOT OK, probably Ghostery"),d(G,2))},x=function(){},N=i("ts.debug=1")&&n.console||{log:x,error:x,warn:x,info:x,debug:x},R=null,S=i(L+"=1"),X=null,C=null,O=x,E=function(){var n=t.cookie.match(new RegExp(F+"=(\\d+)"));return n&&Number(n[1])}(),Q=0,q=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="];this.enforce=function(n){X=n},this.callback=function(n){O=n},this.percent=function(n){Q=n},this.info=Z,setTimeout(function(){y(),setTimeout(function(){R?e():a()},120),o("load",c,!1)},null===t.body?1e3:300)}(window,document,addEventListener);</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
