<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Věda'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Kde končí přísná výchova dítěte a začíná šikana? | Reflex.cz</title><link rel="shortcut icon" href="http://img.reflex.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.reflex.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.reflex.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.reflex.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.reflex.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.reflex.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="věda,dítě,výchova" /><meta name="description" content="Po vlastních rodičovských zkušenostech musí člověk dát často za pravdu moudrému povzdechu: Nejlíp se vychovávají sousedovy děti!" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/4396" title="reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/advert.js?v=26">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex/jquery.smartbanner.js?v=26">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=26">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.plugins.js?v=26">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.main.js?v=26">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.reflex.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex/jquery.smartbanner.css?v=85" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex2016/dist/reflex.main.css?v=85" media="screen" /><link href="http://img.reflex.cz/css/reflex2016/dist/png-sprites.css?v=85" rel="stylesheet" /><script>
            grunticon(["http://img.reflex.cz/css/reflex2016/dist/images.data.svg.css?v=85", "http://img.reflex.cz/css/reflex2016/dist/images.data.png.css?v=85", "http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=85"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=85" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script><meta property="og:title" content="Kde končí přísná výchova dítěte a začíná šikana?" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" /><meta property="og:image" content="http://img.reflex.cz/img/3/article/3007114_dousa.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593, 100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Po vlastních rodičovských zkušenostech musí člověk dát často za pravdu moudrému povzdechu: Nejlíp se vychovávají sousedovy děti!" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.reflex.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<!-- Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Generic(1) / Non_standard(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var url = location.href, keywords='';var re1=/[/.-]+/;url=url.substring(7,url.length);url=url.split(re1);
for(x=0;x<url.length;x++){keywords+=url[x];keywords+=(x<url.length-1)?";":"";}
var bbkeywords=keywords;
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-23469.1.1.7.0.0._blank'></script>


<div  id="ads-leader-board" style="width:998px;">
  <div class="wide">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
if(location.href.indexOf('galerie')==-1) document.write("<div id='bmone2n-23469.1.1.2'></div>");
</script>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Leaderboard_galerie(2) / Leaderboard 998x200(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
if(location.href.indexOf('galerie')!=-1){
 document.write("<div id='bmone2n-23469.1.2.2'></div>");

 document.write('<st'+'yle>#left_bottom_box .gallery-container .gallery-container{max-width:980px;margin:0 auto;background-color:transparent;}#left_bottom_box .gallery-container{background-color:transparent;}</sty'+'le>')
}
</script>
  </div>
</div>

<style>
#leaderBox {
margin:0 auto; width:1030px;
}
</style>




<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div></div><div class="share-and-promo-links-right"><ul class="list-links"><li><a href="http://www.blesk.cz/" target="_blank">Blesk</a></li><li><a href="http://www.ahaonline.cz/" target="_blank">Aha!</a></li><li><a href="http://isport.blesk.cz/" target="_blank">iSport</a></li><li><a href="http://www.abicko.cz/" target="_blank">ABC</a></li><li><a href="http://www.auto.cz/" target="_blank">Auto</a></li><li><a href="http://www.sleviste.cz/" target="_blank">Sleviště</a></li><li><a href="http://www.x-tip.cz/" target="_blank">Xtip</a></li></ul></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/soutez/aktyx/2016/">Akty X</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/4396/veda" itemprop="item"><span itemprop="name">Věda</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html"><span itemprop="name">Kde končí přísná výchova dítěte a začíná šikana?</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/4396/veda" class="category-flag">Věda</a><!--#--></div><h1 class="title">Kde končí přísná výchova dítěte a začíná šikana?</h1><div class="meta"><span class="author"><a href="/writerprofile/102/">Cyril Höschl</a></span><span class="datetime">17. září 2016 • 07:00</span></div><a href="javascript:void(0)" data-href="http://img.reflex.cz/img/3/full/3007114-img-dousa.jpg" title="Dříví v lese • foto: Marek Douša" class="article-media fancybox" data-fancybox-group="gallery"><img src="http://img.reflex.cz/img/3/article/3007114_dousa.jpg" alt="Kde končí přísná výchova dítěte a začíná šikana?" title="Kde končí přísná výchova dítěte a začíná šikana?" height="281" width="540"/></a></div><div class="media-description">Dříví v lese<div class="media-source">
                                        • foto: 
                                    <div class="source-type">Marek Douša</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Po vlastních rodičovských zkušenostech musí člověk dát často za pravdu moudrému povzdechu: Nejlíp se vychovávají sousedovy děti!</p></div><!--<div style="width:420px; height:220px; background:#6c0; margin:0 auto;">Article TEST</div>-->
<style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>
<div id="ads-article" >
  <div class="article" style="width:480px;margin:0 auto;">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.3'></div>
  </div>
</div><div class="content"><p><strong>Dobrý den, pane doktore,</strong></p>
<p><strong>velice by mne zajímal Váš názor na výchovu dětí. Stejně jako v mnoha rodinách se i my s manželem zcela zásadně rozcházíme v otázce volného času a jak s ním dítko naloží. Náš syn je úplně normální třináctiletý kluk se spoustou zájmů. Tři dny z týdne chodí do fotbalu, škola, dva dny z týdne judo a kamarádi, na které už moc času nemá. Tady je ten kámen úrazu. Do juda chodí tři roky kvůli manželovi. Teď půjde do osmé třídy a do juda už chodit nechce. Já si myslím, že „osmák“ má právo si rozhodnout, co ve svém volném čase bude dělat. Judo je pro něj trest, a ne relax, jak mu stále podsouvá manžel. Manžel všechny synovy argumenty, prosby a přání zcela ignoruje. NE, budeš chodit do juda a tečka. Já jsem z této situace nešťastná a naprosto bezradná. Třetí rok poslouchám nářky svého syna a následně tvrdost slov mého manžela, jenž ho přece vede ke sportu. Zlatou střední cestu se v tomto případě nedaří najít. Mně už to připomíná až šikanu, a ne tu správnou podporu a výchovu rodičů. Jsem opravdu zvědavá na Váš názor, protože velmi často se v názorech shodujeme. Přeji Vám krásné, slunečné a odpočinkové léto.</strong></p>
<p><strong>Gabriela Kašparová</strong></p>
<p>Především se omlouvám za zpoždění, je těch dotazů hodně, léto máme mezitím za sebou. Víte, odpovídání na dotazy přicházející z jedné strany nějakého sporu je vždy ošidné, protože Reflex, potažmo já pak sloužíme jako rozhodčí či soudci, aniž známe celou pravdu, jež by předpokládala vyslyšet názory minimálně všech ostatních účastníků. Proto je při veškeré úctě k tazateli třeba brát odpověď vždy s rezervou. Z toho důvodu se také snažím svá vyjádření zde posouvat pokud možno na obecnější rovinu, jež umožňuje spíše vzít si nějaké ponaučení než pískat rodinný svár.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/veda/74693/vedecky-potvrzeno-delfini-matky-zpivaji-svym-nenarozenym-mladatum.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2999971-img-delfin.jpg" alt="Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům" title="Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">12. září 2016 • 17:37</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/veda/74693/vedecky-potvrzeno-delfini-matky-zpivaji-svym-nenarozenym-mladatum.html">Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Důležité je upozornit, že neexistuje objektivní, prokazatelně nejlepší a univerzálně platný předpis, jak vychovávat děti. Mezi rodiči i mezi dětmi jsou značné, geneticky podmíněné povahové rozdíly, jež vyžadují odlišné zacházení. Drzouny je třeba trochu uzemnit, plašmušky naopak povzbudit. Veliké rozdíly jsou i v preferencích (volbách, tužbách) a v kulturním kontextu. Jiné potřeby zpravidla mívá synek boxera či asfaltéra než synek lyrického básníka. Proto by výchovný přístup měl být individuální a tyto odlišnosti respektovat.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/74563/jezero-ktere-meni-zvirata-v-kamen-natron-v-tanzanii-neprestava-udivovat.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2989170-img-tanzanie-natron.jpg" alt="Jezero, které mění zvířata v kámen? Natron v Tanzánii nepřestává udivovat" title="Jezero, které mění zvířata v kámen? Natron v Tanzánii nepřestává udivovat" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">5. září 2016 • 15:16</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/74563/jezero-ktere-meni-zvirata-v-kamen-natron-v-tanzanii-neprestava-udivovat.html">Jezero, které mění zvířata v kámen? Natron v Tanzánii nepřestává udivovat</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Za sebe bych na váš dotaz odpověděl tak, že výchova má být rozumně důsledná co do řádu a denního režimu, ale má v přiměřené míře respektovat zájmy a tužby dítěte. To znamená, že když chce dítě hrát na flétničku, neměli bychom ho místo toho nutit do ragby a naopak. Násilí produkuje neštěstí. Tento přístup v sobě kloubí permisivitu (povolnost, otevřenost) s důsledností. Pokud jde o rodičovská očekávání, neměla by být v případě potomků nadměrná a neměla by obrážet frustraci z vlastních neúspěchů a neuskutečněných tužeb. Od nejútlejšího dětství platí, že nudí-li se dítě, je to špatně, ale je-li přetěžováno či jsou-li na ně kladeny požadavky, na něž nestačí, je to také špatně.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/veda/74390/pachatel-trestneho-cinu-musi-pocitat-s-tim-ze-muze-byt-i-zastrelen.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2925880-img-zlodej.jpg" alt="Pachatel trestného činu musí počítat s tím, že může být i zastřelen" title="Pachatel trestného činu musí počítat s tím, že může být i zastřelen" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">26. srpna 2016 • 15:17</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/veda/74390/pachatel-trestneho-cinu-musi-pocitat-s-tim-ze-muze-byt-i-zastrelen.html">Pachatel trestného činu musí počítat s tím, že může být i zastřelen</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Dítě nejvíce zajímá osvojování dovedností a znalostí, jež sice ještě nemá, ale které jsou s vynaložením přiměřené námahy zvládnutelné. Taková výchova není a nesmí být soubojem kdo s koho, ale nabídkou, z níž si dítě vybírá, a s požadavky, jež připomínají lehký tah na gumě, nikoli lámání heverem. Každý by si měl umět v duchu prohodit role a představit si, jak by mu bylo, kdyby s ním někdo zacházel tak, jako on zachází s jinými: hle, táto, budeš se učit čínsky a běda, když tam přestaneš chodit nebo přineseš kouli. Vedeme tě přece ke vzdělání a to je stejně důležité jako sport, ne?</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/74575/tajne-sluzby-a-prenos-myslenek-za-studene-valky-vznikaly-podivne-programy-na-ovlivnovani-lidi.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2991356-img-q-bond.jpg" alt="Tajné služby a přenos myšlenek. Za studené války vznikaly podivné programy na…" title="Tajné služby a přenos myšlenek. Za studené války vznikaly podivné programy na…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">6. září 2016 • 16:14</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/74575/tajne-sluzby-a-prenos-myslenek-za-studene-valky-vznikaly-podivne-programy-na-ovlivnovani-lidi.html"> Tajné  služby a přenos myšlenek. Za studené války vznikaly podivné programy na…</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author"><a href="/writerprofile/102/">Cyril Höschl</a></span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><div class="section-title">Klíčová slova:</div><a href="/tag/věda/1" title="věda">věda</a>, <a href="/tag/dítě/1" title="dítě">dítě</a>, <a href="/tag/výchova/1" title="výchova">výchova</a></div><br/><hr/><div><div class="section-title">Diskuse ke článku</div><br/><div class="fb-comments" data-href="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html" data-num-posts="5" data-width="540"> </div></div><hr/><div class="related-articles-list more-items"><div class="section-title">Čtěte také</div><div class="list-item"><article class="list-article-small "><a href="http://www.reflex.cz/clanek/veda/74693/vedecky-potvrzeno-delfini-matky-zpivaji-svym-nenarozenym-mladatum.html" class="image-main" target="_self"><img src="http://img.reflex.cz/img/3/gsmall/2999971-img-delfin.jpg" alt="Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům" title="Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům" height="108" width="160"/></a><h3 class="title"><a href="http://www.reflex.cz/clanek/veda/74693/vedecky-potvrzeno-delfini-matky-zpivaji-svym-nenarozenym-mladatum.html" target="_self">Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům</a></h3></article></div><div class="list-item"><article class="list-article-small "><a href="http://www.reflex.cz/clanek/veda/74663/o-domacim-nasili-ma-smysl-aby-spolu-labilni-partneri-zili-jen-kvuli-detem.html" class="image-main" target="_self"><img src="http://img.reflex.cz/img/3/gsmall/2996303-img-agrese.jpg" alt="O domácím nasilí: Má smysl, aby spolu labilní partneři žili jen kvůli dětem?" title="O domácím nasilí: Má smysl, aby spolu labilní partneři žili jen kvůli dětem?" height="108" width="160"/></a><h3 class="title"><a href="http://www.reflex.cz/clanek/veda/74663/o-domacim-nasili-ma-smysl-aby-spolu-labilni-partneri-zili-jen-kvuli-detem.html" target="_self">O domácím nasilí: Má smysl, aby spolu labilní partneři žili jen kvůli dětem?</a></h3></article></div><div class="list-item"><article class="list-article-small "><a href="http://www.reflex.cz/clanek/veda/74529/jak-to-maji-zeny-s-muzskymi-kamarady.html" class="image-main" target="_self"><img src="http://img.reflex.cz/img/3/gsmall/2986015-img-moucha.jpg" alt="Jak to mají ženy s mužskými kamarády?" title="Jak to mají ženy s mužskými kamarády?" height="108" width="160"/></a><h3 class="title"><a href="http://www.reflex.cz/clanek/veda/74529/jak-to-maji-zeny-s-muzskymi-kamarady.html" target="_self">Jak to mají ženy s mužskými kamarády?</a></h3></article></div><div class="list-item"><article class="list-article-small "><a href="http://www.reflex.cz/clanek/veda/74487/psi-jsou-chytrejsi-nez-se-doposud-myslelo-cemu-vsemu-vlastne-rozumi.html" class="image-main" target="_self"><img src="http://img.reflex.cz/img/3/gsmall/2980408-img-pes.jpg" alt="Psi jsou chytřejší, než se doposud myslelo. Čemu všemu vlastně rozumí?" title="Psi jsou chytřejší, než se doposud myslelo. Čemu všemu vlastně rozumí?" height="108" width="160"/></a><h3 class="title"><a href="http://www.reflex.cz/clanek/veda/74487/psi-jsou-chytrejsi-nez-se-doposud-myslelo-cemu-vsemu-vlastne-rozumi.html" target="_self">Psi jsou chytřejší, než se doposud myslelo. Čemu všemu vlastně rozumí?</a></h3></article></div><div class="list-item"><article class="list-article-small "><a href="http://www.reflex.cz/clanek/zpravy/73068/tydenni-dekomprese-budoucnost-bez-jistoty-svet-bez-muslimu-a-tma-bez-pokemonu.html" class="image-main" target="_self"><img src="http://img.reflex.cz/img/3/gsmall/2790494-img-pokemon.jpg" alt="Týdenní dekomprese: Budoucnost bez jistoty, svět bez muslimů a tma bez Pokémonů" title="Týdenní dekomprese: Budoucnost bez jistoty, svět bez muslimů a tma bez Pokémonů" height="108" width="160"/></a><h3 class="title"><a href="http://www.reflex.cz/clanek/zpravy/73068/tydenni-dekomprese-budoucnost-bez-jistoty-svet-bez-muslimu-a-tma-bez-pokemonu.html" target="_self">Týdenní dekomprese: Budoucnost bez jistoty, svět bez muslimů a tma bez Pokémonů</a></h3></article></div><div class="list-item"><article class="list-article-small "><a href="http://www.reflex.cz/clanek/veda/73064/zdaji-se-sny-i-nevidomym-lidem.html" class="image-main" target="_self"><img src="http://img.reflex.cz/img/3/gsmall/2790407-img-sny.jpg" alt="Zdají se sny i nevidomým lidem?" title="Zdají se sny i nevidomým lidem?" height="108" width="160"/></a><h3 class="title"><a href="http://www.reflex.cz/clanek/veda/73064/zdaji-se-sny-i-nevidomym-lidem.html" target="_self">Zdají se sny i nevidomým lidem?</a></h3></article></div></div></article>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" style="margin:50px;padding:10px;background:#efefef;text-aling:center;float:left;display:none;">
    <div style="width:390px;margin:0 auto;">
    <span class="reklama-popis not4bbtext" style="float: right; margin:0px;font-size:10px;">KOMERČNÍ SDĚLENÍ</span>
    <div class="textovytip">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.5'></div>
      <div class="cleaner"></div>
  </div>
  </div>
</div>

<script>
 e = document.getElementById('ads-article');
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);

</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2016/37">
    <img src="http://img.reflex.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/35_3091619b2264616c4aba1007d4db514f.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a title="Vstupte do placené zóny" href="/placena-zona">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624095/banner/687267/bannerType/4/" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,950</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624096/banner/687268/bannerType/4/" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">24,150</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624097/banner/687270/bannerType/4/" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">31,390</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.reflex.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/263_fa07ed7b0b5b3e0573bf3646d4968c3c.gif" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div id="ao_Skyscraper" >
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Double_skyscraper(1) / HalfPage 300x600(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
var bbrr = 'bmone2n';
if(location.href.indexOf('galerie')==-1) document.write("<div id='"+bbrr+"-23469.1.1.1'></div>");
</script>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Double_skyscraper_galerie(2) / HalfPage 300x600(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
if(location.href.indexOf('galerie')!=-1) document.write("<div id='"+bbrr+"-23469.1.2.1'></div>");
</script>
</div>




<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="https://go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?[<-- zde vložte unikátní klíč -->]"></script>
</div>

<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/74768/zeman-nema-pravdu-i-nevolit-je-prece-volba.html">Zeman nemá pravdu, i nevolit je přece volba</a>
  </h3>
  <div class="meta">
    <span class="datetime">15. září 2016 • 15:59</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/46/marek-stonis">Marek Stoniš</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/46/marek-stonis">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/46_a3d58715db87376547acfd12a92b55c9.png" alt="Marek Stoniš" title="Marek Stoniš"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/74760/sakra-na-koho-to-vydavatelstvi-prepsat-andreji.html">Sakra, na koho to vydavatelství přepsat, Andreji?</a>
  </h3>
  <div class="meta">
    <span class="datetime">15. září 2016 • 01:53</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal </a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal " title="Jiří X. Doležal "/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/74763/zeman-a-la-cimrman-ale-nelezici-nespici-jen-porad-karajici-a-poucujici.html">Zeman à la Cimrman: Ale neležící, nespící, jen pořád kárající a poučující</a>
  </h3>
  <div class="meta">
    <span class="datetime">15. září 2016 • 11:18</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://e-svet.e15.cz/it-byznys/twitter-se-zacina-menit-chysta-se-jeho-prodej-1321611" class="image-main" target="_blank">
    <img src="http://img.ostium.cz/129/293/3-20131108_123535.jpg" alt="Twitter se začíná měnit. Chystá se jeho prodej?" title="Twitter se začíná měnit. Chystá se jeho prodej?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://e-svet.e15.cz/it-byznys/twitter-se-zacina-menit-chysta-se-jeho-prodej-1321611" target="_blank">Twitter se začíná měnit. Chystá se jeho prodej?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/zahranicni/ekonomika/technologie-bitcoinu-pomuze-proti-terorismu-i-chudobe-veri-ekonom-z-peru-1321595" class="image-main" target="_blank">
    <img src="http://img.ostium.cz/929/641/4-14_17_4x_tunis_profi.jpg" alt="Technologie bitcoinu pomůže proti terorismu i chudobě, věří ekonom z Peru" title="Technologie bitcoinu pomůže proti terorismu i chudobě, věří ekonom z Peru" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/zahranicni/ekonomika/technologie-bitcoinu-pomuze-proti-terorismu-i-chudobe-veri-ekonom-z-peru-1321595" target="_blank">Technologie bitcoinu pomůže proti terorismu i chudobě, věří ekonom z Peru</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/zahranicni/politika/gorbacov-svet-se-ocitl-v-hluboke-krizi-resit-se-musi-v-evrope-1321641" class="image-main" target="_blank">
    <img src="http://img.ostium.cz/294/642/4-P201411070877101.jpeg" alt="Gorbačov: Svět se ocitl v hluboké krizi, řešit se musí v Evropě" title="Gorbačov: Svět se ocitl v hluboké krizi, řešit se musí v Evropě" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/zahranicni/politika/gorbacov-svet-se-ocitl-v-hluboke-krizi-resit-se-musi-v-evrope-1321641" target="_blank">Gorbačov: Svět se ocitl v hluboké krizi, řešit se musí v Evropě</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/74707/fotograf-umeleckou-formou-zachytil-okamzik-zenskeho-orgasmu.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3001164-img-orgasmus.jpg" alt="Fotograf uměleckou formou zachytil okamžik ženského orgasmu" title="Fotograf uměleckou formou zachytil okamžik ženského orgasmu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/74707/fotograf-umeleckou-formou-zachytil-okamzik-zenskeho-orgasmu.html" target="_self">Fotograf uměleckou formou zachytil okamžik ženského orgasmu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/74784/skvela-prace-slo-to-rychle-ceska-narodni-banka-se-vyjadrila-k-mincovnim-smejdum.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3006806-img-rx362016.jpg" alt="Skvělá práce, šlo to rychle: Česká národní banka se vyjádřila k mincovním šmejdům" title="Skvělá práce, šlo to rychle: Česká národní banka se vyjádřila k mincovním šmejdům" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/74784/skvela-prace-slo-to-rychle-ceska-narodni-banka-se-vyjadrila-k-mincovnim-smejdum.html" target="_self">Skvělá práce, šlo to rychle: Česká národní banka se vyjádřila k mincovním šmejdům</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/74692/zname-deset-nejlepsich-aktu-letosniho-roku-podivejte-se.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/2999955-img-akty-x-2016.jpg" alt="Známe deset nejlepších aktů letošního roku. Podívejte se!" title="Známe deset nejlepších aktů letošního roku. Podívejte se!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/74692/zname-deset-nejlepsich-aktu-letosniho-roku-podivejte-se.html" target="_self">Známe deset nejlepších aktů letošního roku. Podívejte se!</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zpravy/74696/kauza-dobris-soused-chce-postavit-dum-33-cm-od-meho-pozemku-podle-uradu-je-to-v-poradku.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3000443-img-pavol-zavodsky.jpg" alt="Kauza Dobříš: Soused chce postavit dům 33 cm od mého pozemku. Podle úřadu je to v pořádku" title="Kauza Dobříš: Soused chce postavit dům 33 cm od mého pozemku. Podle úřadu je to v pořádku" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zpravy/74696/kauza-dobris-soused-chce-postavit-dum-33-cm-od-meho-pozemku-podle-uradu-je-to-v-poradku.html" target="_self">Kauza Dobříš: Soused chce postavit dům 33 cm od mého pozemku. Podle úřadu je to v pořádku</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/veda/74693/vedecky-potvrzeno-delfini-matky-zpivaji-svym-nenarozenym-mladatum.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/2999971-img-delfin.jpg" alt="Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům" title="Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/veda/74693/vedecky-potvrzeno-delfini-matky-zpivaji-svym-nenarozenym-mladatum.html" target="_self">Vědecky potvrzeno: Delfíní matky zpívají svým nenarozeným mláďatům</a>
  </h3>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div  id="ads-dolni-banner" style="">
    <div class="dolnibanner" style="">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.4'></div>

  </div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/base-cz/footer_custom.css?v=472"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-krimi/418806/detstvi-unosce-jany-a-daniela-smirovani-sousedu-drogy-a-sebeposkozovani.html">Dětství únosce Jany a Daniela: Šmírování sousedů, drogy a sebepoškozování</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-politika/418700/francouzi-drtili-cesko-za-uprchliky-stech-v-razi-je-srovnal-s-komunisty.html">Francouzi drtili Česko za uprchlíky. Štěch „v ráži“ je srovnal s komunisty</a>
      </li>
      <li>
        <a href="http://hobby.blesk.cz/clanek/hobby-jak-na-to/418897/vychytavky-ladi-hrusky-ze-starych-korkovych-zatek-muzete-vyrobit-originalni-minizahradku.html">Vychytávky Ládi Hrušky: Ze starých korkových zátek můžete vyrobit originální minizahrádku!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/417803/celebrity-na-siti-elizabeth-hurley-v-plavkach-a-narozeniny-salmy-hayek.html">Celebrity na síti: Elizabeth Hurley v plavkách a narozeniny Salmy Hayek</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/418860/machalkova-na-fantomovi-s-chlapem-expartnerka-borka-sipka-66-vysvetluje-kdo-to-je.html">Machálková na Fantomovi s chlapem! Expartnerka Bořka Šípka (†66) vysvětluje, kdo to je </a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-udalosti/418865/ceske-svedectvi-kvuli-palmovemu-oleji-rozsekali-opice-macetami.html">České svědectví: Kvůli palmovému oleji rozsekali opice mačetami</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2016-17/280702/zelenka-veci-jako-rosicky-tu-neumi-nikdo-na-hristi-musi-mit-volnost.html">Zelenka: Věci jako Rosický tu neumí nikdo. Na hřišti musí mít volnost</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-svetovy-pohar/280727/sobotka-nastoupi-proti-kanade-sebevedomi-mame-nesmime-se-bat-rika.html">Sobotka nastoupí proti Kanadě. Sebevědomí máme, nesmíme se bát, říká  </a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-anglie/280725/trable-chelsea-conte-poprve-prohral-luizovi-pri-premiere-tekla-krev.html">Trable Chelsea. Conte poprvé prohrál, Luizovi při premiéře tekla krev</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-tipsport-extraliga/280722/lasak-konkurent-will-ne-udelam-vse-abych-ho-dostal-do-reprezentace.html">Lašák: Konkurent Will? Ne, udělám vše, abych ho dostal do reprezentace  </a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-anglie/280687/chelsea-liverpool-1-2-kloppuv-tym-ziskal-dalsi-velky-skalp.html">Chelsea - Liverpool 1:2. Kloppův tým získal další velký skalp</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/280729/bolest-citim-ale-nejak-se-s-ni-vyrovnam-rekl-sobotka.html">Bolest cítím, ale nějak se s ní vyrovnám, řekl Sobotka</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy/418855/je-to-drina-udrzet-se-v-kondici-sve-o-tom-vi-i-sej-roska.html">Je to dřina udržet se v kondici. Své o tom ví i Sej Roška</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/418847/gabi-se-neboji-zeptat-jak-muze-otestovat-zkuste-zda-do-vas-investuje.html">Gábi se nebojí zeptat: Jak muže otestovat? Zkuste, zda do vás investuje!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/418660/ceska-miss-earth-pribrala-patnact-kilo-pritel-ji-zachranil-pred-obezitou.html">Česká Miss Earth přibrala patnáct kilo, přítel ji zachránil před obezitou</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/418385/styl-podle-celebrit-poridte-si-sukni-jako-victoria-beckham.html">Styl podle celebrit: Pořiďte si sukni jako Victoria Beckham</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/418360/vyzkouseno-3-metody-upravy-oboci-ktera-je-nejlepsi.html">Vyzkoušeno: 3 metody úpravy obočí. Která je nejlepší?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/417803/celebrity-na-siti-elizabeth-hurley-v-plavkach-a-narozeniny-salmy-hayek.html">Celebrity na síti: Elizabeth Hurley v plavkách a narozeniny Salmy Hayek</a>
      </li>
    </ul>
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/124552/takhle-maki-neznate-vysmata-nevesta.html">Takhle Maki neznáte: Vysmátá nevěsta!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/124548/nejvetsi-exot-v-historii-prostreno-chce-se-zabit-jako-bartosova.html">Největší exot v historii Prostřeno: Chce se zabít jako Bartošová!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/124546/jiri-krampol-78-s-manzelkou-nucene-stehovani-z-bytu-kdo-si-na-ne-doslapl.html">Jiří Krampol (78) s manželkou: Nucené stěhování z bytu! Kdo si na ně došlápl?</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/124543/velka-mapa-chudoby-jak-na-tom-skutecne-jste.html">Velká mapa chudoby: Jak na tom skutečně jste!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/124541/slovak-frantisek-g-51-u-soudu-manzelce-jsem-zavrazdil-rodice.html">Slovák František G. (51) u soudu: Manželce jsem zavraždil rodiče!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/124540/misska-zuzana-jandova-pul-roku-po-rozchodu-uz-ji-vozi-novy-chlap.html">Misska Zuzana Jandová půl roku po rozchodu: Už ji vozí nový chlap!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/skoda-yeti-trumf-novy-zaklad-bohatsi-vybavou-400-000-kc-98268">Škoda Yeti Trumf: Nový základ s bohatší výbavou za 400.000 Kč</a>
      </li>
      <li>
        <a href="http://www.auto.cz/caterham-seven-620r-vzorem-stavebnici-lego-98267">Caterham Seven 620R vzorem pro stavebnici Lego</a>
      </li>
      <li>
        <a href="http://www.auto.cz/novy-aston-martin-db11-volante-odhalen-zakaznici-nej-jeste-pockaji-98266">Nový Aston Martin DB11 Volante odhalen. Zákazníci si na něj ještě počkají</a>
      </li>
      <li>
        <a href="http://www.auto.cz/dalsi-velka-svolavacka-kvuli-airbagum-tentokrat-1-9-milionu-vozu-fca-98265">Další velká svolávačka kvůli airbagům. Tentokrát 1,9 milionu vozů FCA</a>
      </li>
      <li>
        <a href="http://www.auto.cz/velke-zmeny-u-skody-octavia-facelift-prijde-driv-nez-cekalo-98263">Velké změny u Škody Octavia. Facelift přijde dřív, než se čekalo!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/opel-ukazuje-ze-ampera-e-rychlejsi-nez-vsechno-98169">Opel ukazuje, že Ampera-e je rychlejší... Než všechno</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/jidlo-a-piti/74788/je-hruska-retro-kam-se-vlastne-tohle-ovoce-podelo.html">Je hruška retro? Kam se vlastně tohle ovoce podělo</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/veda/74787/kde-konci-prisna-vychova-ditete-a-zacina-sikana.html">Kde končí přísná výchova dítěte a začíná šikana?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/74785/neucili-jsme-se-to-jinak-zvlastni-fotky-nemcu-za-druhe-svetove-valky-v-sovetskem-svazu.html">Neučili jsme se to jinak? Zvláštní fotky Němců za druhé světové války v Sovětském svazu</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/74784/skvela-prace-slo-to-rychle-ceska-narodni-banka-se-vyjadrila-k-mincovnim-smejdum.html">Skvělá práce, šlo to rychle: Česká národní banka se vyjádřila k mincovním šmejdům</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/74782/sef-fbi-o-webkamerach-vsichni-by-si-meli-tu-svou-ihned-prelepit.html">Šéf FBI o webkamerách: Všichni by si měli tu svou ihned přelepit!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zajimavosti/74776/dusevne-nemocni-jedinci-kdepak-slavni-kresliri-od-disneyho.html">Duševně nemocní jedinci? Kdepak, slavní kreslíři od Disneyho</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://e-svet.e15.cz/it-byznys/twitter-se-zacina-menit-chysta-se-jeho-prodej-1321611&#10;    ">Twitter se začíná měnit. Chystá se jeho prodej?</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/ekonomika/technologie-bitcoinu-pomuze-proti-terorismu-i-chudobe-veri-ekonom-z-peru-1321595&#10;    ">Technologie bitcoinu pomůže proti terorismu i chudobě, věří ekonom z Peru</a>
      </li>
      <li>
        <a href="http://digiarena.e15.cz/bleskovky/canon-predstavil-novou-generaci-telezoomu-ef-70300-mm-f4556    ">Canon představil novou generaci telezoomu EF 70–300 mm F4,5–5,6</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/gorbacov-svet-se-ocitl-v-hluboke-krizi-resit-se-musi-v-evrope-1321641&#10;    ">Gorbačov: Svět se ocitl v hluboké krizi, řešit se musí v Evropě</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/merkelova-eu-se-shodla-na-omezeni-migrace-1321636&#10;    ">Merkelová: EU se shodla na omezení migrace</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/sobotka-eu-nasla-zpusob-jak-posilit-duveru-lidi-1321635&#10;    ">Sobotka: EU našla způsob, jak posílit důvěru lidí</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="http://speedtest.zive.cz/">Rychlost internetu</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/clanky/zpravy-zive-spotify-jede-ma-trikrat-vice-platicich-zakazniku-nez-apple-music/sc-3-a-184241/default.aspx">Zprávy Živě: Spotify jede. Má třikrát více platících zákazníků než Apple Music</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/zijeme-vsimulaci-podobne-matrixu-je-to-dost-mozne-rikaji-analytici-bank-of-america/sc-4-a-184235/default.aspx">Žijeme v simulaci podobné Matrixu? Je to dost možné, říkají analytici Bank of America</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/v-rusku-zase-radi-cenzura-uradyzablokovaly-stranky-youporn-a-pornhub/sc-4-a-184234/default.aspx">V Rusku zase řádí cenzura, úřady zablokovaly stránky YouPorn a PornHub</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/logitech-kupuje-saitek-znameho-vybavenim-pro-letecke-simulatory/sc-4-a-184244/default.aspx">Logitech kupuje Saitek, známého vybavením pro letecké simulátory</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/microsoft-zverejnil-zdrojove-kody-sveho-benchmarku-webovych-prohlizecu/sc-4-a-184240/default.aspx">Microsoft zveřejnil zdrojové kódy svého benchmarku webových prohlížečů</a>
      </li>
      <li><a href="http://www.zive.cz/humor/sc-782/default.aspx">Humor</a>,
                        <a href="http://www.zive.cz/lastfm/sc-770/default.aspx">Last.fm</a>,
                        <a href="http://www.zive.cz/poskytovatele-internetu/sc-775/default.aspx">Poskytovatelé internetu</a>,
                        <a href="http://www.zive.cz/ddos/sc-778/default.aspx">DDoS</a>,
                        <a href="http://www.zive.cz/cesky-telekomunikacni-urad-ctu/sc-776/default.aspx">Český telekomunikační úřad (ČTÚ)</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/anglicka-gulasova-polevka-160831">Anglická gulášová polévka</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/gulas-s-hraskem-160830">Guláš s hráškem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/grilovane-brambory-s-cesnekem-160829">Grilované brambory s česnekem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/tofu-sladke-knedliky-160822">Tofu sladké knedlíky</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/boruvkove-livanecky-160811">Borůvkové lívanečky</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/dynove-platky-v-korenenem-testicku-160810">Dýňové plátky v kořeněném těstíčku</a>
      </li>
    </ul>
  </div>
  <div id="pDama" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.dama.cz/">Dáma.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.dama.cz/moda/">Móda</a>
        </li>
        <li>
          <a href="http://www.dama.cz/krasa/">Krása</a>
        </li>
        <li>
          <a href="http://www.dama.cz/laska-a-vztahy/">Láska</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.dama.cz/laska-a-vztahy/ilona-53-jak-dostat-syna-z-domu-ve-30-letech-bydli-s-maminkou-28204">ILONA (53): Jak dostat syna z domu? Ve 30 letech bydlí s maminkou</a>
      </li>
      <li>
        <a href="http://www.dama.cz/zdravi/dobijte-baterky-sest-rad-pro-obnoveni-energie-28206">Dobijte baterky: Šest rad pro obnovení energie</a>
      </li>
      <li>
        <a href="http://www.dama.cz/domacnost/topinky-7-variaci-na-krupave-pecivo-28201">Topinky: 7 variací na křupavé pečivo</a>
      </li>
      <li>
        <a href="http://www.dama.cz/laska-a-vztahy/dora-29-muj-bratr-se-zamiloval-do-meho-pritele-28202">DORA (29): Můj bratr se zamiloval do mého přítele</a>
      </li>
      <li>
        <a href="http://www.dama.cz/krasa/jak-starne-vase-plet-rozeznejte-svuj-typ-28200">Jak stárne vaše pleť? Rozeznejte svůj typ!</a>
      </li>
      <li>
        <a href="http://www.dama.cz/domacnost/sladke-a-slane-zapecene-zemlovky-28163">Sladké a slané zapečené žemlovky</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.mobilmania.cz/clanky/tyden-mobilne-351-ctvrtstoleti-ceskych-telekomunikaci-a-budouci-bestseller-od-xiaomi/sc-3-a-1335699/default.aspx">Týden mobilně 351: Čtvrtstoletí českých telekomunikací a budoucí bestseller od Xiaomi</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/jak-poznate-vymeneny-galaxy-note-7-indikator-baterie-bude-svitit-zelene/sc-310-a-1335685/default.aspx">Jak poznáte vyměněný Galaxy Note 7? Indikátor baterie bude svítit zeleně</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/android-na-tabletech-nema-mit-do-budoucna-takovou-prevahu-jako-na-smartphonech/sc-4-a-1335697/default.aspx">Android na tabletech nemá mít do budoucna takovou převahu jako na smartphonech</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/samsung-gear-vr-podzimni-vyprodej-oculusu-a-nova-sekce-achievements/sc-310-a-1335687/default.aspx">Samsung Gear VR: podzimní výprodej Oculusu a nová sekce „Achievements“</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/valentyn-se-sice-neblizi-ale-sony-presto-chysta-ruzovou-variantu-xperie-xz/sc-4-a-1335698/default.aspx">Valentýn se sice neblíží, ale Sony přesto chystá růžovou variantu Xperie XZ</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/preskocte-sedmicky-lenovo-jde-otevrene-proti-iphonu-a-laka-na-unikatni-moto-mods/sc-4-a-1335689/default.aspx">Přeskočte Sedmičky! Lenovo jde otevřeně proti iPhonu a láká na unikátní Moto Mods</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
      </ul>
      <br/>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-2016">Volby 2016</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/svetovy-pohar-v-hokeji">Světový pohár 2016</a>
      <br/>
      <a class="special-link" href="http://www.auto.cz/autosalon-pariz-2016">Autosalon Paříž 2016</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div>
    <div class="logoAodkazy">
      <a href="http://www.cncenter.cz">
        <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
      </a>
      <br/>
      <ul class="cats">
        <li>
          <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
        </li>
        <li>
          <a href="mailto:online@cncenter.cz">Redakce</a>
        </li>
        <li>
          <a href="/rss">RSS</a>
        </li>
      </ul>
    </div>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
    function openPopup() {
    document.getElementById('copyrightPopup').style.display = 'block';
    document.getElementById('copyrightPopupClose').style.display = 'block';
    }
    function closePopup() {
    document.getElementById('copyrightPopup').style.display = 'none';
    document.getElementById('copyrightPopupClose').style.display = 'none';
    }
</script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2016 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2016CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8NzQ3ODd8Y2F0aWR8NDM5Nnw=';
            var tst = '1474090281000';
        </script><script type="text/javascript" src="http://img.reflex.cz/js/tracker_cz.js?v=12">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=116], [pos=998] -->



<!-- END reklamni pozice [id=116], [pos=998] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
<script>
 if(typeof adoR != 'object') var adoR = {}; 
 adoR.placement = { 
 'ao_Skyscraper':'23469.1.2.1'
 };
 </script> 

 <script>
if(typeof adoR != 'object') var adoR = {}; 
adoR.reload = function(l){
adoR.l = l;
//gemius a ga ------------------------------------------------------------------
  if(typeof gaUpdate == 'function') gaUpdate();
  if(typeof pp_gemius_identifier != 'undefined'){
   adoR.gemius = pp_gemius_identifier;
   if(adoR.gemius.indexOf("USED_")!=-1) adoR.gemius = adoR.gemius.substring(5,adoR.gemius.length);
   gemius_hit(adoR.gemius);
  }
//------------------------------------------------------------------------------


   
 if(!navigator.userAgent.match(/MSIE 8/i) 
    && !navigator.userAgent.match(/MSIE 9/i)
    && !navigator.userAgent.match(/MSIE 7/i)
    && !navigator.userAgent.match(/MSIE 6/i)
  ){


  if(document.getElementById('adcode')){
   var elb = document.getElementsByTagName('body')[0];
   elb.removeChild(document.getElementById('adcode'));
  }  
  var iframe = document.createElement('iframe');
  iframe.id = 'ad2';
  var e = document.createElement('div');
  e.id = 'adcode';e.style.position = 'absolute';e.style.top = '-1000px';e.style.left = '-1000px';
  var elb = document.getElementsByTagName('body')[0];
  elb.insertBefore(e,elb.firstChild);
  e.innerHTML = '';                         
  e.appendChild(iframe);
  iframe.onload = function(l){


   var myIFrame = document.getElementById('ad2');
   for(x in adoR.placement){
    if(adoR.placement[x]){
     if(myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x])) content = myIFrame.contentWindow.document.getElementById('bmone2t-'+adoR.placement[x]).innerHTML;
     if(document.getElementById('bmone2n-'+adoR.placement[x])) document.getElementById('bmone2n-'+adoR.placement[x]).innerHTML = content;
     if(adoR.l){ if(content.indexOf('reklama')!=-1 && typeof clickAdvertisement == 'function') clickAdvertisement();} // test jestli vraci pozice reklamu 
    } 
   }
  };
  
  (l)?adoR.placement['ads-leader-board'] = '23469.1.2.2':adoR.placement['ads-leader-board'] = '';
   
  var doc = document.getElementById('ad2').contentWindow.document;
  doc.open(); 
  for(x in adoR.placement){
   if(adoR.placement[x]) doc.write("<div id='bmone2t-"+adoR.placement[x]+"' ><scr"+"ipt type='text/javascript'>/* <![CDATA[ */ var bbkeywords='adreload;"+bbkeywords+"';  /* ]]> */</scr"+"ipt><scr"+"ipt type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-"+adoR.placement[x]+"._blank'></scr"+"ipt></div>");
  } 
  doc.close();  
  
  }
}

 </script> 
 
 
 <!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
function RASgetCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{c_start = c_value.indexOf("=", c_start) + 1;var c_end = c_value.indexOf(";", c_start);if (c_end == -1){c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
eval("var beh = "+RASgetCookie('cj'));
var bkey="";var nx=1;if(beh!=null){bkey="ge_"+beh['ge']+";";for(x in beh['in']){bkey += "in_"+x+";";nx++;}}


var url = location.href, keywords='';var re1=/[/.-]+/;url=url.substring(7,url.length);url=url.split(re1);
for(x=0;x<url.length;x++){keywords+=url[x];keywords+=(x<url.length-1)?";":"";}
var bbkeywords=bkey+keywords;


if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) { console.log(p); bbkeywords+=";"+eval("ASPQ_"+p);}}

bmone2n.addPosition('23469.1.1.4','');
bmone2n.addPosition('23469.1.1.5','','ads-textovy-tip','display:block;');
if(location.href.indexOf('galerie')==-1) bmone2n.addPosition('23469.1.1.1',''); // sky
if(location.href.indexOf('galerie')!=-1) bmone2n.addPosition('23469.1.2.1',''); // sky gal
if(location.href.indexOf('galerie')==-1) bmone2n.addPosition('23469.1.1.2','');  // leader
if(location.href.indexOf('galerie')!=-1) bmone2n.addPosition('23469.1.2.2','');  // leader gal
bmone2n.addPosition('23469.1.1.3','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-23469.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('galerie')==-1) bmone2n.makeAd('23469.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('galerie')!=-1) bmone2n.makeAd('23469.1.2.1'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('galerie')==-1) bmone2n.makeAd('23469.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('galerie')!=-1) bmone2n.makeAd('23469.1.2.2'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('?foto=1000')==-1) bmone2n.makeAd('23469.1.1.3'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('?foto=1000')==-1) bmone2n.moveAd(); /* ]]> */</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">
new function(){function l(b){var a="/"==b[0]||-1<b.indexOf(window.location.hostname);e.log(a,b);return a}function g(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function n(){var b=Math.floor(9999999*Math.random()+1);a.cookie="adb.key="+b+"; expires=Thu, 01 Jan 2025 00:00:00 UTC; path=/";e.log("Adblock key",b)}var h=window,a=document,f=0,c=g(),k="ads-"+c,m="advert-link-"+c;a.write('<a href="//'+g()+".performax.cz/abc/?utm_campaign="+g()+'" id="'+m+'"><div class="afs_'+k+'ads" id="'+k+
'" style="position:absolute; top:0;">&nbsp;</div></a>');var c=a.createElement("script"),d=function(){},e=-1<a.cookie.indexOf("ts.debug=1")&&h.console||{log:d,error:d,warn:d,info:d,debug:d};c.onerror=function(b,a){e.log("err",this.src,b,a);l(this.src)||(f=1)};c.onload=function(b,a){e.log("ok",this.src,b,a);l(this.src)||(f=0)};c.src="//go.cz.bbelements.com/bb/bb_one2n.js?test";a.body.appendChild(c);setTimeout(function(){var b=a.getElementById(k),c=a.getElementById(m),d="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h".split(" ");
d.forEach(function(a){b.id=h.atob(a)});d=["c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ=="];d.forEach(function(a){b.className=h.atob(a)});!b||0==b.innerHTML.length||0===b.clientHeight||f?(e.log("Adblock on",f),a.cookie="adb=1; expires=Thu, 01 Jan 2025 00:00:00 UTC; path=/",setTimeout(n,5E3)):(e.log("Adblock off",f),setTimeout(function(){a.cookie="adb=0; expires=Thu, 01 Jan 2005 00:00:00 UTC; path=/"},2E3));c.parentNode.removeChild(c)},800)};
//# sourceMappingURL=detect.min.js.map
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
