﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Zprávy'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Trump nařídil zásah v Jemenu, zemřeli teroristé a zřejmě i civilisti | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Donald Trump,Jemen,zásah,smrt,vojáci,armáda" /><meta name="description" content="Při útoku Spojených států v Jemenu dnes zahynulo 14 islamistů. Zemřel také jeden americký voják a tři další utrpěli zranění, uvedla podle agentury AP armáda. Na místě přišlo o život zřejmě i několik civilistů, napsala AFP. S odvoláním na amerického vojenského činitele informovala agentura Reuters, že zásah proti ústředí Al-Káidy nařídil prezident Donald Trump." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/3025" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=3113846527933">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=3113846527933">/* */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gplayer.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=105" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=105" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=105" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=105", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=105", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=105"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=105" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>

<style>
.bg-white{background:transparent}
</style><meta property="og:title" content="Trump nařídil zásah v Jemenu, zemřeli teroristé a zřejmě i civilisti" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3221147_trump.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Při útoku Spojených států v Jemenu dnes zahynulo 14 islamistů. Zemřel také jeden americký voják a tři další utrpěli zranění, uvedla podle agentury AP armáda. Na místě přišlo o život zřejmě i několik civilistů, napsala AFP. S odvoláním na amerického vojenského činitele informovala agentura Reuters, že zásah proti ústředí Al-Káidy nařídil prezident Donald Trump." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<!-- Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Generic(1) / Non_standard(7) -->
<div id='bmone2n-23469.1.1.7'></div>


<style>
#leaderBox {
margin:0 auto; width:1030px;
}
.ozn{
display:none;text-align:right;font:9px sans-serif;color:#000000;text-transform: uppercase;
}
#ads-lead .adFull .ozn{display:block !important;width:970px !important;}
#ads-lead .adFull {width:970px !important;margin:0 auto}
#ads-sky .adFull .ozn{display:block !important;}
#ads-rect .adFull .ozn{display:block !important;}
#ads-btn .adFull .ozn{display:block !important;}
#ads-btn .adFull{left:-15px;}
</style>

<div id="ads-lead">
<div id="ads-leader-board" style="width:998px;">
<div class="ozn">reklama</div>
    <div id='bmone2n-23469.1.1.2'></div>
</div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/kategorie/6401">Zrušte to!</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 43px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 19;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
            }
            
            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }
            
            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }
            
            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }
            
            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }
            
        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
            });
		</script><div class="cnc-menu"><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="http://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="http://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://www.avmania.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.digiarena.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="http://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="http://www.sportrevue.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/3025/zpravy" itemprop="item"><span itemprop="name">Zprávy</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html"><span itemprop="name">Trump nařídil zásah v Jemenu, zemřeli teroristé a zřejmě i civilisti</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/3025/zpravy" class="category-flag">Zprávy</a><!--#--></div><h1 class="title">Trump nařídil zásah v Jemenu, zemřeli teroristé a zřejmě i civilisti</h1><div class="meta"><span class="author" id="authorFull">ČTK</span><span class="datetime">29. ledna 2017 • 18:15</span></div><a href="http://img.cncenter.cz/img/3/full/3221147-img-trump.jpg" onclick="return false" title="Donald Trump pronáší inaugurační řeč." class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.cncenter.cz/img/3/article/3221147_trump.jpg" alt="Donald Trump pronáší inaugurační řeč." title="Trump nařídil zásah v Jemenu, zemřeli teroristé a zřejmě i civilisti" width="540" itemprop="thumbnail" height="281" data-author="ČTK"/></a></div><div class="media-description"><span id="description">Donald Trump pronáší inaugurační řeč.</span><div class="media-source">
                                        • foto: 
                                    <div class="source-type" id="author">ČTK</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Při útoku Spojených států v Jemenu dnes zahynulo 14 islamistů. Zemřel také jeden americký voják a tři další utrpěli zranění, uvedla podle agentury AP armáda. Na místě přišlo o život zřejmě i několik civilistů, napsala AFP. S odvoláním na amerického vojenského činitele informovala agentura Reuters, že zásah proti ústředí Al-Káidy nařídil prezident Donald Trump.</p></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>
<div id="ads-rect">
<div id="ads-widesquare" >
  <div class="ozn">reklama</div>
  <div class="article" style="width:480px;margin:0 auto;">
   <div id='bmone2n-23469.1.1.3'></div>
  </div>
</div>
</div><div class="content"><p>Jednotky USA se při zátahu proti členům Al-Káidy na Arabském poloostrově (AQAP) zmocnily informací, které pravděpodobně poodhalí plány islamistů na budoucí teroristická spiknutí, uvedlo Velitelství ozbrojených sil USA pro Blízký východ, Perský záliv a severní Afriku (CENTCOM).</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/77349/latinska-amerika-se-semkla-kolumbie-a-peru-nabizeji-pomoc-mexiku.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3231553-img-usa-mexiko-zed.jpg" alt="Latinská Amerika se semkla, Kolumbie a Peru nabízejí pomoc Mexiku" title="Latinská Amerika se semkla, Kolumbie a Peru nabízejí pomoc Mexiku" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">29. ledna 2017 • 15:18</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/77349/latinska-amerika-se-semkla-kolumbie-a-peru-nabizeji-pomoc-mexiku.html">Latinská Amerika se semkla, Kolumbie a Peru nabízejí pomoc Mexiku</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Informace o obětech se podle různých zdrojů rozcházejí. Útok ve středojemenské provincii Bajdá připravil o život tři vůdce Al-Káidy, sdělili jemenští bezpečností činitelé a zástupci místních kmenů. Američané zabili nebo zranili kolem 20 mužů, včetně několika Saúdů, tvrdí jemenský činitel, jenž si přál zůstat v anonymitě. Zástupce Al-Káidy řekl, že během "masakru" zemřely i ženy a děti. Až o 16 civilních obětech se zmiňovala i agentura AFP. Reuters s odvoláním na lékaře uváděl mezi mrtvými 10 žen a tři děti.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/77351/fotografie-ktere-vas-vyvedou-z-miry-mlada-polska-fotografka-vytvorila-unikatni-serii.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3234261-img-manipulace.jpg" alt="Fotografie, které vás vyvedou z míry. Mladá polská fotografka vytvořila unikátní sérii" title="Fotografie, které vás vyvedou z míry. Mladá polská fotografka vytvořila unikátní sérii" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">29. ledna 2017 • 17:23</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77351/fotografie-ktere-vas-vyvedou-z-miry-mlada-polska-fotografka-vytvorila-unikatni-serii.html">Fotografie, které vás vyvedou z míry. Mladá polská fotografka vytvořila unikátní sérii  </a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>USA považují AQAP za nejnebezpečnější z buněk sítě Al-Káidy. Jemenská odnož má na svědomí bombové útoky proti jemenskému státu, plánovala atentáty proti americkým dopravním letadlům a přihlásila se i k předloňskému masakru v pařížské redakci časopisu Charlie Hebdo. Při bojích o kontrolu oblastí u pobřeží Rudého moře padlo v Jemenu v posledních 24 hodinách 90 Íránem podporovaných povstalců a kolem 20 vojáků vlády, které pomáhá arabská koalice vedená Saúdskou Arábií. S odvoláním na armádní a lékařské zdroje o tom informovala AFP.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zajimavosti/77346/sest-generaci-na-jedne-fotografii-v-britanii-se-povedl-unikat.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3233888-img-rodina.jpg" alt="Šest generací na jedné fotografii. V Británii se povedl unikát" title="Šest generací na jedné fotografii. V Británii se povedl unikát" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">29. ledna 2017 • 11:57</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/77346/sest-generaci-na-jedne-fotografii-v-britanii-se-povedl-unikat.html">Šest generací na jedné fotografii. V Británii se povedl unikát  </a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">ČTK</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/Donald Trump/1" title="Donald Trump">Donald Trump</a>, <a href="/tag/Jemen/1" title="Jemen">Jemen</a>, <a href="/tag/zásah/1" title="zásah">zásah</a>, <a href="/tag/smrt/1" title="smrt">smrt</a>, <a href="/tag/vojáci/1" title="vojáci">vojáci</a>, <a href="/tag/armáda/1" title="armáda">armáda</a></div><br/><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="https://zpravy.e15.cz/domaci/politika/starostove-pujdou-do-voleb-s-lidovci-budeme-integracni-stranou-prohlasuje-gazdik-1328306" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3237311-img-stan-gazdik-lidovci.jpg" alt="Starostové půjdou do voleb s Lidovci. Budeme integrační stranou, prohlašuje Gazdík" title="Starostové půjdou do voleb s Lidovci. Budeme integrační stranou, prohlašuje Gazdík" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/starostove-pujdou-do-voleb-s-lidovci-budeme-integracni-stranou-prohlasuje-gazdik-1328306" target="_blank">Starostové půjdou do voleb s Lidovci. Budeme integrační stranou, prohlašuje Gazdík</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.auto.cz/mame-zaruceny-tip-jak-se-vyhnout-problemum-pri-jizde-na-ledu-video-102966" class="image-main" target="_blank">
    <img src="https://img3.auto.cz/news/img/art/2017-05/620_5890a31b1d255.jpg" alt="Máme zaručený tip, jak se vyhnout problémům při jízdě na ledu! (+video)" title="Máme zaručený tip, jak se vyhnout problémům při jízdě na ledu! (+video)" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.auto.cz/mame-zaruceny-tip-jak-se-vyhnout-problemum-pri-jizde-na-ledu-video-102966" target="_blank">Máme zaručený tip, jak se vyhnout problémům při jízdě na ledu! (+video)</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.zeny.cz/lifestyle/stromy-podle-zverokruhu-znate-ten-svuj-686.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3235740-img-strom.jpg" alt="Stromy podle zvěrokruhu. Znáte ten svůj?" title="Stromy podle zvěrokruhu. Znáte ten svůj?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.zeny.cz/lifestyle/stromy-podle-zverokruhu-znate-ten-svuj-686.html" target="_self">Stromy podle zvěrokruhu. Znáte ten svůj? </a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zpravy/77349/latinska-amerika-se-semkla-kolumbie-a-peru-nabizeji-pomoc-mexiku.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3231553-img-usa-mexiko-zed.jpg" alt="Latinská Amerika se semkla, Kolumbie a Peru nabízejí pomoc Mexiku" title="Latinská Amerika se semkla, Kolumbie a Peru nabízejí pomoc Mexiku" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/77349/latinska-amerika-se-semkla-kolumbie-a-peru-nabizeji-pomoc-mexiku.html" target="_self">Latinská Amerika se semkla, Kolumbie a Peru nabízejí pomoc Mexiku</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zpravy/77345/telefonat-s-putinem-je-zacatkem-novych-vztahu-nechal-se-slyset-trump.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3219257-img-trump.jpg" alt="Telefonát s Putinem je začátkem nových vztahů, nechal se slyšet Trump" title="Telefonát s Putinem je začátkem nových vztahů, nechal se slyšet Trump" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/77345/telefonat-s-putinem-je-zacatkem-novych-vztahu-nechal-se-slyset-trump.html" target="_self">Telefonát s Putinem je začátkem nových vztahů, nechal se slyšet Trump  </a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/komentare/77344/kolaps-civilizace-imigranti-merkelova-a-trump.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3231694-img-trump.jpg" alt="Kolaps civilizace: Imigranti, Merkelová a Trump" title="Kolaps civilizace: Imigranti, Merkelová a Trump" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/77344/kolaps-civilizace-imigranti-merkelova-a-trump.html" target="_self">Kolaps civilizace: Imigranti, Merkelová a Trump  </a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" style="margin:50px;padding:10px;background:#efefef;text-aling:center;float:left;display:none;">
    <div style="width:390px;margin:0 auto;">
    <span class="reklama-popis not4bbtext" style="float: right; margin:0px;font-size:10px;">KOMERČNÍ SDĚLENÍ</span>
    <div class="textovytip">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.5'></div>
      <div class="cleaner"></div>
  </div>
  </div>
</div>

<script>
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2017/04">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/34_d6a90ec7510e9b4cb607d1884f893603.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,950</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">25,050</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">31,480</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/277_80487bd3367115ee7969e13300efa375.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál Reflexu přes SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div id="ads-sky">
<div id="ao_Skyscraper" style="position:relative;z-index:100;height:610px;">
 <div class="ozn">reklama</div>
 <div id='bmone2n-23469.1.1.1'></div>
</div>
</div>



<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="//go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?"></script>
</div>

<!--
<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

-->
<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77355/babis-uda-cesko-stareho-psa-novym-kouskum.html">Babiš udá Česko. Starého psa novým kouskům...  </a>
  </h3>
  <div class="meta">
    <span class="datetime">29. ledna 2017 • 20:28</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77360/zeman-ovcacek-srp-aneb-o-blbci-lze-psat-i-zdvorile.html">Zeman, Ovčáček, Srp aneb O blbci lze psát i zdvořile</a>
  </h3>
  <div class="meta">
    <span class="datetime">30. ledna 2017 • 11:25</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77354/poplach-v-evrope-rozhodnuti-trumpa-zastavit-muslimskou-migraci-vyvola-jeste-vetsi-tlak-uprchliku-na-eu.html">Poplach v Evropě. Rozhodnutí Trumpa zastavit muslimskou migraci vyvolá ještě větší tlak uprchlíků na EU  </a>
  </h3>
  <div class="meta">
    <span class="datetime">29. ledna 2017 • 20:22</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/cesko/exkluzivne-ministerstvo-zahranici-se-stalo-obeti-kybernetickeho-utoku-citliva-data-udajne-neunikla-3952.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3236467-img-gif.jpg" alt="Exkluzivně: Ministerstvo zahraničí se stalo obětí kybernetického útoku. Citlivá data údajně neunikla" title="Exkluzivně: Ministerstvo zahraničí se stalo obětí kybernetického útoku. Citlivá data údajně neunikla" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/exkluzivne-ministerstvo-zahranici-se-stalo-obeti-kybernetickeho-utoku-citliva-data-udajne-neunikla-3952.html" target="_self">Exkluzivně: Ministerstvo zahraničí se stalo obětí kybernetického útoku. Citlivá data údajně neunikla</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/byznys/rusko-zprivatizovalo-ropneho-giganta-kdo-ho-ted-vlastni-ale-stale-neni-jasne-3943.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3040285-img-rosneft.jpg" alt="Rusko zprivatizovalo ropného giganta. Kdo ho teď vlastní, ale stále není jasné" title="Rusko zprivatizovalo ropného giganta. Kdo ho teď vlastní, ale stále není jasné" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/byznys/rusko-zprivatizovalo-ropneho-giganta-kdo-ho-ted-vlastni-ale-stale-neni-jasne-3943.html" target="_self">Rusko zprivatizovalo ropného giganta. Kdo ho teď vlastní, ale stále není jasné</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/cesko/freedom-house-volebni-uspech-populistickeho-a-nacionalistickeho-hnuti-ano-muze-podryt-demokracii-v-cesku-3951.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3044249-img-babis-ano-sobotka-cssd-volby-2016-v2.jpg?v=2" alt="Freedom House: Volební úspěch „populistického a nacionalistického“ hnutí ANO může podrýt demokracii v Česku" title="Freedom House: Volební úspěch „populistického a nacionalistického“ hnutí ANO může podrýt demokracii v Česku" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/freedom-house-volebni-uspech-populistickeho-a-nacionalistickeho-hnuti-ano-muze-podryt-demokracii-v-cesku-3951.html" target="_self">Freedom House: Volební úspěch „populistického a nacionalistického“ hnutí ANO může podrýt demokracii v Česku</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/domaci/politika/starostove-pujdou-do-voleb-s-lidovci-budeme-integracni-stranou-prohlasuje-gazdik-1328306" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3237311-img-stan-gazdik-lidovci.jpg" alt="Starostové půjdou do voleb s Lidovci. Budeme integrační stranou, prohlašuje Gazdík" title="Starostové půjdou do voleb s Lidovci. Budeme integrační stranou, prohlašuje Gazdík" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/starostove-pujdou-do-voleb-s-lidovci-budeme-integracni-stranou-prohlasuje-gazdik-1328306" target="_blank">Starostové půjdou do voleb s Lidovci. Budeme integrační stranou, prohlašuje Gazdík</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/domaci/udalosti/ceske-zdravotnictvi-v-evropskem-hodnoceni-prekvapilo-1328291" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3000491-img-lekar-cekarna.jpg" alt="České zdravotnictví v evropském hodnocení překvapilo" title="České zdravotnictví v evropském hodnocení překvapilo" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/udalosti/ceske-zdravotnictvi-v-evropskem-hodnoceni-prekvapilo-1328291" target="_blank">České zdravotnictví v evropském hodnocení překvapilo</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/zahranicni/ekonomika/ptaci-chripka-v-cesku-na-jihu-prijde-o-zivot-tisice-kachen-1328303" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3237269-img-kachny.jpg" alt="Ptačí chřipka v Česku: Na jihu přijde o život tisíce kachen" title="Ptačí chřipka v Česku: Na jihu přijde o život tisíce kachen" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/ekonomika/ptaci-chripka-v-cesku-na-jihu-prijde-o-zivot-tisice-kachen-1328303" target="_blank">Ptačí chřipka v Česku: Na jihu přijde o život tisíce kachen</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zajimavosti/77311/zivotni-pribeh-melanie-trumpove-princezny-z-nemanic-ktera-se-stala-prvni-damou-usa.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3230230-img-melania-trump-svatba-v1.jpg?v=1" alt="Životní příběh Melanie Trumpové, princezny z „Nemanic“, která se stala první dámou USA" title="Životní příběh Melanie Trumpové, princezny z „Nemanic“, která se stala první dámou USA" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/77311/zivotni-pribeh-melanie-trumpove-princezny-z-nemanic-ktera-se-stala-prvni-damou-usa.html" target="_self">Životní příběh Melanie Trumpové, princezny z „Nemanic“, která se stala první dámou USA  </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/77296/real-madrid-kvuli-muslimum-meni-znak-nezakazeme-rovnou-fotbal.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3228985-img-real-logo.jpg" alt="Real Madrid kvůli muslimům mění znak. Nezakážeme rovnou fotbal?" title="Real Madrid kvůli muslimům mění znak. Nezakážeme rovnou fotbal?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77296/real-madrid-kvuli-muslimum-meni-znak-nezakazeme-rovnou-fotbal.html" target="_self">Real Madrid kvůli muslimům mění znak. Nezakážeme rovnou fotbal?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/77306/palec-nahoru-pro-trumpa-zastavil-obamovy-penize-pro-palestince.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3229815-img-trump.jpg" alt="Palec nahoru pro Trumpa: Zastavil Obamovy peníze pro Palestince" title="Palec nahoru pro Trumpa: Zastavil Obamovy peníze pro Palestince" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77306/palec-nahoru-pro-trumpa-zastavil-obamovy-penize-pro-palestince.html" target="_self">Palec nahoru pro Trumpa: Zastavil Obamovy peníze pro Palestince</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/77233/realitni-trh-v-cesku-se-docista-zblaznil-az-zdejsi-bublina-praskne-budou-se-vsichni-divit.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3225436-img-stavba.jpg" alt="Realitní trh v Česku se dočista zbláznil. Až zdejší bublina praskne, budou se všichni divit" title="Realitní trh v Česku se dočista zbláznil. Až zdejší bublina praskne, budou se všichni divit" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77233/realitni-trh-v-cesku-se-docista-zblaznil-az-zdejsi-bublina-praskne-budou-se-vsichni-divit.html" target="_self">Realitní trh v Česku se dočista zbláznil. Až zdejší bublina praskne, budou se všichni divit</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/historie/77340/sovetsky-svaz-ocima-americkeho-spiona-historik-zverejnil-dosud-nepublikovane-fotografie.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3233285-img-sovetsky-svaz.jpg" alt="Sovětský svaz očima amerického špiona. Historik zveřejnil dosud nepublikované fotografie" title="Sovětský svaz očima amerického špiona. Historik zveřejnil dosud nepublikované fotografie" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/historie/77340/sovetsky-svaz-ocima-americkeho-spiona-historik-zverejnil-dosud-nepublikovane-fotografie.html" target="_self">Sovětský svaz očima amerického špiona. Historik zveřejnil dosud nepublikované fotografie  </a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77348/tradicni-politicke-strany-jsou-chude-molochy-zivici-hladova-klistata.html">Tradiční politické strany jsou chudé molochy živící hladová klíšťata  </a>
  </h3>
  <div class="meta">
    <span class="datetime">29. ledna 2017 • 13:15</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_64dfe92d15da1c839b884352fba289ad.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77344/kolaps-civilizace-imigranti-merkelova-a-trump.html">Kolaps civilizace: Imigranti, Merkelová a Trump  </a>
  </h3>
  <div class="meta">
    <span class="datetime">29. ledna 2017 • 01:14</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77336/rozsudek-v-cause-hidzab-jedna-nula-pro-zdravy-rozum.html">Rozsudek v cause hidžáb: Jedna nula pro zdravý rozum!  </a>
  </h3>
  <div class="meta">
    <span class="datetime">28. ledna 2017 • 10:51</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div id="ads-btn">
<div  id="ads-dolni-banner" >
  <div class="ozn">reklama</div>
 <div class="dolnibanner" >
   <div id='bmone2n-23469.1.1.4'></div>
 </div>
</div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/zpravy/77352/trump-naridil-zasah-v-jemenu-zemreli-teroriste-a-zrejme-i-civilisti.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=475"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/447129/na-d35-u-velkeho-ujezdu-havaroval-kamion-dalnice-je-uzavrena.html">Na D35 u Velkého Újezdu havaroval kamion, dálnice je uzavřena</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/447128/sazka-pokud-ziskal-licenci-pokerstars-maji-ji-mit-i-ceske-firmy.html">Sazka: Pokud získal licenci PokerStars, mají ji mít i české firmy</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/447127/dolar-prudce-klesa-reaguje-na-trumpova-slova-k-manipulaci-men.html">Dolar prudce klesá, reaguje na Trumpova slova k manipulaci měn</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-svet/447115/rusko-zhatili-jsme-40-teroristickych-utoku-mirily-i-na-hokejove-mistrovstvi.html">Rusko: Zhatili jsme 40 teroristických útoků, mířily i na hokejové mistrovství</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/447125/snemovna-trva-na-dodani-leku-do-dvou-pracovnich-dnu.html">Sněmovna trvá na dodání léků do dvou pracovních dnů</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/cesko/gazdik-pro-info-cz-kvuli-hadkam-o-jmena-spolecnou-stranu-neshodime-premierku-roithovou-si-umim-predstavit-3974.html">Gazdík pro INFO.CZ: Kvůli hádkám o jména společnou stranu neshodíme, premiérku Roithovou si umím představit </a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/ptaci-chripka-se-v-cesku-dal-siri-veterinari-potvrdili-dve-nova-ohniska-3978.html">Ptačí chřipka se v Česku dál šíří. Veterináři potvrdili dvě nová ohniska</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/vedouci-ruskeho-centra-pro-kyberbezpecnost-je-ve-vazbe-udajne-kvuli-spolupraci-s-cia-3975.html">Vedoucí ruského Centra pro kyberbezpečnost je ve vazbě. Údajně kvůli spolupráci s CIA</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/je-to-vazna-bezpecnostni-hrozba-poslance-hackersky-utok-na-zaoralkuv-urad-znepokojil-3971.html">„Je to vážná bezpečnostní hrozba." Poslance hackerský útok na Zaorálkův úřad znepokojil</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/odbornik-na-kybernetickou-bezpecnost-novela-vojenskeho-zpravodajstvi-muze-vest-ke-zneuziti-dat-3964.html">Odborník na kybernetickou bezpečnost: Novela Vojenského zpravodajství může vést ke zneužití dat</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-tipsport-extraliga/292948/online-hradec-kralove-sparta-0-0-prazane-haji-treti-misto.html">ONLINE: Hradec Králové - Sparta 1:0. Východočeši bojují o třetí místo</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/292973/sparta-ve-druhem-utkani-ve-spanelsku-hrala-0-0-s-ferencvarosem.html">Sparta ve druhém utkání ve Španělsku hrála 0:0 s Ferencvárosem</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/292972/ribery-je-po-zraneni-stehenniho-svalu-na-dva-tydny-mimo-hru.html">Ribéry je po zranění stehenního svalu na dva týdny mimo hru</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-anglie/292901/citim-se-zrazeny-zlobi-se-vyvrhel-ulloa-za-leicester-uz-odmita-hrat.html">Cítím se zrazený, zlobí se vyvrhel Ulloa. Za Leicester už odmítá hrát</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2016-17/292944/sparta-ferencvaros-0-0-po-golovych-hodech-v-priprave-prisel-pust.html">Sparta - Ferencváros 0:0. Po gólových hodech v přípravě přišel půst</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/446830/komici-v-zenskem-svete-jirka-jakima-o-tom-jak-zeny-vladnou-muzum.html">Komici v ženském světě: Jirka Jakima o tom, jak ženy vládnou mužům!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/446786/melania-trump-od-karieristky-a-uspesne-modelky-k-nevyrazne-prvni-dame.html">Melania Trump: Od kariéristky a úspěšné modelky k nevýrazné první dámě</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/446809/dokonala-dana-moravkova-vite-jak-leci-celou-rodinu-a-proc-moc-nemarodi.html">Dokonalá Dana Morávková! Víte, jak léčí celou rodinu a proč moc nemarodí?  </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/446790/5-typu-zenskeho-orgasmu-ktere-opravdu-existuji-a-jak-jich-dosahnout.html">5 typů ženského orgasmu, které opravdu existují, a jak jich dosáhnout</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/446769/mate-ocni-stiny-ktere-nepouzivate-udelejte-si-z-nich-dokonaly-lak-na-nehty.html">Máte oční stíny, které nepoužíváte? Udělejte si z nich dokonalý lak na nehty!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/mame-zaruceny-tip-jak-se-vyhnout-problemum-pri-jizde-na-ledu-video-102966">Máme zaručený tip, jak se vyhnout problémům při jízdě na ledu! (+video)</a>
      </li>
      <li>
        <a href="http://www.auto.cz/navrat-legendy-mclaren-opet-spolupracovat-bmw-102964">Návrat legendy? McLaren bude opět spolupracovat s BMW</a>
      </li>
      <li>
        <a href="http://www.auto.cz/lamborghini-nehodla-vyrabet-roku-2025-hybridni-elektricke-supersporty-102962">Lamborghini nehodlá vyrábět do roku 2025 hybridní a elektrické supersporty</a>
      </li>
      <li>
        <a href="http://www.auto.cz/polovina-ojetin-v-cr-vykazala-po-koupi-skryte-technicke-problemy-102960">Polovina ojetin v ČR vykázala po koupi skryté technické problémy</a>
      </li>
      <li>
        <a href="http://www.auto.cz/konec-krale-luxusu-rolls-royce-ukoncuje-vyrobu-phantomu-kdy-dorazi-nastupce-102957">Konec krále luxusu: Rolls-Royce ukončuje výrobu Phantomu. Kdy dorazí nástupce?</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/77380/vytuneny-putin-modni-trump-omladla-merkelova-jako-hipsterum-by-to-politikum-sluselo-daleko-vic.html">Vytuněný Putin, módní Trump, omládlá Merkelová – jako hipsterům by to politikům slušelo daleko víc</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/77376/feministkam-vadi-trump-proc-ne-putin.html">Feministkám vadí Trump. Proč ne Putin?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/77381/andrej-babis-bavi-internet-sorry-jako.html">Andrej Babiš baví internet. Sorry jako! </a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/77379/najdi-esesaka-polaci-zverejnili-seznam-katu-z-osvetimi.html">Najdi esesáka: Poláci zveřejnili seznam katů z Osvětimi</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/77378/dozvuky-trumpova-protiimigracniho-opatreni-ministryne-bez-prace-utok-amazonu-a-miliardy-dolaru-v-ohrozeni.html">Dozvuky Trumpova protiimigračního opatření: Ministryně bez práce, útok Amazonu a miliardy dolarů v ohrožení</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/ceske-zdravotnictvi-v-evropskem-hodnoceni-prekvapilo-1328291">České zdravotnictví v evropském hodnocení překvapilo</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/ekonomika/ptaci-chripka-v-cesku-na-jihu-prijde-o-zivot-tisice-kachen-1328303">Ptačí chřipka v Česku: Na jihu přijde o život tisíce kachen</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/obchod-a-sluzby/sazka-group-ziskala-tretinu-reckeho-sazkoveho-giganta-opap-1328302">Sazka Group získala třetinu řeckého sázkového giganta OPAP</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/vyjasnete-sve-prijmy-vyzval-sobotka-babise-vlada-pry-dosud-fungovala-bez-skandalu-1328301">Vyjasněte své příjmy, vyzval Sobotka Babiše. Vláda prý dosud fungovala bez skandálu</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/obchod-a-sluzby/vyuzijte-priznivy-vyvoj-ekonomiky-a-zastavte-slevy-radi-reditel-hame-obchodnikum-1328298">Využijte příznivý vývoj ekonomiky a zastavte slevy, radí ředitel Hamé obchodníkům</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="http://speedtest.zive.cz/">Rychlost internetu</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/clanky/poprve-s-gtx-1050ti-herni-notebook-msi-ge72-7re/sc-3-a-185879/default.aspx">Poprvé s GTX 1050Ti: herní notebook MSI GE72 7RE</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/pozor-na-podvodne-sms-zpravy-z-alzy-nakup-za-500-kc-nevyhrajete-o-penize-spis-prijdete/sc-4-a-185891/default.aspx">Pozor na podvodné SMS zprávy z Alzy. Nákup za 500 Kč nevyhrajete, o peníze spíš přijdete</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/studenti-ve-spojenych-statech-nesmi-pouzivat-macbooky-s-touch-barem-u-zkousek-radi-jim-s-odpovedmi/sc-4-a-185885/default.aspx">Studenti ve Spojených státech nesmí používat Macbooky s Touch Barem u zkoušek. Radí jim s odpověďmi</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/pri-prihlasovani-k-uctu-microsoftu-nemusite-zadavat-heslo-login-staci-potvrdit-v-aplikaci/sc-4-a-185890/default.aspx">Při přihlašování k účtu Microsoftu nemusíte zadávat heslo, login stačí potvrdit v aplikaci</a>
      </li>
      <li><a href="http://www.zive.cz/bunky/sc-924/default.aspx">Buňky</a>,
                            <a href="http://www.zive.cz/bryle/sc-908/default.aspx">Brýle</a>,
                            <a href="http://www.zive.cz/embryo/sc-915/default.aspx">Embryo</a>,
                            <a href="http://www.zive.cz/c/sc-921/default.aspx">C++</a>,
                            <a href="http://www.zive.cz/letani/sc-925/default.aspx">Létání</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/uzenarsky-maxichleba-s-cibulovym-salatem-161433">Uzenářský maxichleba s cibulovým salátem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/dalamanek-s-trhanym-krutim-v-pivni-stave-161432">Dalamánek s trhaným krůtím v pivní šťávě</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/zeleninove-ratatouille-161431">Zeleninové ratatouille</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/boruvkovy-dezertik-i-161429">Borůvkový dezertík I.</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/vynikajici-testovinovy-salat-se-spenatem-161427">Vynikající těstovinový salát se špenátem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/salat-caprese-161423">Salát Caprese</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/andrea-togel-kalivodova-porodila-je-to-dalsi-kluk">Andrea Tögel Kalivodová porodila. Je to další kluk</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/pred-a-po-i-vy-muzete-vypadat-jako-fitness-modelka-chce-to-jen-dobry-uhel">Před a po: I vy můžete vypadat jako fitness modelka, chce to jen dobrý úhel</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/denik-zaslouzile-mamy-dny-o-kterych-prilis-nemluvime-ale-mely-bychom">Deník zasloužilé mámy: Dny, o kterých příliš nemluvíme (ale měly bychom)</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/baby-shower-aneb-jak-usporadat-oslavu-pro-budouci-maminku">Baby shower aneb Jak uspořádat oslavu pro budoucí maminku</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/mate-radi-svou-babicku-temito-vetami-ji-potesite-zaslouzi-si-to">Máte rádi svou babičku? Těmito větami ji potěšíte, zaslouží si to</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/android-7-pro-es-sestky-se-blizi-na-webu-samsungu-jiz-najdete-manualy-pro-nougat/sc-310-a-1337342/default.aspx">Android 7 pro „es šestky“ se blíží. Na webu Samsungu již najdete manuály pro Nougat</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/t-mobile-aktivoval-vzdalene-prvni-esim-na-tabletu-od-samsungu/sc-4-a-1337344/default.aspx">T-Mobile aktivoval vzdáleně první eSIM na tabletu od Samsungu</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/samsung-spolu-s-galaxy-s8-predstavi-i-nova-bezdratova-sluchatka-s-anc/sc-310-a-1337333/default.aspx">Samsung spolu s Galaxy S8 představí i nová bezdrátová sluchátka s ANC</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/o2-pribylo-45-tisic-zakazniku-mobilnich-sluzeb-firma-navysila-trzby-i-zisk/sc-4-a-1337339/default.aspx">O2 přibylo 45 tisíc zákazníků mobilních služeb. Firma navýšila tržby i zisk</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/o2-se-pochlubilo-kolik-preneslo-mobilnich-dat-na-hlavu-je-to-25-mene-nez-ve-finsku/sc-4-a-1337338/default.aspx">O2 se pochlubilo, kolik přeneslo mobilních dat. Na hlavu je to 25× méně než ve Finsku</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/129950/zlodeji-nechala-nastartovano.html">Zloději nechala nastartováno!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/129932/kalivodova-39-porodila-mama-i-miminko-jsou-v-poradku.html">Kalivodová (39) porodila! Máma i miminko jsou v pořádku</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/129931/borhyova-a-koranteng-vzpoura-proti-sefum-televize.html">Borhyová a Koranteng: Vzpoura proti šéfům televize?!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/129930/tajemstvi-smrti-vlasty-buriana-zabila-ho-nevytopena-putyka.html">Tajemství smrti Vlasty Buriana: Zabila ho nevytopená putyka!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/129928/prachar-parohacem-roku-rozvod-na-spadnuti.html">Prachař paroháčem roku? ROZVOD na spadnutí!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zeny.cz/zaujalo-nas/poslechnete-si-soundtrack-k-padesati-odstinum-je-jeste-zhavejsi-696.html">Poslechněte si! Soundtrack k Padesáti odstínům je ještě žhavější</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/zaujalo-nas/detstvi-v-bilem-dome-vysoke-naroky-a-serie-prusvihu-685.html">Dětství v Bílém domě?  Vysoké nároky a série průšvihů</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/zaujalo-nas/12-veci-ktere-vam-zachrani-vztah-staci-30-vterin-653.html">12 věcí, které vám zachrání vztah. Stačí 30 vteřin! </a>
      </li>
      <li>
        <a href="http://www.zeny.cz/lifestyle/stromy-podle-zverokruhu-znate-ten-svuj-686.html">Stromy podle zvěrokruhu. Znáte ten svůj? </a>
      </li>
      <li>
        <a href="http://www.zeny.cz/motivace-a-kariera/vime-co-vas-drzi-zpet-596.html">Víme, co vás drží zpět… </a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.dama.cz/">Dáma.cz</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/ms-biatlon-2017">MS v biatlonu 2017</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Kalendárium Blesku</a>
      <br/>
      <a class="special-link" href="http://zpravy.e15.cz/intervence-cnb">Intervence ČNB</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8NzczNTJ8Y2F0aWR8MzAyNXw=';
            var tst = '1485883614000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=116], [pos=998] -->



<!-- END reklamni pozice [id=116], [pos=998] -->

<!-- BEGIN reklamni pozice [id=120], [pos=999] -->
<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>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</script>
                                            




<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Zpravy art -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B3BFz28D9Z4LxLzB_vqQsJchrfcUIdsWjlrhHznI0P..s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=120], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(l,b){function m(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function w(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);h=!0;c.log("adb bb");m(a)};a.onload=function(b){c.log("ok",this.src);h=!1;m(a)};a.src=e.lo("//GO.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function p(){"function (a){J(1);Z.D.apply(Z,[arguments])}"==ga.toString()?(gaOK=!0,c.log("ga OK"),k("gaOK",1)):(gaOK=!1,c.log("ga NOT OK, probably Ghostery"),
k("gaOK",0,-1))}function x(){if(window.ga)p();else{var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);gaOK=!1;c.log("ga NOT OK");m(a)};a.onload=function(b){c.log("ok",this.src);p();m(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function k(a,c,g){var f=new Date;f.setTime(f.getTime()+864E5*(g||30));b.cookie=a+"="+c+"; expires="+f.toUTCString()+
"; path=/"}function q(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){c.log("Adb on");k("adb",1);var a=Math.floor(1E7*Math.random()+1);k("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),k("adb",0,-1),k("adb.key",0,-1)}this.version="0.1.78";var e=this,d=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&l.console||{log:d,error:d,warn:d,info:d,debug:d},h=!1,r=-1<b.cookie.indexOf("adb=1"),d=l.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
t=n(),u="advert-"+t,v="advert-link-"+t;e.lo=function(a){return a.toLowerCase()};d(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(u),e=0;e<s.length;e++){var g=l.atob(s[e]);a.className=g;a.id=g;if(q(a))break;var f;f=g;var d=b.createElement("div");d.innerHTML="&nbsp;";f&&(d.id=f);g&&(d.className=g);b.body.appendChild(d);
f=d;g=q(f);f.parentNode.removeChild(f);if(g)break}a=b.getElementById(v);a.parentNode.removeChild(a);x();h||w();c.log("adb",r,"=>",h);(h||h!==r)&&l.addEventListener("beforeunload",y)},300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
