﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><script type="text/javascript">
                                        


        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Komentáře'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Parašutistický trapas aneb Slovenský prezident poznal, jak se v Praze na Hradě kalí ocel | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Česko,Slovensko,Miloš Zeman,Andrej Kiska,Jan Kubiš,Jozef Gabčík,vyznamenání" /><meta name="description" content="Na bezproblémových vztazích mezi Českou republikou a Slovenskem přistál nemilý, nečekaný a především zbytečný plivanec. Slovenský prezident Andrej Kiska chtěl společně s Milošem Zemanem ocenit parašutisty Jozefa Gabčíka a Jana Kubiše, kteří před 75 lety provedli v Praze atentát na Reinharda Heydricha. Jelikož se Kiskův nápad na Pražském hradě nesetkal s pochopením, slovenský prezident sám ocenil alespoň Jozefa Gabčíka." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/2984" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=29" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=29">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gplayer.js?v=29">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201612-float.min.js?v=29">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=3113846527101">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gstream.js?v=3113846527101">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=3113846527101">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=3113846527101">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=20">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=20" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=123" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=123" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=123" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=123", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=123", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=123"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=123" rel="stylesheet" /></noscript>




<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Nazory cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd.lbvdt5Zz9hMzjsWsoP5bBrmEUMdsiZBBrSGW2JFH.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Parašutistický trapas aneb Slovenský prezident poznal, jak se v Praze na Hradě kalí ocel - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3477479_kubis-v0.jpg?v=0" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Na bezproblémových vztazích mezi Českou republikou a Slovenskem přistál nemilý, nečekaný a především zbytečný plivanec. Slovenský prezident Andrej Kiska chtěl společně s Milošem Zemanem ocenit parašutisty Jozefa Gabčíka a Jana Kubiše, kteří před 75 lety provedli v Praze atentát na Reinharda Heydricha. Jelikož se Kiskův nápad na Pražském hradě nesetkal s pochopením, slovenský prezident sám ocenil alespoň Jozefa Gabčíka." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>





<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="menu-header">
  <div style="margin-right: 110px;" class="navigation-container">
    <div class="menu-horizontal">
      <nav class="navigation-basic">
        <ul class="list-links">
          <li>
            <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2984/komentare">Komentáře</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/6008/causy">Causy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3091/kultura">Kultura</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2160/fotogalerie">Fotogalerie</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2144/video">Video</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3959/zajimavosti">Zajímavosti</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/lideazeme">Lidé a Země</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 20001;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
				
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="http://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="http://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://www.avmania.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.digiarena.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="http://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="http://www.sportrevue.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/2984/komentare" itemprop="item"><span itemprop="name">Komentáře</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html"><span itemprop="name">Parašutistický trapas aneb Slovenský prezident poznal, jak se v Praze na Hradě kalí ocel</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/2984/komentare" class="category-flag">Komentáře</a><!--#--></div><h1 class="title">Parašutistický trapas aneb Slovenský prezident poznal, jak se v Praze na Hradě kalí ocel</h1><div class="meta"><span class="datetime">6. června 2017 • 07:00</span></div><a href="http://img.cncenter.cz/img/3/full/3477479-img-kubis-v0.jpg?v=0" onclick="return false" title="Jan Kubiš při výcviku v Británii." class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.cncenter.cz/img/3/article/3477479_kubis-v0.jpg?v=0" alt="Jan Kubiš při výcviku v Británii." title="Parašutistický trapas aneb Slovenský prezident poznal, jak se v Praze na Hradě kalí ocel" width="540" itemprop="thumbnail" height="281" data-author="Archív Jaroslava Čvančary"/></a></div><div class="media-description"><span id="description">Jan Kubiš při výcviku v Británii.</span><div class="media-source">
                                        • foto: 
                                    <div class="source-type" id="author">Archív Jaroslava Čvančary</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Na bezproblémových vztazích mezi Českou republikou a Slovenskem přistál nemilý, nečekaný a především zbytečný plivanec. Slovenský prezident Andrej Kiska chtěl společně s Milošem Zemanem ocenit parašutisty Jozefa Gabčíka a Jana Kubiše, kteří před 75 lety provedli v Praze atentát na Reinharda Heydricha. Jelikož se Kiskův nápad na Pražském hradě nesetkal s pochopením, slovenský prezident sám ocenil alespoň Jozefa Gabčíka.</p></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p>Na celý případ upozornil týdeník Respekt. Autor článku uvedl, že o plánu slovenského prezidenta vyznamenat oba parašutisty jednali zástupci obou prezidentských kanceláří alespoň dvakrát. Z plánu nakonec sešlo, protože „nikdy k tomu z Prahy nepřišla pozitivní odpověď“. Když zprávu převzala velká část českých médií, Zemanův mluvčí Jiří Ovčáček označil celou kauzu za „brutální lež šířenou Bakalovým Respektem“.</p>
<p>A zde je potřeba se zastavit, protože tu něco nehraje. A zároveň se začít ptát. Proběhla skutečně nějaká komunikace mezi oběma prezidentskými kancelářemi? Pokud ano, jaký byl z obou stran její časový průběh a (alespoň) kdo na ní dohlížel anebo ji měl na starosti a podával z ní reporty? Byli o tomto záměru informováni velvyslanci či další vysoce postavení státní úředníci nebo politici?</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/79832/slovensky-prezident-kiska-chtel-spolecene-ocenit-parasutisty-gabcika-a-kubise-zeman-odmitl.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3476739-img-rx382014-v0.jpg?v=0" alt="Slovenský prezident Kiska chtěl společeně ocenit parašutisty Gabčíka a Kubiše, Zeman …" title="Slovenský prezident Kiska chtěl společeně ocenit parašutisty Gabčíka a Kubiše, Zeman …" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">5. června 2017 • 12:08</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/79832/slovensky-prezident-kiska-chtel-spolecene-ocenit-parasutisty-gabcika-a-kubise-zeman-odmitl.html"> Slovenský  prezident Kiska chtěl společeně ocenit parašutisty Gabčíka a Kubiše, Zeman   …</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Zkrátka jen těžko si dovedu představit, že by takový článek vznikl jen ve fantazii jednoho novináře a lidé z okolí Andreje Kisky by šířili nějaké nepravdy či bludy. Notabene, když sám Kiska nakonec vyznamenal alespoň Gabčíka.</p>
<p>O to zajímavější byla reakce Jiřího Ovčáčka. Na svém Twitteru natvrdo prohlásil, že Andrej Kiska žádný návrh nepředložil a že celá záležitost je „brutální lež“. Tvrdí tedy tento úředníček, že slovenský prezident lže? Ví skutečně, že k žádnému podání návrhu nedošlo? Nebo šlo jen o prvotní reakci s vědomím toho, že Zeman bude teď pár dní létat kdesi po světě a za pár dní po všem neštěkne ani pes? Anebo snad na Hradě po celou dobu věřili, že se celou věc podaří ututlat nebo zakrýt selhání lidského faktoru v nejbližším okolí prezidenta? Nezapomínejme, že jen v nedávné minulosti se v něm pár nemalých kiksů vyskytlo ať už šlo o kauzu Jiřího Bradyho nebo pozdního příletu na pohřeb ex-prezidenta Michala Kováče.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/komentare/79789/zombie-zeman-mele-prezident-z-posledniho.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3469641-img-milos-zeman-zdravotni-stav-nemoc-unava-v0.jpg?v=0" alt="Zombie Zeman: Mele prezident z posledního?" title="Zombie Zeman: Mele prezident z posledního?" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">1. června 2017 • 12:48</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/79789/zombie-zeman-mele-prezident-z-posledniho.html">Zombie Zeman: Mele prezident z posledního?</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Je jisté, že více světla by do celého případu vneslo oficiální vyjádření prezidentské kanceláře Andreje Kisky. Ten se však zachoval tak, jak se od něj, jakožto politika ze zcela jiného těsta než Miloš Zeman, víceméně čekalo. Zůstal nad věcí a celou záležitost ponechal bez komentáře.</p>
<p>Zemanovi příznivci tím získali novou munici a jen tak se nevzdají. Nicméně předpokládám, že Slováci toto gesto ocení, stejně jako nemalá část Čechů, kteří Slovákům jejich prezidenta potajnu závidí. No a nám všem dohromady tu zůstane starý známý vyčpělý Zeman se všemi svými nenalezenými Peroutkovými články, šermující premiérovi holí před očima a čekající na pozvání do Bílého domu. Zatímco společným gestem s Andrejem Kiskou měl velkou šanci svoji zemi alespoň na okamžik sjednotit, takto propast mezi sebou a svými nevoliči o dalších pár hezkých lopat prohloubil.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/video/79452/u-nas-by-skoncil-v-gulagu-internet-se-bavi-zemanovym-zpozdenim-pri-spolecnem-foceni-statniku-v-cine.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3438441-img-zpozdeni-milos-zeman-cina-prezident-v0.jpg?v=0" alt="U nás by skončil v gulagu! Internet se baví Zemanovým zpožděním při společném focení…" title="U nás by skončil v gulagu! Internet se baví Zemanovým zpožděním při společném focení…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">17. května 2017 • 14:32</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/video/79452/u-nas-by-skoncil-v-gulagu-internet-se-bavi-zemanovym-zpozdenim-pri-spolecnem-foceni-statniku-v-cine.html"> U  nás by skončil v gulagu! Internet se baví Zemanovým zpožděním při společném focení…</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/video/79705/zemanova-kandidatura-v-ohrozeni-je-na-tom-hodne-spatne-rika-byvaly-velvyslanec.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3459118-img-strunc-video-kolar-v0.jpg?v=0" alt="Zemanova kandidatura v ohrožení? Je na tom hodně špatně, říká bývalý velvyslanec" title="Zemanova kandidatura v ohrožení? Je na tom hodně špatně, říká bývalý velvyslanec" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">29. května 2017 • 12:23</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/video/79705/zemanova-kandidatura-v-ohrozeni-je-na-tom-hodne-spatne-rika-byvaly-velvyslanec.html">Zemanova kandidatura v ohrožení? Je na tom hodně špatně, říká bývalý velvyslanec</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"/><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/Česko/1" title="Česko">Česko</a>, <a href="/tag/Slovensko/1" title="Slovensko">Slovensko</a>, <a href="/tag/Miloš Zeman/1" title="Miloš Zeman">Miloš Zeman</a>, <a href="/tag/Andrej Kiska/1" title="Andrej Kiska">Andrej Kiska</a>, <a href="/tag/Jan Kubiš/1" title="Jan Kubiš">Jan Kubiš</a>, <a href="/tag/Jozef Gabčík/1" title="Jozef Gabčík">Jozef Gabčík</a>, <a href="/tag/vyznamenání/1" title="vyznamenání">vyznamenání</a></div><br/><hr/></article>
<div>
  <a href="http://www.predplatnejakodarek.cz" target="_blank">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/11_CLAYOUTBOX/box182/171/171229_2f34b98a2f5f422fab2f865ec695f782.png" alt="" title="" border="0"/>
  </a>
</div>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/apple-predstavil-homepod-prvni-novy-produkt-za-nekolik-let-1333353" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3376398-img-apple-logo-v0.jpg?v=0" alt="Apple představil HomePod, první nový produkt za několik let" title="Apple představil HomePod, první nový produkt za několik let" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/apple-predstavil-homepod-prvni-novy-produkt-za-nekolik-let-1333353" target="_blank"> Apple představil HomePod, první nový produkt za několik let </a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/saddam-husajn-mel-spory-se-synem-vyresil-je-podpalenim-jeho-luxusni-sbirky-aut-107313" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-23/620_59354a9f5b0fd.jpg" alt="Saddám Husajn měl spory se synem. Vyřešil je podpálením jeho luxusní sbírky aut!" title="Saddám Husajn měl spory se synem. Vyřešil je podpálením jeho luxusní sbírky aut!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/saddam-husajn-mel-spory-se-synem-vyresil-je-podpalenim-jeho-luxusni-sbirky-aut-107313" target="_blank">Saddám Husajn měl spory se synem. Vyřešil je podpálením jeho luxusní sbírky aut!</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/lifestyle/co-stoji-za-krasnou-postavou-pippy-middleton-ma-slabost-pro-extremy-1731.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3477714-img-pippa-middleton-jidelnicek-v6.jpg?v=6" alt="Co stojí za krásnou postavou Pippy Middleton? Má slabost pro extrémy!" title="Co stojí za krásnou postavou Pippy Middleton? Má slabost pro extrémy!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/lifestyle/co-stoji-za-krasnou-postavou-pippy-middleton-ma-slabost-pro-extremy-1731.html" target="_self">Co stojí za krásnou postavou Pippy Middleton? Má slabost pro extrémy! </a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/komentare/79290/ovcacek-je-proste-bajecny-znicehonic-zjistil-ze-je-mimo-jine-take-i-brilantni-politolog.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3416478-img-ovcacek-v0.jpg?v=0" alt="Ovčáček je prostě báječný. Zničehonic zjistil, že je mimo jiné také i brilantní politolog" title="Ovčáček je prostě báječný. Zničehonic zjistil, že je mimo jiné také i brilantní politolog" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/79290/ovcacek-je-proste-bajecny-znicehonic-zjistil-ze-je-mimo-jine-take-i-brilantni-politolog.html" target="_self">Ovčáček je prostě báječný. Zničehonic zjistil, že je mimo jiné také i brilantní politolog </a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zpravy/78533/slovensky-prezident-podepsal-ustavni-novelu-ke-zruseni-amnestii.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3347810-img-kiska-slovensko-v0.jpg?v=0" alt="Slovenský prezident podepsal ústavní novelu ke zrušení amnestií" title="Slovenský prezident podepsal ústavní novelu ke zrušení amnestií" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/78533/slovensky-prezident-podepsal-ustavni-novelu-ke-zruseni-amnestii.html" target="_self">Slovenský prezident podepsal ústavní novelu ke zrušení amnestií</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/komentare/79407/milos-zeman-na-cestach-aneb-zaplatit-kafe-a-chlebicky-za-prezidenta-je-velika-cest.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3422570-img-milos-zeman-liberecky-kraj-doksy-v0.jpg?v=0" alt="Miloš Zeman na cestách aneb Zaplatit kafe a chlebíčky za prezidenta je veliká čest" title="Miloš Zeman na cestách aneb Zaplatit kafe a chlebíčky za prezidenta je veliká čest" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/79407/milos-zeman-na-cestach-aneb-zaplatit-kafe-a-chlebicky-za-prezidenta-je-velika-cest.html" target="_self">Miloš Zeman na cestách aneb Zaplatit kafe a chlebíčky za prezidenta je veliká čest</a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2017/22">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/34_299c36ed011c5d40083ea8ec3b57ca70.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><style>
                .exchange-rate-list .exchange-rates .title a:hover {
                    -ms-transform: translateY(0px);
                    transform: translateY(0px);
                }
                .exchange-rate-list .exchange-rates a {
                    width: 72px;
                }
                .exchange-rate-list .exchange-rates a .flag {
                    width: 23px;
                    height: 15px;
                    float: left;
                }
                .exchange-rate-list .exchange-rates .value {
                    display: inline-block;
                    width: 40px;
                    line-height: 18px;
                    margin-left: 2px;
                }
            </style><span class="title"><a href="http://go.eu.bbelements.com/please/track/click/campaign/184211/plan/707002/banner/767060/bannerType/4/" target="_blank" style="                         line-height: 40px;                         color: #9295a4;                         font-size: 15px;                         font-family: 'tablet_gothic_condensed', Arial, serif;                         text-transform: uppercase;                     ">
                    Kurzy měn
                </a></span><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-value">26,260</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-value">23,340</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-value">30,120</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/276_b901d0f62e77082b5934eade1ebc7522.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál Reflexu za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>



<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/79821/zbavte-se-babise-aneb-lesk-drzeho-orientalce.html">Zbavte se Babiše aneb Lesk drzého orientálce</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. června 2017 • 16:08</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/79823/krvavy-ramadan-utok-v-londyne-je-jen-predehra.html">Krvavý ramadán: Útok v Londýně je jen předehra!</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. června 2017 • 21:33</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/79814/klimaticka-dohoda-trump-ma-pravdu-ze-na-ni-kasle.html">Klimatická dohoda: Trump má pravdu, že na ni kašle!</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. června 2017 • 01:05</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/strunc/lidi-maji-radsi-psy-nez-deti-bezdetna-merkelova-na-budoucnost-kasle-rika-roman-joch-10827.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3477745-img-strunc-video-joch-v0.jpg?v=0" alt="Lidi mají radši psy než děti, bezdětná Merkelová na budoucnost kašle, říká Roman Joch" title="Lidi mají radši psy než děti, bezdětná Merkelová na budoucnost kašle, říká Roman Joch" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/strunc/lidi-maji-radsi-psy-nez-deti-bezdetna-merkelova-na-budoucnost-kasle-rika-roman-joch-10827.html" target="_self">Lidi mají radši psy než děti, bezdětná Merkelová na budoucnost kašle, říká Roman Joch</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/strategie/evropsti-vydavatele-biji-na-poplach-nova-pravidla-eu-pro-ochranu-soukromi-je-muzou-znicit-10815.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3477419-img-online-reklama-v0.jpg?v=0" alt="Evropští vydavatelé bijí na poplach. Nová pravidla EU pro ochranu soukromí je můžou zničit" title="Evropští vydavatelé bijí na poplach. Nová pravidla EU pro ochranu soukromí je můžou zničit" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/strategie/evropsti-vydavatele-biji-na-poplach-nova-pravidla-eu-pro-ochranu-soukromi-je-muzou-znicit-10815.html" target="_self">Evropští vydavatelé bijí na poplach. Nová pravidla EU pro ochranu soukromí je můžou zničit</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/magazin/byvala-clenka-narodni-fronty-se-zamilovala-do-migranta-z-calais-ujel-do-britanie-ji-hrozi-vezeni-10829.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/2488157-img-uprchlici-francie-calais-policie-valka-v0.jpg?v=0" alt="Bývalá členka Národní fronty se zamilovala do migranta z Calais. Ujel do Británie, jí hrozí vězení" title="Bývalá členka Národní fronty se zamilovala do migranta z Calais. Ujel do Británie, jí hrozí vězení" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/magazin/byvala-clenka-narodni-fronty-se-zamilovala-do-migranta-z-calais-ujel-do-britanie-ji-hrozi-vezeni-10829.html" target="_self">Bývalá členka Národní fronty se zamilovala do migranta z Calais. Ujel do Británie, jí hrozí vězení</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/apple-predstavil-homepod-prvni-novy-produkt-za-nekolik-let-1333353" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3376398-img-apple-logo-v0.jpg?v=0" alt="Apple představil HomePod, první nový produkt za několik let" title="Apple představil HomePod, první nový produkt za několik let" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/apple-predstavil-homepod-prvni-novy-produkt-za-nekolik-let-1333353" target="_blank"> Apple představil HomePod, první nový produkt za několik let </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/volby/volby-2017/zapisnik-jana-pavce-kolik-bere-prchal-1333338" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3477210-img-marek-prchal-v0.jpg?v=0" alt="Zápisník Jana Pavce: Kolik bere Prchal" title="Zápisník Jana Pavce: Kolik bere Prchal" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/volby/volby-2017/zapisnik-jana-pavce-kolik-bere-prchal-1333338" target="_blank">Zápisník Jana Pavce: Kolik bere Prchal</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/volby/volby-2017/nove-jadro-chceme-shoduji-se-strany-pred-volbami-1333351" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3096816-img-temelin-jaderna-elektrarna-v0.jpg?v=0" alt="Nové jádro chceme, shodují se strany před volbami" title="Nové jádro chceme, shodují se strany před volbami" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/volby/volby-2017/nove-jadro-chceme-shoduji-se-strany-pred-volbami-1333351" target="_blank">Nové jádro chceme, shodují se strany před volbami</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/lide-a-zeme/79786/el-molove-nejmensi-africky-kmen-ktery-poznate-podle-nejkrivejsich-nohou-na-svete.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3469563-img-el-molove-kena-v1.jpg?v=1" alt="El Molové, nejmenší africký kmen, který poznáte podle nejkřivějších nohou na světě" title="El Molové, nejmenší africký kmen, který poznáte podle nejkřivějších nohou na světě" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/79786/el-molove-nejmensi-africky-kmen-ktery-poznate-podle-nejkrivejsich-nohou-na-svete.html" target="_self">El Molové, nejmenší africký kmen, který poznáte podle nejkřivějších nohou na světě</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/veda/79723/chytali-jste-o-vikendu-prvni-paprsky-misto-doplneni-decka-si-driv-poskodite-dna.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3466258-img-slunce-opalovani-v0.jpg?v=0" alt="Chytali jste o víkendu první paprsky? Místo doplnění déčka si dřív poškodíte DNA" title="Chytali jste o víkendu první paprsky? Místo doplnění déčka si dřív poškodíte DNA" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/veda/79723/chytali-jste-o-vikendu-prvni-paprsky-misto-doplneni-decka-si-driv-poskodite-dna.html" target="_self">Chytali jste o víkendu první paprsky? Místo doplnění déčka si dřív poškodíte DNA</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/79795/jestli-to-udelas-moji-dceri-zabiju-te-portrety-zen-ktere-byly-nuceny-podstoupit-obrizku.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3470310-img-gambie-obrizka-v0.jpg?v=0" alt="Jestli to uděláš mojí dceři, zabiju tě! Portréty žen, které byly nuceny podstoupit obřízku" title="Jestli to uděláš mojí dceři, zabiju tě! Portréty žen, které byly nuceny podstoupit obřízku" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/79795/jestli-to-udelas-moji-dceri-zabiju-te-portrety-zen-ktere-byly-nuceny-podstoupit-obrizku.html" target="_self">Jestli to uděláš mojí dceři, zabiju tě! Portréty žen, které byly nuceny podstoupit obřízku</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/lide-a-zeme/79707/batakove-indonesky-kmen-ktery-sve-odsouzene-jedl-zaziva.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3463634-img-batakove-v0.jpg?v=0" alt="Batakové: Indonéský kmen, který své odsouzené jedl zaživa" title="Batakové: Indonéský kmen, který své odsouzené jedl zaživa" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/79707/batakove-indonesky-kmen-ktery-sve-odsouzene-jedl-zaziva.html" target="_self">Batakové: Indonéský kmen, který své odsouzené jedl zaživa</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/79819/erotika-ve-vasi-predstavivosti-podivejte-se-na-nevinne-snimky-ktere-vsak-ukazuji-sexualni-akt.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3475331-img-erotika-sacha-goldberger-v0.jpg?v=0" alt="Erotika ve vaši představivosti: Podívejte se na nevinné snímky, které však ukazují sexuální akt" title="Erotika ve vaši představivosti: Podívejte se na nevinné snímky, které však ukazují sexuální akt" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/79819/erotika-ve-vasi-predstavivosti-podivejte-se-na-nevinne-snimky-ktere-vsak-ukazuji-sexualni-akt.html" target="_self">Erotika ve vaši představivosti: Podívejte se na nevinné snímky, které však ukazují sexuální akt</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/79821/zbavte-se-babise-aneb-lesk-drzeho-orientalce.html">Zbavte se Babiše aneb Lesk drzého orientálce</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. června 2017 • 16:08</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/79814/klimaticka-dohoda-trump-ma-pravdu-ze-na-ni-kasle.html">Klimatická dohoda: Trump má pravdu, že na ni kašle!</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. června 2017 • 01:05</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/79808/dopis-partnerky-muze-zastreleneho-v-chomutove.html">Dopis partnerky muže zastřeleného v Chomutově</a>
  </h3>
  <div class="meta">
    <span class="datetime">3. června 2017 • 02:35</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/komentare/79842/parasutisticky-trapas-aneb-slovensky-prezident-poznal-jak-se-v-praze-na-hrade-kali-ocel.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-udalosti/473754/na-morave-se-vyrabi-sportcruiser-mercedes-mezi-malymi-letadly-zaujal-ameriku.html">Na Moravě se vyrábí SportCruiser. Mercedes mezi malými letadly zaujal Ameriku</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-politika/473635/sef-eu-juncker-pro-blesk-konci-regulace-splachovani-zachodku-i-houpacek.html">Šéf EU Juncker pro Blesk: Končí regulace splachování záchodků i houpaček</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/473699/vime-prvni-u-vyjezdu-z-blanky-bude-parkoviste-zaparkuje-na-nem-asi-300-navstevniku-zoo.html">Víme první! U výjezdu z Blanky bude parkoviště. Zaparkuje na něm asi 300 návštěvníků zoo</a>
      </li>
      <li>
        <a href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/473684/pri-uternich-bourkach-pozor-na-labilni-zeny-a-na-parkovani-pod-stromy">Při úterních bouřkách pozor na labilní ženy a na parkování pod stromy</a>
      </li>
      <li>
        <a href="http://hobby.blesk.cz/clanek/hobby-pro-chovatele/473621/jak-odnaucit-psa-loudit-je-to-snadnejsi-nez-si-myslite.html">Jak odnaučit psa loudit: Je to snadnější, než si myslíte</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/svet/za-obri-vypadek-british-airways-muze-technik-odpojil-zdroj-a-firma-byla-tri-dny-ochromena-10845.html">Za obří výpadek British Airways může technik. Odpojil zdroj a firma byla tři dny ochromená</a>
      </li>
      <li>
        <a href="http://www.info.cz/magazin/byvala-clenka-narodni-fronty-se-zamilovala-do-migranta-z-calais-ujel-do-britanie-ji-hrozi-vezeni-10829.html">Bývalá členka Národní fronty se zamilovala do migranta z Calais. Ujel do Británie, jí hrozí vězení</a>
      </li>
      <li>
        <a href="http://www.info.cz/auto/roboticka-auta-vytvori-do-roku-2050-novou-ekonomiku-s-hodnotou-7-bilionu-dolaru-10844.html">Robotická auta vytvoří do roku 2050 novou ekonomiku s hodnotou 7 bilionů dolarů</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/katar-se-razem-zmenil-v-luxusni-vezeni-bez-jidla-5-dusledku-vazne-blizkovychodni-krize-10835.html">Katar se rázem změnil v luxusní vězení bez jídla. 5 důsledků vážné blízkovýchodní krize</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/vesnicke-posty-mozna-budou-prodavat-i-potraviny-schvalila-to-vlada-10843.html">Vesnické pošty možná budou prodávat i potraviny. Schválila to vláda</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-nhl/305034/finale-je-srovnane-nashville-vyhral-4-1-znovu-rozhodl-neznamy-mladik.html">Finále je srovnané! Nashville vyhrál 4:1, znovu rozhodl neznámý mladík</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-reprezentace/305024/cesi-proti-belgicke-sile-schick-a-soucek-jen-do-tyci-drzeli-golmani.html">Češi proti belgické síle: Schick a Souček jen do tyčí, drželi gólmani</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/305001/budoucnost-velkych-jmen-realu-bale-chce-zustat-james-resi-nabidky.html">Budoucnost velkých jmen Realu: Bale chce zůstat, James řeší nabídky</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/305033/hrat-s-lukakuem-telo-na-telo-je-sebevrazda-rekl-kalas.html">Hrát s Lukakuem tělo na tělo je sebevražda, řekl Kalas</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/305032/darida-byl-kapitanem-naposledy-v-zacich-ted-vedl-reprezentaci.html">Darida byl kapitánem naposledy v žácích, teď vedl reprezentaci</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-udalosti/473754/na-morave-se-vyrabi-sportcruiser-mercedes-mezi-malymi-letadly-zaujal-ameriku.html">Na Moravě se vyrábí SportCruiser. Mercedes mezi malými letadly zaujal Ameriku</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/473618/nej-outfity-uplynuleho-tydne-rudy-korzet-a-rafinovany-vystrih.html">Nej outfity uplynulého týdne: Rudý korzet a rafinovaný výstřih</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/473610/koukejte-na-porno-zeny-se-sverily-co-je-na-tom-nejlepsi.html">Koukejte na porno! Ženy se svěřily, co je na tom nejlepší</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-podprsenkova-revoluce/473551/pradlo-ktere-musite-mit-poridte-si-padnouci-push-upku.html">Prádlo, které musíte mít! Pořiďte si padnoucí push-upku</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/473517/alergie-na-svetlo-ji-nici-tvar-i-zivot-denne-musi-snist-pres-20-leku.html">Alergie na světlo jí ničí tvář i život. Denně musí sníst přes 20 léků</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/saddam-husajn-mel-spory-se-synem-vyresil-je-podpalenim-jeho-luxusni-sbirky-aut-107313">Saddám Husajn měl spory se synem. Vyřešil je podpálením jeho luxusní sbírky aut!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/test-adria-sonic-axess-1600-sl-zivot-s-obytnakem-107312">Adria Sonic Axess 1600 SL – Život s obytňákem</a>
      </li>
      <li>
        <a href="http://www.auto.cz/cesky-trh-v-kvetnu-darilo-se-bmw-dacii-toyote-a-rekordne-i-skode-107309">Český trh v květnu: Dařilo se  BMW, Dacii, Toyotě a rekordně i Škodě!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/tvr-vrati-plne-parade-goodwood-revivalu-ma-dopredu-vyprodano-107306">TVR se vrátí v plné parádě na Goodwood Revivalu, má dopředu vyprodáno</a>
      </li>
      <li>
        <a href="http://www.auto.cz/dodge-challenger-srt-demon-tajemstvi-dabelskeho-muscle-caru-107305">Odhalujeme tajemství ďábelského muscle caru Dodge Challenger SRT Demon</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/komercni-prezentace/79796/vyberte-si-svou-kancelarskou-zidli-chytre-poradime-vam-jak-na-to.html">Vyberte si svou kancelářskou židli chytře! Poradíme vám, jak na to </a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/kultura/79845/slovenske-pondelky-borise-filana-rodici-matrjoska-a-polodreveni-chlapci.html">Slovenské pondělky Borise Filana: Rodící matrjoška a polodřevění chlapci</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/79841/hon-na-lisku-jako-symbol-predvolebniho-boje-v-britanii.html">Hon na lišku jako symbol předvolebního boje v Británii</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/79840/cesky-narod-si-vzdy-poradi-i-s-protikurackym-zakonem.html">Český národ si vždy poradí! I s protikuřáckým zákonem!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/volby-volby-2017/79834/bohumil-pecinka-top-09-aneb-neuhneme-a-co-bude-dal.html">Bohumil Pečinka: TOP 09 aneb Neuhneme a co bude dál?</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/volby/volby-2017/zapisnik-jana-pavce-kolik-bere-prchal-1333338">Zápisník Jana Pavce: Kolik bere Prchal</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/volby/volby-2017/nove-jadro-chceme-shoduji-se-strany-pred-volbami-1333351">Nové jádro chceme, shodují se strany před volbami</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/litva-se-opevnuje-proti-rusku-na-hranici-s-kaliningradem-vyrusta-plot-1333347">Litva se opevňuje proti Rusku. Na hranici s Kaliningradem vyrůstá plot  </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/obchudky-se-statnimi-dotacemi-i-s-tim-pocita-vladni-plan-obsluznosti-venkova-1333352">Obchůdky se státními dotacemi. I s tím počítá vládní plán obslužnosti venkova</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/hrozici-ucet-za-roztrzku-s-katarem-miliardy-dolaru-1333349">Hrozící účet za roztržku s Katarem: miliardy dolarů</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/clanky/kvalitni-set-klavesnice-a-mysi-za-tisicovku-microsoft-wireless-900-desktop/sc-3-a-187989/default.aspx">Kvalitní set klávesnice a myši za tisícovku: Microsoft Wireless 900 desktop</a>
      </li>
      <li>
        <a href="http://www.zive.cz/clanky/wwdc-17-nove-systemy-macbooky-pro-imac-pro-narocne-i-reproduktor-homepod/sc-3-a-187993/default.aspx">WWDC 17: nové systémy, Macbooky Pro, iMac pro náročné i reproduktor HomePod</a>
      </li>
      <li>
        <a href="http://vtm.zive.cz/clanky/ibm-predstavilo-prvni-5nm-cip-je-zalozeny-na-novem-typu-tranzistoru/sc-870-a-187995/default.aspx">IBM představilo první 5nm čip, je založený na novém typu tranzistorů</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/wikileaks-zverejnil-detaily-dalsi-kyberzbrane-cia-jmenuje-se-pandemic-a-mohla-na-prani-zasahnout-cele-podniky/sc-4-a-187997/default.aspx">Wikileaks zveřejnil detaily další kyberzbraně CIA. Jmenuje se Pandemic a mohla na přání zasáhnout celé podniky</a>
      </li>
      <li><a href="http://www.zive.cz/sojuz/sc-1109/default.aspx">Sojuz</a>,
                            <a href="http://www.zive.cz/katastrofy/sc-1091/default.aspx">Katastrofy</a>,
                            <a href="http://www.zive.cz/volvo/sc-1099/default.aspx">Volvo</a>,
                            <a href="http://www.zive.cz/caj/sc-1076/default.aspx">Čaj</a>,
                            <a href="http://www.zive.cz/porsche/sc-1106/default.aspx">Porsche</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="http://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/vegetarianske-minilasagne-s-cuketami-a-ricottou-162008">Vegetariánské minilasagne s cuketami a ricottou</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/vegetarianske-minilasagne-s-cuketami-a-ricottou-162007">Vegetariánské minilasagne s cuketami a ricottou</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/pecene-kure-v-kecupovo-horcicne-omacce-162004">Pečené kuře v kečupovo-hořčičné omáčce</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/yellow-apple-162003">Yellow Apple</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/yellow-limono-162002">Yellow Limono</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/bavorak-162001">Bavorák</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/detske-potnicky-co-je-zpusobuje-a-jak-jim-predejit">Dětské potničky: Co je způsobuje a jak jim předejít? </a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/tatinek-vydesil-holcicku-oholil-si-plnovous-a-bafnul">Tatínek vyděsil holčičku: Oholil si plnovous a bafnul</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/cistota-versus-neporadek-potrebuji-mit-deti-uklizeno">Čistota versus nepořádek. Potřebují mít děti uklizeno? </a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/borelioza-v-tehotenstvi-je-duvod-k-obavam">Borelióza v těhotenství. Je důvod k obavám?</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/10-veci-ktere-se-deti-ve-skole-nenauci">10 věcí, které se děti ve škole nenaučí</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.mobilmania.cz/clanky/apple-ios-11-a-pak-ze-uz-se-neda-vymyslet-nic-noveho/sc-3-a-1338650/default.aspx">Apple iOS 11: A pak že už se nedá vymyslet nic nového...</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/homepod-apple-ma-svuj-chytry-reproduktor-kterym-rozezvuci-obyvak/sc-4-a-1338649/default.aspx">HomePod: Apple má svůj chytrý reproduktor, kterým rozezvučí obývák</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/watchos-4-chcete-na-ciferniku-siri-toy-story-nebo-kaleidoskop/sc-4-a-1338648/default.aspx">WatchOS 4: Chcete na ciferníku Siri, Toy Story nebo kaleidoskop?</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/ibm-ukazalo-prulomove-5nm-cipsety-ktere-maji-zmenit-segment-smartphonu/sc-4-a-1338644/default.aspx">IBM ukázalo průlomové 5nm čipsety, které mají změnit segment smartphonů</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/huawei-uz-odlehcuje-i-tablety-predstavil-mediapad-m3-lite-ve-dvou-velikostech/sc-4-a-1338643/default.aspx">Huawei už odlehčuje i tablety. Představil MediaPad M3 Lite ve dvou velikostech</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/firma-czekopol_s_r_o-29209811">Czekopol s.r.o. - 29209811</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-fuxa-petr-75859521">Fuxa Petr - 75859521</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-budisov_nad_budisovkou-namesti_republiky-169-423753">náměstí Republiky 169, Budišov nad Budišovkou</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-sochor-martin-44397259">Sochor Martin - 44397259</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-lovrantova-astrid-71668632">LOVRANTOVÁ Astrid - 71668632</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-dudek-alexandr-66630240">Dudek Alexandr - 66630240</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-vk_property_s_r_o-27938034">VK Property s.r.o. - 27938034</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-bartosik-jan-12713406">Bartošík Jan - 12713406</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134660/vzpominate-na-belohorcovou-41-navrat-k-sexy-fotkam.html">Vzpomínáte na Belohorcovou (41)? Návrat k sexy fotkám!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/134658/bronislav-hedvabny-46-jel-vlakem-do-prace-skoncil-ve-spitale.html">Bronislav Hedvábný (46): Jel vlakem do práce, skončil ve špitále!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134656/zelenka-62-dvorni-reziser-bohdalove-85-za-vrazdu-mu-zavreli-kameramana-tuhle-hruzu-spachal.html">Zelenka (62), dvorní režisér Bohdalové (85): Za vraždu mu zavřeli kameramana! Tuhle hrůzu spáchal!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134655/utok-v-londyne-jeden-z-pachatelu-si-loni-zahral-v-dokumentu-abz-terorista-z-televize.html">Útok v Londýně: Jeden z pachatelů si loni »zahrál« v dokumentu: ABZ, TERORISTA Z TELEVIZE! </a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134654/mladici-vlezli-do-krejcirovy-vily-zkouseli-zachod-i-trezor.html">Mladíci vlezli do Krejčířovy vily: Zkoušeli záchod i trezor!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/avon-pochod-s-cim-letos-kombinovat-ruzove-tricko-1734.html">AVON Pochod: S čím letos kombinovat růžové tričko?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/motivace-a-kariera/zbavte-se-chaosu-ve-svem-zivote-zavedte-singletasking-1730.html">Zbavte se chaosu ve svém životě. Zaveďte singletasking</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/testovani-exkluzivni-sluzby-powermix-stvorene-vasim-vlasum-na-miru-1712.html">Testování exkluzivní služby Powermix stvořené vašim vlasům na míru</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/lifestyle/za-dobrym-veltlinem-na-znojemsko-1733.html">Za dobrým Veltlínem na Znojemsko!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/sortky-v-lete-do-prace-ano-ale-ma-to-sva-pravidla-1711.html">Šortky v létě do práce? Ano, ale má to svá pravidla</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-do-poslanecke-snemovny-2017">Volby do poslanecké sněmovny 2017</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/ms-v-hokeji-2017">Mistrovství světa v hokeji 2017</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="http://zpravy.e15.cz/intervence-cnb">Intervence ČNB</a>
      <br/>
      <a class="special-link" href="http://www.mobilmania.cz/clanky/roaming-od-cervna-tohle-potrebujete-vedet/sc-3-a-1338311/default.aspx">Roaming od června 2017</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8Nzk4NDJ8Y2F0aWR8Mjk4NHw=';
            var tst = '1496726349000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v42'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23469.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>





<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&c("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=e.lo("//GO.e")+e.lo("U.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function s(){f.ga&&
"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),c("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),c("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),c("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");c("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function c(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");c("adb",1);var a=Math.floor(9E10*Math.random()+9E3);c("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),c("adb",0,-1),c("adb.key",0,-1)}this.version="0.1.194";var p=0,e=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;e.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
