﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><meta property="fb:pages" content="34825122262" /><script type="text/javascript">
                                        


        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Volby','Volby 2017'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><title>Politický tlak v Babišově kauze skutečně existuje! | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="babiš,stíhání,vydání,Sněmovna" /><meta name="description" content="Pozorně jsem sledoval vystoupení Andreje Babiše v Poslanecké sněmovně při debatě o jeho vydání policii k trestnímu stíhání. A Babiš mne — přestože jsem tomu dřív nevěřil — svými slovy opravdu přesvědčil, že v jeho a Faltýnkově kauze politický tlak skutečně existuje." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/6677" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=51" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=51">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gplayer.js?v=51">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201708-chartbeat.min.js?v=51">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=312">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gstream.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=20">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=20" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=152" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=152" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=152" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=152", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=152", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=152"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=152" rel="stylesheet" /></noscript>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Politický tlak v Babišově kauze skutečně existuje! - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3650635_babis-faltynek-politika-capi-hnizdo-poslanci-jednani-musite-vedet-v0.jpg?v=0" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Pozorně jsem sledoval vystoupení Andreje Babiše v Poslanecké sněmovně při debatě o jeho vydání policii k trestnímu stíhání. A Babiš mne — přestože jsem tomu dřív nevěřil — svými slovy opravdu přesvědčil, že v jeho a Faltýnkově kauze politický tlak skutečně existuje." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                
                            _sf_async_config.sections = 'Volby';
                        </script></head>
  <body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>





<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><span class="links"><a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html" class="link-with-icon no-icon">
                        Kupte si speciály
                    </a><a href="/objednat" class="link-with-icon no-icon padding-left">
                        Předplatné
                    </a></span></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="menu-header">
  <div style="margin-right: 110px;" class="navigation-container">
    <div class="menu-horizontal">
      <nav class="navigation-basic">
        <ul class="list-links">
          <li>
            <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2984/komentare">Komentáře</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/6008/causy">Causy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3091/kultura">Kultura</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2160/fotogalerie">Fotogalerie</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2144/video">Video</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3959/zajimavosti">Zajímavosti</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/soutez/aktyx/2017/">Akty X</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/lideazeme">Lidé a Země</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/volby" itemprop="item"><span itemprop="name">Volby</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/volby-2017" itemprop="item"><span itemprop="name">Volby 2017</span></a><meta itemprop="position" content="3" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html"><span itemprop="name">Politický tlak v Babišově kauze skutečně existuje!</span></a><meta itemprop="position" content="4" /></li></ol></div><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 20001;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
				
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://avmania.e15.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://digiarena.e15.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="header-page">
  <h2>
    <a href="/volby-2017">Parlamentní volby 2017<!--#--></a>
  </h2>
  <div class="unimenu">
    <a href="http://www.reflex.cz/volby-2017-wiki" class="" title="Informace">Informace</a>
    <a href="http://www.reflex.cz/volby-2017-kandidati" class="" title="Kandidáti">Kandidáti</a>
  </div>
  <div style="clear: both">
    <!--#-->
  </div>
</div><style>
      .header-page{ border-bottom: 1px solid #d1d4e4; padding: 0 0 15px 0; position: relative; width: 100%; margin: 20px 0 20px 0; }
      .header-page .title-page{ color: #e00a17; margin: 0 0 10px 0; }
      .header-page .unimenu{ position: relative; width: 100%; }
      .header-page .unimenu a{ color: #000; display: block; float: left; font-size: 16px; font-weight: bold; line-height: 25px; margin: 0 20px 0 0; position: relative; }
    </style>
<div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/2984/komentare" class="category-flag">Komentáře</a><!--#--></div><h1 class="title">Politický tlak v Babišově kauze skutečně existuje!</h1><div class="meta"><span class="author" id="authorFull"><a href="/writerprofile/30/">Jiří X. Doležal</a></span><span class="datetime">7. září 2017 • 10:20</span></div><a href="http://img.cncenter.cz/img/3/full/3650635-img-babis-faltynek-politika-capi-hnizdo-poslanci-jednani-musite-vedet-v0.jpg?v=0" onclick="return false" title="Babiš hřímal u pultíku a nakonec řekl, že se svěří do rukou zákona." class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.cncenter.cz/img/3/article/3650635_babis-faltynek-politika-capi-hnizdo-poslanci-jednani-musite-vedet-v0.jpg?v=0" alt="Babiš hřímal u pultíku a nakonec řekl, že se svěří do rukou zákona." title="Politický tlak v Babišově kauze skutečně existuje!" width="540" itemprop="thumbnail" height="281" data-author="Foto Aha! – Martin Přibyl, ara"/></a></div><div class="media-description"><span id="description">Babiš hřímal u pultíku a nakonec řekl, že se svěří do rukou zákona.</span><div class="media-source">
                                        • foto: 
                                    <div class="source-type" id="author">Foto Aha! – Martin Přibyl, ara</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p class="Perex">Pozorně jsem sledoval vystoupení Andreje Babiše v Poslanecké sněmovně při debatě o jeho vydání policii k trestnímu stíhání. A Babiš mne — přestože jsem tomu dřív nevěřil — svými slovy opravdu přesvědčil, že v jeho a Faltýnkově kauze politický tlak skutečně existuje.</p><div class="clear"><!--###--></div></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p>Než začnu předkládat argumenty, že Babišova kauza skutečně je zpolitizovaná, musím nejprve uvést na pravou míru Babišovo heroické gesto. To, že hlasoval pro své vydání k trestnímu stíhání v cause zneužití dotací na Čapí hnízdo, totiž není změna názoru, ale sice hloupé, leč pro jeho voliče jistě působivé gesto. Kdyby totiž s panem Faltýnkem hlasovali proti svému vydání, Poslanecká sněmovna by je vydala stejně, proti vydání byla — kromě poslanců za ANO, kteří z hlasování odešli — jen čtveřice poslanců a pro vydání zbytek sněmovny. Pro Babišovo vydání hlasovali 123 poslanci. Takže kdyby Andrej hlasoval proti svému vydání, jen by tím zdůraznil, že má fakt strach, ale stejně by jej dostala do rukou policie.</p>
<p>Ale k té politizaci: Ano, kauza je zpolitizovaná. Vlastník nejsilnějšího politického subjektu v této zemi, v reálu nejsilnější politik, opakovaně napadl policii, že je podjatá a nekoná podle zákona. Učinil to hned na začátku svého parlamentního projevu na vydávací schůzi a zopakoval to, kdykoliv mohl. Cituji: „Pro mě je to zpolitizovaná kauza, která má ovlivnit volby, je to o tom načasování. Máme 45 dní do voleb. Je to o tom, kdo to vyšetřuje — kontroverzní policista –, a o tom, co leží v té žádosti a jak skandálně byla napsaná. Je to deset let stará kauza, policie píše nesmysly.“</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/81728/snemova-vydala-babise-a-faltynka-k-trestnimu-stihani-v-kauze-capi-hnizdo.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3650015-img-andrej-babis-ano-capi-hnizdo-v0.jpg?v=0" alt="Sněmova vydala Babiše a Faltýnka k trestnímu stíhání v kauze Čapí hnízdo" title="Sněmova vydala Babiše a Faltýnka k trestnímu stíhání v kauze Čapí hnízdo" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">6. září 2017 • 18:24</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/81728/snemova-vydala-babise-a-faltynka-k-trestnimu-stihani-v-kauze-capi-hnizdo.html">Sněmova vydala Babiše a Faltýnka k trestnímu stíhání v kauze Čapí hnízdo</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Nebo z pana velkouzenáře při jeho projevu ve sněmovně vypadlo: „Já v tom žádnou trestní kauzu nevidím. Vidím volby.“ Na večerní tiskovce opakoval skoro totéž: „Pro mě je to zpolitizovaná kauza, která má ovlivnit parlamentní volby. Je to o tom načasování, je to o tom, kdo ji vyšetřuje, je o tom, jak skandálně ta žádost byla napsaná.“</p>
<p>Přitom připomínám, že pan Babiš má samozřejmě jako každý jiný spořádaný občan zásadní morální povinnost jakékoliv politické zneužití policie okamžitě hlásit GIBS a podat ve věci trestní oznámení. Spiknutí policie proti politikovi by bylo zásadním útokem na demokracii. Přesto žádné podání pan Babiš nepodal, médiím o svých obviněních na adresu policie neukázal sebemenší důkaz, a ve večerním vystoupení v <em>Událostech</em> dokonce přímo obvinil vyšetřovatele, který jeho kauzu zapracovává, z trestné činnosti a zkompromitovanosti.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/81659/babis-chce-zmirnit-eet-ale-kam-s-koupenymi-e-pokladnickami-na-pole-u-capiho-hnizda.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3648079-img-babis-eet-v0.jpg?v=0" alt="Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda" title="Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">5. září 2017 • 17:47</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/volby-volby-2017/81659/babis-chce-zmirnit-eet-ale-kam-s-koupenymi-e-pokladnickami-na-pole-u-capiho-hnizda.html">Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Takže: Ano, pan Babiš už svou kauzu opravdu řádně zpolitizoval a nevíme, kam až je schopen zajít. Dalo se to samozřejmě čekat. Ale můžeme z toho my novináři vyvodit jisté předpoklady. Takže prosím všechny kolegy, kdyby úplně náhodou dostali na Babišova vyšetřovatele nějaké kompromitující materiály, minimálně dvakrát ověřte, zda je nevyrobila bezpečnostní divize Agrofertu. A prosím všechny státní zástupce, aby Babišova vyšetřovatele hlídali jako oko v hlavě a možná mu dali i ochranku. </p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/video/81580/reziserka-sommerova-volit-babise-je-nemravnost-je-to-zlo-ktere-ohrozuje-nasi-svobodu.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3636707-img-strunc-video-sommerova-v2.jpg?v=2" alt="Režisérka Sommerová: Volit Babiše je nemravnost. Je to zlo, které ohrožuje naši svobodu" title="Režisérka Sommerová: Volit Babiše je nemravnost. Je to zlo, které ohrožuje naši svobodu" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">31. srpna 2017 • 10:30</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/video/81580/reziserka-sommerova-volit-babise-je-nemravnost-je-to-zlo-ktere-ohrozuje-nasi-svobodu.html">Režisérka Sommerová: Volit Babiše je nemravnost. Je to zlo, které ohrožuje naši svobodu</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/komentare/81438/babisuv-spis-poslanci-nedostanou-plne-policii-chapu.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3625856-img-babis-v0.jpg?v=0" alt="Babišův spis poslanci nedostanou. Plně policii chápu..." title="Babišův spis poslanci nedostanou. Plně policii chápu..." height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">23. srpna 2017 • 21:57</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/81438/babisuv-spis-poslanci-nedostanou-plne-policii-chapu.html">Babišův spis poslanci nedostanou. Plně policii chápu... </a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author"><a href="/writerprofile/30/">Jiří X. Doležal</a></span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/babiš/1" title="babiš">babiš</a>, <a href="/tag/stíhání/1" title="stíhání">stíhání</a>, <a href="/tag/vydání/1" title="vydání">vydání</a>, <a href="/tag/Sněmovna/1" title="Sněmovna">Sněmovna</a></div><br/><hr/></article>
<div>
  <a href="http://www.predplatnejakodarek.cz" target="_blank">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/11_CLAYOUTBOX/box182/171/171229_2f34b98a2f5f422fab2f865ec695f782.png" alt="" title="" border="0"/>
  </a>
</div>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/volby/volby-2017/komentar-petra-koubskeho-digitalni-raj-je-hned-za-rohem-1337138" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3649841-img-andrej-babis-ano-capi-hnizdo-v0.jpg?v=0" alt="Komentář Petra Koubského: Digitální ráj je hned za rohem" title="Komentář Petra Koubského: Digitální ráj je hned za rohem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/volby/volby-2017/komentar-petra-koubskeho-digitalni-raj-je-hned-za-rohem-1337138" target="_blank">Komentář Petra Koubského: Digitální ráj je hned za rohem</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/euro-ncap-2017-opel-ampera-e-ctyri-hvezdy-elektromobil-109702" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-36/620_59b0de0e16086.jpg" alt="Euro NCAP 2017: Opel Ampera-e – Čtyři hvězdy pro elektromobil" title="Euro NCAP 2017: Opel Ampera-e – Čtyři hvězdy pro elektromobil" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/euro-ncap-2017-opel-ampera-e-ctyri-hvezdy-elektromobil-109702" target="_blank">Euro NCAP 2017: Opel Ampera-e – Čtyři hvězdy pro elektromobil</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/zaujalo-nas/jsme-zamilovani-meghan-markle-potvrdila-vztah-s-princem-harrym-2536.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3649323-img-princ-harry-meghan-markle-v4.jpg?v=4" alt="„Jsme zamilovaní.“ Meghan Markle potvrdila vztah s princem Harrym" title="„Jsme zamilovaní.“ Meghan Markle potvrdila vztah s princem Harrym" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/zaujalo-nas/jsme-zamilovani-meghan-markle-potvrdila-vztah-s-princem-harrym-2536.html" target="_self">„Jsme zamilovaní.“ Meghan Markle potvrdila vztah s princem Harrym</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zpravy/81661/poslanci-rozhoduji-o-vydani-babise-udelejte-to-zada-sef-ano.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3648758-img-andrej-babis-v0.jpg?v=0" alt="Poslanci rozhodují o vydání Babiše. &quot;Udělejte to,&quot; žádá šéf ANO" title="Poslanci rozhodují o vydání Babiše. &quot;Udělejte to,&quot; žádá šéf ANO" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/81661/poslanci-rozhoduji-o-vydani-babise-udelejte-to-zada-sef-ano.html" target="_self">Poslanci rozhodují o vydání Babiše. "Udělejte to," žádá šéf ANO</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/volby-volby-2017/81659/babis-chce-zmirnit-eet-ale-kam-s-koupenymi-e-pokladnickami-na-pole-u-capiho-hnizda.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3648079-img-babis-eet-v0.jpg?v=0" alt="Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda" title="Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/volby-volby-2017/81659/babis-chce-zmirnit-eet-ale-kam-s-koupenymi-e-pokladnickami-na-pole-u-capiho-hnizda.html" target="_self">Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/komentare/81173/vydani-andreje-babise-policie-ma-koule-cumim-a-dekuju.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3601666-img-babis-faltynek-v0.jpg?v=0" alt="Vydání Andreje Babiše: Policie má koule, čumím a děkuju!" title="Vydání Andreje Babiše: Policie má koule, čumím a děkuju!" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/81173/vydani-andreje-babise-policie-ma-koule-cumim-a-dekuju.html" target="_self">Vydání Andreje Babiše: Policie má koule, čumím a děkuju!</a>
      </h3>
    </article>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=4">/* */</script>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="" href="">
    <img src="http://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/11/2017_36_d9b9a5ad1a119ddf155fd03ec1aa5be0_5.jpg" class="cover" title="" alt="" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><style>
                .exchange-rate-list .exchange-rates .title a:hover {
                    -ms-transform: translateY(0px);
                    transform: translateY(0px);
                }
                .exchange-rate-list .exchange-rates a {
                    width: 72px;
                }
                .exchange-rate-list .exchange-rates a .flag {
                    width: 23px;
                    height: 15px;
                    float: left;
                }
                .exchange-rate-list .exchange-rates .value {
                    display: inline-block;
                    width: 40px;
                    line-height: 18px;
                    margin-left: 2px;
                }
            </style><span class="title"><a href="http://go.eu.bbelements.com/please/track/click/campaign/184211/plan/707002/banner/767060/bannerType/4/" target="_blank" style="                         line-height: 40px;                         color: #9295a4;                         font-size: 15px;                         font-family: 'tablet_gothic_condensed', Arial, serif;                         text-transform: uppercase;                     ">
                    Kurzy měn
                </a></span><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-value">26,070</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-value">21,720</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-value">28,450</span></span></a></div></div>
<script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>



<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81642/dzihad-terorismus-a-nadrzenci-aneb-sexualni-osveta-pro-mlade-muslimy.html">Džihád, terorismus a nadrženci aneb Sexuální osvěta pro mladé muslimy</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. září 2017 • 20:19</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/81659/babis-chce-zmirnit-eet-ale-kam-s-koupenymi-e-pokladnickami-na-pole-u-capiho-hnizda.html">Babiš chce zmírnit EET. Ale kam s koupenými e-pokladničkami? Na pole u Čapího hnízda</a>
  </h3>
  <div class="meta">
    <span class="datetime">5. září 2017 • 17:47</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/323/jana-bendova">Jana Bendová</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/323/jana-bendova">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/323_d8d3d8a026097d32cbbbf471736318af.png" alt="Jana Bendová" title="Jana Bendová"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81679/nikdo-sikovny-uz-nechce-kandidovat-ve-volbach-zeman-neprimo-rozvratil-demokraticky-system.html">Nikdo šikovný už nechce kandidovat ve volbách! Zeman nepřímo rozvrátil demokratický systém</a>
  </h3>
  <div class="meta">
    <span class="datetime">6. září 2017 • 13:16</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/282/petr-kolman">Petr Kolman</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/282/petr-kolman">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/282_8716fd580841e5f4d4db7d6c7dd5a5a9.png" alt="Petr Kolman" title="Petr Kolman"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/strunc/babis-brutalne-zastrasoval-policii-mesice-pred-stihanim-moniku-do-kauzy-navezl-rika-pecinka-15554.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3650866-img-babis-video-strunc-v0.jpg?v=0" alt="Babiš brutálně zastrašoval policii měsíce před stíháním, Moniku do kauzy navezl, říká Pečinka" title="Babiš brutálně zastrašoval policii měsíce před stíháním, Moniku do kauzy navezl, říká Pečinka" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/strunc/babis-brutalne-zastrasoval-policii-mesice-pred-stihanim-moniku-do-kauzy-navezl-rika-pecinka-15554.html" target="_self">Babiš brutálně zastrašoval policii měsíce před stíháním, Moniku do kauzy navezl, říká Pečinka</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/cesko/zahadna-nehoda-v-jatecni-jako-uctovani-mafianu-mrtvy-podnikatel-posilal-miliony-do-cistirny-penez-15494.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3526301-img-jatecni-dopravni-nehoda-kriminaliste-mercedes-tezka-zraneni-policie-praha-v0.jpg?v=0" alt="Záhadná nehoda v Jateční jako účtování mafiánů? Mrtvý podnikatel posílal miliony do čistírny peněz" title="Záhadná nehoda v Jateční jako účtování mafiánů? Mrtvý podnikatel posílal miliony do čistírny peněz" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/zahadna-nehoda-v-jatecni-jako-uctovani-mafianu-mrtvy-podnikatel-posilal-miliony-do-cistirny-penez-15494.html" target="_self">Záhadná nehoda v Jateční jako účtování mafiánů? Mrtvý podnikatel posílal miliony do čistírny peněz</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/svet/zena-ktera-muze-oznamit-treti-svetovou-valku-pribeh-ukricene-moderatorky-z-kldr-15550.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3645397-img-televize-media-kldr-v0.jpg?v=0" alt="Žena, která může oznámit třetí světovou válku. Příběh ukřičené moderátorky z KLDR" title="Žena, která může oznámit třetí světovou válku. Příběh ukřičené moderátorky z KLDR" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/zena-ktera-muze-oznamit-treti-svetovou-valku-pribeh-ukricene-moderatorky-z-kldr-15550.html" target="_self">Žena, která může oznámit třetí světovou válku. Příběh ukřičené moderátorky z KLDR</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/volby/volby-2017/komentar-petra-koubskeho-digitalni-raj-je-hned-za-rohem-1337138" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3649841-img-andrej-babis-ano-capi-hnizdo-v0.jpg?v=0" alt="Komentář Petra Koubského: Digitální ráj je hned za rohem" title="Komentář Petra Koubského: Digitální ráj je hned za rohem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/volby/volby-2017/komentar-petra-koubskeho-digitalni-raj-je-hned-za-rohem-1337138" target="_blank">Komentář Petra Koubského: Digitální ráj je hned za rohem</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/byznys/finance-a-bankovnictvi/cnb-klesly-devizove-rezervy-o-temer-4-5-miliardy-za-mesic-1337147" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3477019-img-ceska-narodni-banka-cnb-v0.jpg?v=0" alt="ČNB klesly devizové rezervy o téměř 4,5 miliardy za měsíc" title="ČNB klesly devizové rezervy o téměř 4,5 miliardy za měsíc" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/finance-a-bankovnictvi/cnb-klesly-devizove-rezervy-o-temer-4-5-miliardy-za-mesic-1337147" target="_blank">ČNB klesly devizové rezervy o téměř 4,5 miliardy za měsíc</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/domaci/udalosti/lecba-chripky-stoji-v-cesku-stamiliony-zbytecne-naklady-mohou-byt-nizsi-rika-analytik-1337145" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3194530-img-chripka-nemoc-v0.jpg?v=0" alt="Léčba chřipky stojí v Česku stamiliony. Zbytečně, náklady mohou být nižší, říká analytik" title="Léčba chřipky stojí v Česku stamiliony. Zbytečně, náklady mohou být nižší, říká analytik" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/udalosti/lecba-chripky-stoji-v-cesku-stamiliony-zbytecne-naklady-mohou-byt-nizsi-rika-analytik-1337145" target="_blank">Léčba chřipky stojí v Česku stamiliony. Zbytečně, náklady mohou být nižší, říká analytik</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/81612/archivni-fotografie-ze-svateb-velkych-ceskych-ale-i-zahranicnich-osobnosti-na-vas-dychnou-nostalgii.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3641057-img-petr-kostka-carmen-mayerova-v1.jpg?v=1" alt="Archivní fotografie ze svateb velkých českých, ale i zahraničních osobností na vás dýchnou nostalgií" title="Archivní fotografie ze svateb velkých českých, ale i zahraničních osobností na vás dýchnou nostalgií" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/81612/archivni-fotografie-ze-svateb-velkych-ceskych-ale-i-zahranicnich-osobnosti-na-vas-dychnou-nostalgii.html" target="_self">Archivní fotografie ze svateb velkých českých, ale i zahraničních osobností na vás dýchnou nostalgií</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/81725/stalinova-zeleznice-smrti-chatrajici-trat-kde-pri-stavbe-zemrely-tisice-lidi.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3649776-img-zeleznice-rusko-sovetsky-svaz-v0.jpg?v=0" alt="Stalinova železnice smrti: Chátrající trať, kde při stavbě zemřely tisíce lidí" title="Stalinova železnice smrti: Chátrající trať, kde při stavbě zemřely tisíce lidí" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/81725/stalinova-zeleznice-smrti-chatrajici-trat-kde-pri-stavbe-zemrely-tisice-lidi.html" target="_self">Stalinova železnice smrti: Chátrající trať, kde při stavbě zemřely tisíce lidí</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/video/81580/reziserka-sommerova-volit-babise-je-nemravnost-je-to-zlo-ktere-ohrozuje-nasi-svobodu.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3636707-img-strunc-video-sommerova-v2.jpg?v=2" alt="Režisérka Sommerová: Volit Babiše je nemravnost. Je to zlo, které ohrožuje naši svobodu" title="Režisérka Sommerová: Volit Babiše je nemravnost. Je to zlo, které ohrožuje naši svobodu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/video/81580/reziserka-sommerova-volit-babise-je-nemravnost-je-to-zlo-ktere-ohrozuje-nasi-svobodu.html" target="_self">Režisérka Sommerová: Volit Babiše je nemravnost. Je to zlo, které ohrožuje naši svobodu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/lide-a-zeme/81647/po-stopach-americke-valky-putovani-neprostupnou-deltou-mekongu.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3647187-img-mekong-vietnam-v0.jpg?v=0" alt="Po stopách „americké“ války: Putování neprostupnou deltou Mekongu" title="Po stopách „americké“ války: Putování neprostupnou deltou Mekongu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/81647/po-stopach-americke-valky-putovani-neprostupnou-deltou-mekongu.html" target="_self">Po stopách „americké“ války: Putování neprostupnou deltou Mekongu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/video/81587/a-herci-nebudou-mit-co-zrat-umela-inteligence-muze-pripravit-o-praci-prekvapive-mnozstvi-lidi.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3638614-img-opice-andy-serkic-animace-umela-inteligence-planeta-opic-valka-o-planetu-opic-triky-v0.jpg?v=0" alt="A herci nebudou mít co žrát... Umělá inteligence může připravit o práci překvapivé množství lidí" title="A herci nebudou mít co žrát... Umělá inteligence může připravit o práci překvapivé množství lidí" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/video/81587/a-herci-nebudou-mit-co-zrat-umela-inteligence-muze-pripravit-o-praci-prekvapive-mnozstvi-lidi.html" target="_self">A herci nebudou mít co žrát... Umělá inteligence může připravit o práci překvapivé množství lidí</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81642/dzihad-terorismus-a-nadrzenci-aneb-sexualni-osveta-pro-mlade-muslimy.html">Džihád, terorismus a nadrženci aneb Sexuální osvěta pro mladé muslimy</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. září 2017 • 20:19</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81637/skoda-ze-debatu-merkelova-schulz-ceske-televize-neprenasely-hovorilo-se-o-migraci-islamu-mytnem.html">Škoda, že debatu Merkelová-Schulz české televize nepřenášely, hovořilo se o migraci, islámu, mýtném...</a>
  </h3>
  <div class="meta">
    <span class="datetime">4. září 2017 • 14:32</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81625/mor-politicke-korektnosti-kolik-italek-rocne-znasilni-svedove-a-kanadane.html">Mor politické korektnosti: Kolik Italek ročně znásilní Švédové a Kanaďané?</a>
  </h3>
  <div class="meta">
    <span class="datetime">3. září 2017 • 18:16</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/492154/tereza-pergnerova-se-vraci-do-televize-divaky-prosi-o-penize.html">Tereza Pergnerová se vrací do televize: Diváky prosí o peníze!</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/492342/hospodarsky-rust-eurozony-ve-ctvrtleti-zrychlil-na-0-6-procenta.html">Hospodářský růst eurozóny ve čtvrtletí zrychlil na 0,6 procenta</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/492313/smrt-vladimira-brabce-83-na-pohreb-majora-zemana-zvou-mailem.html">Smrt Vladimíra Brabce (†83): Na pohřeb "majora Zemana" zvou mailem</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-svet/492317/na-merkelovou-letala-i-rajcata-na-vychode-nemecka-ji-vypiskali-odpurci.html">Na Merkelovou létala i rajčata. Na východě Německa ji vypískali odpůrci </a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/492338/irma-zpusobila-velke-skody-i-na-nizozemskem-svatem-martinu.html">Irma způsobila velké škody i na nizozemském Svatém Martinu</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/volby/volby-2017/urad-pro-dohled-na-hospodareni-stran-jde-po-dalsich-politicich-hrozi-jim-statisicove-pokuty-15559.html">Úřad pro dohled na hospodaření stran jde po dalších politicích. Hrozí jim statisícové pokuty </a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/policie-bude-moct-babise-zacit-stihat-zrejme-v-pondeli-ceka-na-dopis-ze-snemovny-15557.html">Policie bude moct Babiše začít stíhat zřejmě v pondělí. Čeká na dopis ze sněmovny</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/nebyl-jsem-seda-mys-mel-jsem-vyrazny-politicky-vliv-popira-trafiku-exposlanec-snajdr-15556.html">Nebyl jsem šedá myš, měl jsem výrazný politický vliv, popírá trafiku exposlanec Šnajdr</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/neuveritelna-spoust-hurikan-maze-z-mapy-jeden-ostrov-za-druhym-zranene-neni-kam-evakuovat-15553.html">Neuvěřitelná spoušť: Hurikán maže z mapy jeden ostrov za druhým. Zraněné není kam evakuovat</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/sankce-a-natlak-cina-souhlasi-s-tvrdsim-postupem-rady-bezpecnosti-vuci-severni-koreji-15555.html">Sankce a nátlak. Čína souhlasí s tvrdším postupem Rady bezpečnosti vůči Severní Koreji</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/312608/novy-stadion-atletika-za-sest-miliard-obri-kabina-i-dokonaly-travnik.html">Nový stadion Atlétika za šest miliard: obří kabina i dokonalý trávník</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-tipsport-extraliga/312517/krejcik-cile-komety-jsou-vysoke-sebevedomi-mame-ale-jsme-pokorni.html">Krejčík: Cíle Komety jsou vysoké. Sebevědomí máme, ale jsme pokorní</a>
      </li>
      <li>
        <a href="http://formule1.isport.blesk.cz/clanek/ostatni-motorismus-formule-1/312508/to-je-fofr-bottas-ani-nemrkl-pneumatiky-mu-vymenili-za-2-vteriny.html">To je fofr! Bottas ani nemrkl, pneumatiky mu vyměnili za 2 vteřiny</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/312615/jsem-ve-velkem-ocekavani-priznal-holan-pred-startem-sezony.html">Jsem ve velkém očekávání, přiznal Holaň před startem sezony</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/312613/jagr-nechce-uskodit-kladnu-na-start-prvni-ligy-se-nechysta.html">Jágr nechce uškodit Kladnu, na start první ligy se nechystá</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/492107/treti-tehotenstvi-kate-kdy-se-miminko-narodi-jak-se-bude-jmenovat-a-ma-sanci-na-trun.html">Třetí těhotenství Kate: Kdy se miminko narodí, jak se bude jmenovat a má šanci na trůn?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/492199/rozkos-pro-muze-jak-dlouho-by-mel-trvat-idealni-oralni-sex.html">Rozkoš pro muže: Jak dlouho by měl trvat ideální orální sex?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/492095/vyzkouseno-levna-kosmetika-do-150-korun-kterou-musite-mit.html">Vyzkoušeno: Levná kosmetika do 150 korun, kterou musíte mít!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/491668/styl-podle-celebrit-herecka-kristina-turjanova-v-prosivanych-dzinach.html">Styl podle celebrit: Herečka Kristína Turjanová v prošívaných džínách</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/491624/znasilnena-a-zbita-video-z-roku-1945-ukazuje-divku-nalezenou-na-ceskych-hranicich.html">Znásilněná a zbitá. Video z roku 1945 ukazuje dívku nalezenou na českých hranicích</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/euro-ncap-2017-opel-ampera-e-ctyri-hvezdy-elektromobil-109702">Euro NCAP 2017: Opel Ampera-e – Čtyři hvězdy pro elektromobil</a>
      </li>
      <li>
        <a href="http://www.auto.cz/autosalon-frankfurt-kia-proceed-concept-zmenseny-stinger-vize-noveho-ceedu-109701">Kia Proceed Concept: Zmenšený Stinger je vize nového Cee’du</a>
      </li>
      <li>
        <a href="http://www.auto.cz/euro-ncap-2017-kia-rio-dve-hodnoceni-rozdilem-dvou-hvezd-109700">Euro NCAP 2017: Kia Rio – Dvě hodnocení s rozdílem dvou hvězd</a>
      </li>
      <li>
        <a href="http://www.auto.cz/bmw-x7-concept-nejluxusnejsi-mnichovske-suv-prvnich-fotkach-109697">BMW X7 Concept: Nejluxusnější mnichovské SUV na prvních fotkách!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/ojeta-mazda-6-gh-stala-se-obeti-recese-109695">Ojetá Mazda 6 (GH): Stala se obětí recese</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/rozhovory/81766/vratte-nam-nepritele-rika-zpevak-projektu-hrdinove-studene-valky.html">Vraťte nám nepřítele, říká zpěvák projektu Hrdinové studené války</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/volby-volby-2017/81730/politicky-tlak-v-babisove-kauze-skutecne-existuje.html">Politický tlak v Babišově kauze skutečně existuje!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/81765/hurikan-irma-pustosi-karibik-nechal-za-sebou-sedm-mrtvych-a-tisice-znicenych-domu.html">Hurikán Irma pustoší Karibik. Nechal za sebou sedm mrtvých a tisíce zničených domů</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/lide-a-zeme/81655/ponor-k-vraku-lodi-wilhelm-gustloff-co-zbylo-na-miste-nejvetsi-tragedie-v-historii-moreplavby.html">Ponor k vraku lodi Wilhelm Gustloff. Co zbylo na místě největší tragédie v historii mořeplavby?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/81731/nejhorsi-rande-v-dejinach-lidstva-zena-se-zasekla-v-okne-pri-snaze-odstranit-exkrement.html">Nejhorší rande v dějinách lidstva? Žena se zasekla v okně při snaze odstranit exkrement </a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/udalosti/saudska-arabie-zmeni-reformni-plan-zjistila-ze-nektere-cile-jsou-az-prilis-ambiciozni-1337149">Saudská Arábie změní reformní plán. Zjistila, že některé cíle jsou až příliš ambiciózní</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/volby/volby-2017/komentar-petra-koubskeho-digitalni-raj-je-hned-za-rohem-1337138">Komentář Petra Koubského: Digitální ráj je hned za rohem</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/cnb-klesly-devizove-rezervy-o-temer-4-5-miliardy-za-mesic-1337147">ČNB klesly devizové rezervy o téměř 4,5 miliardy za měsíc</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/lecba-chripky-stoji-v-cesku-stamiliony-zbytecne-naklady-mohou-byt-nizsi-rika-analytik-1337145">Léčba chřipky stojí v Česku stamiliony. Zbytečně, náklady mohou být nižší, říká analytik</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/podniky-a-trhy/cina-brzdi-expanzi-svych-firem-v-cizine-objem-jejich-zahranicnich-investic-klesl-temer-o-polovinu-1337139">Čína brzdí expanzi svých firem v cizině, objem jejich zahraničních investic klesl téměř o polovinu</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="https://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zive.cz/bleskovky/dolphinattack-na-hlasove-asistentky-lze-utocit-neslysitelnym-ultrazvukem/sc-4-a-189379/default.aspx">DolphinAttack: Na hlasové asistentky lze útočit neslyšitelným ultrazvukem</a>
      </li>
      <li>
        <a href="https://vtm.zive.cz/clanky/pokrok-ve-spionazi-budouci-vyzvedne-satelity-budou-miniaturni/sc-870-a-189373/default.aspx">Pokrok ve špionáži: Budoucí výzvědné satelity budou miniaturní</a>
      </li>
      <li>
        <a href="https://www.zive.cz/clanky/jak-jednou-mysi-a-klavesnici-ovladnout-vice-pocitacu-pomuze-nastroj-microsoftu/sc-3-a-189331/default.aspx">Jak jednou myší a klávesnicí ovládnout více počítačů: pomůže nástroj Microsoftu</a>
      </li>
      <li>
        <a href="https://connect.zive.cz/bleskovky/intel-oznamil-ukonceni-vyroby-ctyr-cipu-sarchitekturou-skylake-vcetne-nejvyssiho-modelu-core-i7-6700k/sc-321-a-189374/default.aspx">Intel oznámil ukončení výroby čtyř čipů s architekturou Skylake, včetně nejvyššího modelu Core i7-6700K</a>
      </li>
      <li><a href="https://www.zive.cz/google-allo-a-duo/sc-1185/default.aspx">Google Allo a Duo</a>,
                            <a href="https://www.zive.cz/gender/sc-1179/default.aspx">Gender</a>,
                            <a href="https://www.zive.cz/penize/sc-1170/default.aspx">Peníze</a>,
                            <a href="https://www.zive.cz/ceska-posta/sc-1172/default.aspx">Česká pošta</a>,
                            <a href="https://www.zive.cz/telegram/sc-1186/default.aspx">Telegram</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="https://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="https://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.recepty.cz/recept/kureci-stripsy-jako-z-kfc-162384">Kuřecí stripsy jako z kfc</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/spizy-se-svezim-salatem-162383">Špízy se svěžím salátem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/brokolicove-placicky-nejen-se-syrem-162382">Brokolicové placičky (nejen) se sýrem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/specle-s-jatrovo-zapionovou-smesi-162381">Špecle s játrovo - žapionovou směsí</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/cizrnovo-houbova-polevka-162380">Cizrnovo - houbová polévka</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/rolada-z-esicek-5482">Roláda z esíček</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/mrkvovy-salat-s-jablky-1024">Mrkvový salát s jablky</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/gnocchi-testoviny-se-smetanou-spenatem-cesnekem-a-spetkou-kari-156745">Gnocchi / Těstoviny se smetanou, špenátem, česnekem a špetkou kari</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/kavovo-orechova-rolada-157730">Kávovo-ořechová roláda</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/kim-kardashian-budde-mit-treti-dite-porodi-ji-ho-nahradni-matka">Potvrzeno! Kim Kardashian a Kanye West budou mít třetí miminko</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/tehotna-zena-se-nechala-nafotit-s-rojem-vcel-z-techto-fotek-az-mrazi">Těhotná žena se nechala nafotit s rojem včel. Z těchto fotek až mrazí</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/herecka-misa-tomesova-kristianek-je-stastne-dite-protoze-ma-stastnou-mamu">Herečka Míša Tomešová: Kristiánek je šťastné dítě, protože má šťastnou mámu</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/horoskop-pro-deti-na-zari-ryby-budou-citlivejsi-a-blizenci-roztekanejsi">Horoskop pro děti na září: Ryby budou citlivější a Blíženci roztěkanější</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/podivejte-se-na-malinke-dcery-jany-dolezelove-a-klary-vytiskove">Podívejte se na malinké dcery Jany Doleželové a Kláry Vytiskové</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/destinace-a-letenky-nove-sluzby-od-googlu-vam-pomuzou-naplanovat-dovolenou/sc-4-a-1339547/default.aspx">Destinace a Letenky. Nové služby od Googlu vám pomůžou naplánovat dovolenou</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/tesco-mobile-odmeni-za-vernost-mate-li-sim-kartu-alespon-rok-dostanete-bonus/sc-4-a-1339545/default.aspx">Tesco Mobile odmění za věrnost. Máte-li SIM kartu alespoň rok, dostanete bonus</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/iphone-8-neprekvapi-ale-iphonem-edition-nam-chce-apple-vyrazit-dech/sc-3-a-1339534/default.aspx">iPhone 8 nepřekvapí, ale iPhonem Edition nám chce Apple vyrazit dech</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/obnoveny-pokemon-go-safari-zone-se-v-praze-nakonec-uskutecni-az-7-rijna/sc-4-a-1339539/default.aspx">Obnovený Pokémon Go Safari Zone se v Praze nakonec uskuteční až 7. října</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/sony-predstavilo-svoje-airpods-jsou-ve-dvou-barvach-a-maji-aktivni-potlaceni-hluku/sc-4-a-1339542/default.aspx">Sony představilo svoje „AirPods“. Jsou ve dvou barvách a mají aktivní potlačení hluku</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-vachova-lenka-65020545">VÁCHOVÁ LENKA - 65020545</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-prerov-dvorakova-2430-474215">Dvořákova 2430, Přerov</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-kotrbach-frantisek-87121328">Kotrbach František - 87121328</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-dvorak-karel-88661393">Dvořák Karel - 88661393</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-camotex_s_r_o-29113806">CAMOTEX s.r.o. - 29113806</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-sh_cms_sbor_dobrovolnych_hasicu_tuzice-64864359">SH ČMS - Sbor dobrovolných hasičů Tužice - 64864359</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-kopecky-martin-702391">Kopecký Martin - 702391</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-key_max_export_import_s_r_o-25611674">KEY MAX export import, s.r.o. - 25611674</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/138252/cisarsky-rez-rodicce-nepovolili-tak-sla-a-skocila-z-okna.html">Císařský řez rodičce nepovolili! Tak šla a skočila z okna</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/138251/kvuli-ho-nu-ji-museli-zachranit-hasici-tohle-rande-se-totalne-po.html">Kvůli ho*nu jí museli zachránit hasiči! Tohle rande se totálně po...</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/138250/iva-17-v-vymeny-chce-dalsi-dite-marian-45-by-cekal-az-vyspeje-jenze.html">Iva (17) v Výměny chce další dítě: Marian (45) by čekal až vyspěje, jenže...</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/138249/repka-brani-kristelku-ses-neuspesny-hovado-kdo-ho-tak-nastval.html">Řepka brání Kristelku: Seš neúspěšný hovado… Kdo ho tak naštval?</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/138248/zilkova-se-dme-pychou-agata-kratce-pred-porodem-prekvapila-je-z-ni-ucitelka.html">Žilková se dme pýchou! Agáta krátce před porodem překvapila: Je z ní učitelka!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/zitra-startuji-slou-fashion-days-poradi-vam-jak-si-vytridit-i-doplnit-satnik-eticky-2576.html">Zítra startují SLOU Fashion Days. Poradí vám, jak si vytřídit i doplnit šatník eticky</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/jsme-zamilovani-meghan-markle-potvrdila-vztah-s-princem-harrym-2536.html">„Jsme zamilovaní.“ Meghan Markle potvrdila vztah s princem Harrym</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/osudove-cesky-zeny-ktere-svou-krasou-a-odvahou-zmenily-dejiny-2501.html">Osudové Češky: Ženy, které svou krásou a odvahou změnily dějiny!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/vztahy-a-rodina/11-podivuhodnych-a-jedinecnych-schopnosti-zenskeho-tela-2533.html">11 podivuhodných a jedinečných schopností ženského těla</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/je-po-prehlidkach-co-nabidne-mbpfw-nasledujici-dny-2538.html">Je po přehlídkách. Co nabídne MBPFW následující dny? </a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-do-poslanecke-snemovny-2017">Volby do poslanecké sněmovny 2017</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8ODE3MzB8Y2F0aWR8NjY3N3w=';
            var tst = '1504778800000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->

<script type="text/javascript">_satellite.pageBottom();</script>




<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v76'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23469.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>





<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&e("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=c.lo("//sk.a")+c.lo("DOCea")+c.lo("n.pl/fI")+c.lo("lES/j")+c.lo("S/ad")+c.lo("o.js");b.body.appendChild(a)}
function s(){f.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),e("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),e("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function e(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");e("adb",1);var a=Math.floor(9E10*Math.random()+9E3);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.294";var p=0,c=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;c.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
