<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Komentáře'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh! | Reflex.cz</title><link rel="shortcut icon" href="http://img.reflex.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.reflex.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.reflex.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.reflex.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.reflex.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.reflex.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="NATO,Vladimir Putin,Rusko,Pobaltí" /><meta name="description" content="Žijeme v době, kdy je bohužel stále pravděpodobnější, že i v naší, nejen postsovětské Evropě promluví zbraně. Proto musíme po dlouhých desetiletích zanedbávání konečně začít pořádně investovat do armády — jinak nás může Putin a jeho tanky zastihnout v trenýrkách." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/2984" title="reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/advert.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex/jquery.smartbanner.js?v=29">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.plugins.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.main.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.reflex.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex/jquery.smartbanner.css?v=97" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex2016/dist/reflex.main.css?v=97" media="screen" /><link href="http://img.reflex.cz/css/reflex2016/dist/png-sprites.css?v=97" rel="stylesheet" /><script>
            grunticon(["http://img.reflex.cz/css/reflex2016/dist/images.data.svg.css?v=97", "http://img.reflex.cz/css/reflex2016/dist/images.data.png.css?v=97", "http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=97"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=97" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script><meta property="og:title" content="Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh!" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" /><meta property="og:image" content="http://img.reflex.cz/img/3/article/3054969_us-army-armada-konvoj.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Žijeme v době, kdy je bohužel stále pravděpodobnější, že i v naší, nejen postsovětské Evropě promluví zbraně. Proto musíme po dlouhých desetiletích zanedbávání konečně začít pořádně investovat do armády — jinak nás může Putin a jeho tanky zastihnout v trenýrkách." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.reflex.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<!-- Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Generic(1) / Non_standard(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var url = location.href, keywords='';var re1=/[/.-]+/;url=url.substring(7,url.length);url=url.split(re1);
for(x=0;x<url.length;x++){keywords+=url[x];keywords+=(x<url.length-1)?";":"";}
var bbkeywords=keywords;
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-23469.1.1.7.0.0._blank'></script>


<div  id="ads-leader-board" style="width:998px;">
  <div class="wide">
<div id='bmone2n-23469.1.1.2'></div>
  </div>
</div>

<style>
#leaderBox {
margin:0 auto; width:1030px;
}
</style>




<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div></div><div class="share-and-promo-links-right"><ul class="list-links"><li><a href="http://www.blesk.cz/" target="_blank">Blesk</a></li><li><a href="http://www.ahaonline.cz/" target="_blank">Aha!</a></li><li><a href="http://isport.blesk.cz/" target="_blank">iSport</a></li><li><a href="http://www.abicko.cz/" target="_blank">ABC</a></li><li><a href="http://www.auto.cz/" target="_blank">Auto</a></li><li><a href="http://www.sleviste.cz/" target="_blank">Sleviště</a></li><li><a href="http://www.x-tip.cz/" target="_blank">Xtip</a></li></ul></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/soutez/aktyx/2016/">Akty X</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/2984/komentare" itemprop="item"><span itemprop="name">Komentáře</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html"><span itemprop="name">Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh!</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/2984/komentare" class="category-flag">Komentáře</a><!--#--></div><h1 class="title">Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh!</h1><div class="meta"><span class="author">Jiří X. Doležal</span><span class="datetime">14. října 2016 • 16:30</span></div><a href="javascript:void(0)" data-href="http://img.reflex.cz/img/3/full/3054969-img-us-army-armada-konvoj.jpg" title="Vítání amerického vojenského konvoje v Praze u ruzyňských kasáren • foto: Nguyen Phuong Thao" class="article-media fancybox" data-fancybox-group="gallery"><img src="http://img.reflex.cz/img/3/article/3054969_us-army-armada-konvoj.jpg" alt="Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh!" title="Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh!" height="281" width="540"/></a></div><div class="media-description">Vítání amerického vojenského konvoje v Praze u ruzyňských kasáren<div class="media-source">
                                        • foto: 
                                    <div class="source-type">Nguyen Phuong Thao</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Žijeme v době, kdy je bohužel stále pravděpodobnější, že i v naší, nejen postsovětské Evropě promluví zbraně. Proto musíme po dlouhých desetiletích zanedbávání konečně začít pořádně investovat do armády — jinak nás může Putin a jeho tanky zastihnout v trenýrkách.</p></div><!--<div style="width:420px; height:220px; background:#6c0; margin:0 auto;">Article TEST</div>-->
<style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>
<div id="ads-widesquare" >
  <div class="article" style="width:480px;margin:0 auto;">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.3'></div>
  </div>
</div><div class="content"><p>V lednu, jak oznámil server <a href="http://www.natoaktual.cz/americka-brigada-dorazi-do-evropy-v-lednu-fpo-/na_zpravy.aspx?c=A161013_123924_na_zpravy_m00" target="_blank">natoaktual.cz</a><strong>,</strong><strong></strong> do Evropy přijede první várka amerických tanků, jež mají vytvořit protiváhu Putinově ruské armádě. Po skoro třiceti letech, kdy jsme se opájeli iluzí konce dějin, konce rozděleného světa a konce válek, je už zase potřeba začít realisticky leštit hlavně tanků. Proto první kompletně vyzbrojená americká obrněná brigáda (Armored Brigade Combat Team) dorazí do Evropy v lednu 2017. Čtyři a půl tisíce vojáků směřuje do Polska, část do nejohroženějšího Pobaltí a další jednotky do Rumunska a Bulharska.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/71702/lepsi-americti-vojaci-nez-rusti-vlci-lide-v-praze-privitali-konvoj-us-army.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2723991-img-us-army-armada-konvoj.jpg" alt="Lepší američtí vojáci než ruští vlci. Lidé v Praze přivítali konvoj US army" title="Lepší američtí vojáci než ruští vlci. Lidé v Praze přivítali konvoj US army" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">28. května 2016 • 11:33</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/71702/lepsi-americti-vojaci-nez-rusti-vlci-lide-v-praze-privitali-konvoj-us-army.html">Lepší američtí vojáci než ruští vlci. Lidé v Praze přivítali konvoj US army</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>V Pobaltí — nejohroženějším místě Aliance, to jest v Litvě, Lotyšsku a Estonsku, a také v Polsku mají být od počátku příštího roku rozmístěny čtyři vícenárodní prapory NATO. Každý bude mít až tisíc vojáků, kteří budou na základnách rotovat. Nedávno provedená náročná počítačová simulace obranyschopnosti <a href="http://www.nato.int/" target="_blank">NATO</a> totiž odhalila, že při současném stavu a počtech našich aliančních vojáků a jejich techniky v Pobaltí by Putinovi trvalo jeho obsazení pouhých šedesát hodin.</p>
<p>Když projížděla Českem na jaře letošního roku americká armádní kolona, byl jsem ji vítat — a pokud budou američtí vojáci z přicházejícího obrněného praporu v lednu projíždět naší republikou, půjdu je vítat znovu. Prozatím, než Evropa dostane rozum, jsme totiž v obraně před Ruskem plně závislí na americké armádě.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/video/71699/us-army-vitej-vitej-opet-v-praze.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2723676-img-us-army-v1.jpg?v=1" alt="US Army, vítej! Vítej opět v Praze!" title="US Army, vítej! Vítej opět v Praze!" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">27. května 2016 • 18:07</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/video/71699/us-army-vitej-vitej-opet-v-praze.html">US Army, vítej! Vítej opět v Praze!</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p><strong></strong>Jak dlouho bude ještě trvat, než se naše vláda vzpamatuje a začne dávat na budování české armády alespoň ta dvě procenta hrubého domácího produktu, jak <a href="https://cs.wikipedia.org/wiki/%C4%8Cesko" target="_blank">Česká republika</a> slavnostně a zcela závazně přislíbila Severoatlantické alianci? A jak dlouho bude trvat, než se vzpamatují i ostatní evropské země, jež ta dvě procenta nedávají také? Kdy pochopí, že i když to stojí prachy, tak musíme zbrojit pro pouhé přežití? Protože pokud chceme mír, musíme mít tolik zbraní, aby se nám Putin bál vyhlásit válku.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/dokument/41618/dopadeni-usamy-mohlo-skoncit-uplne-jinak-black-hawk-down-se-vsak-neopakoval.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/889775-img-black-hawk.jpg" alt="Dopadení Usámy mohlo skončit úplně jinak. Black Hawk Down se však neopakoval" title="Dopadení Usámy mohlo skončit úplně jinak. Black Hawk Down se však neopakoval" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">6. května 2011 • 16:19</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/dokument/41618/dopadeni-usamy-mohlo-skoncit-uplne-jinak-black-hawk-down-se-vsak-neopakoval.html">Dopadení Usámy mohlo skončit úplně jinak. Black Hawk Down se však neopakoval</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zajimavosti/75272/gubernator-poltavcenko-300-gramu-chleba-na-den-vam-umozni-prezit-valku.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3050455-img-petrohrad-leningrad.jpg" alt="Gubernátor Poltavčenko: 300 gramů chleba na den vám umožní přežít válku" title="Gubernátor Poltavčenko: 300 gramů chleba na den vám umožní přežít válku" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">12. října 2016 • 09:19</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/75272/gubernator-poltavcenko-300-gramu-chleba-na-den-vam-umozni-prezit-valku.html">Gubernátor Poltavčenko: 300 gramů chleba na den vám umožní přežít válku</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">Jiří X. Doležal</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/NATO/1" title="NATO">NATO</a>, <a href="/tag/Vladimir Putin/1" title="Vladimir Putin">Vladimir Putin</a>, <a href="/tag/Rusko/1" title="Rusko">Rusko</a>, <a href="/tag/Pobaltí/1" title="Pobaltí">Pobaltí</a></div><br/><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/eon-hleda-penize-na-likvidaci-jaderne-zateze-proda-site-nebo-obnovitelne-zdroje-1323957" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3055188-img-eon-obnovitelne-zdroje-oze.jpg" alt="Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?" title="Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/eon-hleda-penize-na-likvidaci-jaderne-zateze-proda-site-nebo-obnovitelne-zdroje-1323957" target="_blank">Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.auto.cz/audi-zvazuje-konec-le-mans-ma-nekolik-dobrych-duvodu-99235" class="image-main" target="_blank">
    <img src="http://img.auto.cz/news/img/art/2016-41/620_5800b540c3689.jpg" alt="Audi zvažuje konec v Le Mans. Má několik dobrých důvodů" title="Audi zvažuje konec v Le Mans. Má několik dobrých důvodů" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.auto.cz/audi-zvazuje-konec-le-mans-ma-nekolik-dobrych-duvodu-99235" target="_blank">Audi zvažuje konec v Le Mans. Má několik dobrých důvodů</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://isport.blesk.cz/clanek/hokej-nhl/283186/bishop-bishock-hvezdu-tampy-posadil-na-zadek-gol-o-plexisklo.html" class="image-main" target="_self">
    <img src="http://img.blesk.cz/img/2/gsmall/3054628-img-sport-hokej-nhl-tampa-bishop.jpg" alt="Bishop? BiSHOCK! Hvězdu Tampy posadil na zadek gól o plexisklo" title="Bishop? BiSHOCK! Hvězdu Tampy posadil na zadek gól o plexisklo" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://isport.blesk.cz/clanek/hokej-nhl/283186/bishop-bishock-hvezdu-tampy-posadil-na-zadek-gol-o-plexisklo.html" target="_self">Bishop? BiSHOCK! Hvězdu Tampy posadil na zadek gól o plexisklo</a>
    <span class="text-grey">(iSport.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zpravy/74803/ruske-volby-drtive-vyhrala-vladni-strana-jednotne-rusko-blizka-putinovi.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/3010987-img-rusko-putin.jpg" alt="Ruské volby drtivě vyhrála vládní strana Jednotné Rusko blízká Putinovi" title="Ruské volby drtivě vyhrála vládní strana Jednotné Rusko blízká Putinovi" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/74803/ruske-volby-drtive-vyhrala-vladni-strana-jednotne-rusko-blizka-putinovi.html" target="_self">Ruské volby drtivě vyhrála vládní strana Jednotné Rusko blízká Putinovi</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zpravy/72235/nato-by-pred-ruskem-pobalti-neubranilo-rika-sef-sil-usa-v-evrope.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/2750051-img-nato-hodges.jpg" alt="NATO by před Ruskem Pobaltí neubránilo, říká šéf sil USA v Evropě" title="NATO by před Ruskem Pobaltí neubránilo, říká šéf sil USA v Evropě" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/72235/nato-by-pred-ruskem-pobalti-neubranilo-rika-sef-sil-usa-v-evrope.html" target="_self">NATO by před Ruskem Pobaltí neubránilo, říká šéf sil USA v Evropě</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zpravy/69992/putin-se-snazi-cilene-destabilizovat-zapad-mimo-jine-i-skrze-ceskou-republiku.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/2613900-img-zeman-putin-kreml-rusko.jpg" alt="Putin se snaží cíleně destabilizovat Západ, mimo jiné i skrze Českou republiku" title="Putin se snaží cíleně destabilizovat Západ, mimo jiné i skrze Českou republiku" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/69992/putin-se-snazi-cilene-destabilizovat-zapad-mimo-jine-i-skrze-ceskou-republiku.html" target="_self">Putin se snaží cíleně destabilizovat Západ, mimo jiné i skrze Českou republiku</a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" style="margin:50px;padding:10px;background:#efefef;text-aling:center;float:left;display:none;">
    <div style="width:390px;margin:0 auto;">
    <span class="reklama-popis not4bbtext" style="float: right; margin:0px;font-size:10px;">KOMERČNÍ SDĚLENÍ</span>
    <div class="textovytip">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.5'></div>
      <div class="cleaner"></div>
  </div>
  </div>
</div>

<script>
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2016/41">
    <img src="http://img.reflex.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/35_ae3f4bd5de868ff337777e1f267bfe03.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a title="Vstupte do placené zóny" href="/placena-zona">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624095/banner/687267/bannerType/4/" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,950</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624096/banner/687268/bannerType/4/" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">24,460</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624097/banner/687270/bannerType/4/" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">29,870</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.reflex.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/268_dd1f2bcf8765759f87ed29b1dc5b1634.gif" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si jakýkoliv speciál Reflexu za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div id="ao_Skyscraper" >
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Double_skyscraper(1) / HalfPage 300x600(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
var bbrr = 'bmone2n';
if(location.href.indexOf('galerie')==-1) document.write("<div id='"+bbrr+"-23469.1.1.1'></div>");
</script>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Double_skyscraper_galerie(2) / HalfPage 300x600(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
if(location.href.indexOf('galerie')!=-1) document.write("<div id='"+bbrr+"-23469.1.2.1'></div>");
</script>
</div>




<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="//go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?"></script>
</div>

<!--
<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

-->
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/75279/7-28-procenta-pro-babise-aneb-navod-jak-cist-volby-pres-ruzove-bryle.html">7,28 procenta pro Babiše aneb Návod, jak číst volby přes růžové brýle</a>
  </h3>
  <div class="meta">
    <span class="datetime">12. října 2016 • 13:50</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/46/marek-stonis">Marek Stoniš</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/46/marek-stonis">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/46_a3d58715db87376547acfd12a92b55c9.png" alt="Marek Stoniš" title="Marek Stoniš"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/75219/proc-vladni-strany-vyhraly-volby-a-co-dela-babis-jinak-nez-ostatni.html">Proč vládní strany vyhrály volby. A co dělá Babiš jinak než ostatní</a>
  </h3>
  <div class="meta">
    <span class="datetime">11. října 2016 • 14:04</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/36/miroslav-cvrcek">Miroslav Cvrček</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/36/miroslav-cvrcek">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/36_7d53a89162509cf0bfc313f4a6e11fc8.png" alt="Miroslav Cvrček" title="Miroslav Cvrček"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/75217/senatni-paradox-zachrani-pravice-ministru-mladkovi-jeho-politicky-kejhak.html">Senátní paradox: Zachrání pravice ministru Mládkovi jeho politický kejhák?</a>
  </h3>
  <div class="meta">
    <span class="datetime">11. října 2016 • 11:25</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_64dfe92d15da1c839b884352fba289ad.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/eon-hleda-penize-na-likvidaci-jaderne-zateze-proda-site-nebo-obnovitelne-zdroje-1323957" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3055188-img-eon-obnovitelne-zdroje-oze.jpg" alt="Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?" title="Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/eon-hleda-penize-na-likvidaci-jaderne-zateze-proda-site-nebo-obnovitelne-zdroje-1323957" target="_blank">Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/domaci/ekonomika/rychle-cerpejme-fondy-kvuli-brexitu-muzeme-prijit-o-desitky-miliard-vyzyva-slechtova-1323958" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3044182-img-volby-2016-karla-slechtova.jpg" alt="Rychle čerpejme fondy, kvůli brexitu můžeme přijít o desítky miliard, vyzývá Šlechtová" title="Rychle čerpejme fondy, kvůli brexitu můžeme přijít o desítky miliard, vyzývá Šlechtová" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/domaci/ekonomika/rychle-cerpejme-fondy-kvuli-brexitu-muzeme-prijit-o-desitky-miliard-vyzyva-slechtova-1323958" target="_blank">Rychle čerpejme fondy, kvůli brexitu můžeme přijít o desítky miliard, vyzývá Šlechtová</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/ppf-real-estate-koupila-v-rumunsku-kancelarsky-komplex-za-vice-nez-miliardu-1323956" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3055185-img-metropolis-center-bukurest-rumunsko-kancelarska-budova.jpg" alt="PPF Real Estate koupila v Rumunsku kancelářský komplex za více než miliardu" title="PPF Real Estate koupila v Rumunsku kancelářský komplex za více než miliardu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/ppf-real-estate-koupila-v-rumunsku-kancelarsky-komplex-za-vice-nez-miliardu-1323956" target="_blank">PPF Real Estate koupila v Rumunsku kancelářský komplex za více než miliardu</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/75288/zakazane-cerstve-mleko-i-detska-kinder-vajicka-podivejte-se-jake-potraviny-se-kde-neprodavaji.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3052859-img-kinde-vejce.jpg" alt="Zakázané čerstvé mléko i dětská Kinder vajíčka. Podívejte se, jaké potraviny se kde neprodávají" title="Zakázané čerstvé mléko i dětská Kinder vajíčka. Podívejte se, jaké potraviny se kde neprodávají" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/75288/zakazane-cerstve-mleko-i-detska-kinder-vajicka-podivejte-se-jake-potraviny-se-kde-neprodavaji.html" target="_self">Zakázané čerstvé mléko i dětská Kinder vajíčka. Podívejte se, jaké potraviny se kde neprodávají</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zpravy/75168/islamsky-stat-zakazal-chovat-kocky-bojovnici-vyhledavaji-kotata-v-domech.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3041811-img-islamiste-kocky-v1.jpg?v=1" alt="Islámský stát zakázal chovat kočky, bojovníci vyhledávají koťata v domech" title="Islámský stát zakázal chovat kočky, bojovníci vyhledávají koťata v domech" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zpravy/75168/islamsky-stat-zakazal-chovat-kocky-bojovnici-vyhledavaji-kotata-v-domech.html" target="_self">Islámský stát zakázal chovat kočky, bojovníci vyhledávají koťata v domech</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zpravy/75174/muslimka-v-hidzabu-pozovala-pro-pansky-casopis-playboy-samozrejme-oblecena.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3042579-img-noor-tagouri-muslimka.jpg" alt="Muslimka v hidžábu pózovala pro pánský časopis Playboy. Samozřejmě oblečená" title="Muslimka v hidžábu pózovala pro pánský časopis Playboy. Samozřejmě oblečená" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zpravy/75174/muslimka-v-hidzabu-pozovala-pro-pansky-casopis-playboy-samozrejme-oblecena.html" target="_self">Muslimka v hidžábu pózovala pro pánský časopis Playboy. Samozřejmě oblečená</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zajimavosti/75281/z-obrazu-pabla-picassa-az-do-hitlerovy-vany-kurazna-lee-miller-neznala-strach.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3051451-img-lee-miller-v1.jpg?v=1" alt="Z obrazu Pabla Picassa až do Hitlerovy vany: Kurážná Lee Miller neznala strach" title="Z obrazu Pabla Picassa až do Hitlerovy vany: Kurážná Lee Miller neznala strach" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/75281/z-obrazu-pabla-picassa-az-do-hitlerovy-vany-kurazna-lee-miller-neznala-strach.html" target="_self">Z obrazu Pabla Picassa až do Hitlerovy vany: Kurážná Lee Miller neznala strach</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/75189/divky-na-legendarnim-woodstocku-jak-vypadal-ideal-krasy-konce-60-let.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3045359-img-hippie.jpg" alt="Dívky na legendárním Woodstocku: Jak vypadal ideál krásy konce 60. let?" title="Dívky na legendárním Woodstocku: Jak vypadal ideál krásy konce 60. let?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/75189/divky-na-legendarnim-woodstocku-jak-vypadal-ideal-krasy-konce-60-let.html" target="_self">Dívky na legendárním Woodstocku: Jak vypadal ideál krásy konce 60. let?</a>
  </h3>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div  id="ads-dolni-banner" style="">
    <div class="dolnibanner" style="">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.4'></div>

  </div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/base-cz/footer_custom.css?v=473"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/424261/vikend-v-praze-stante-se-na-den-vojakem-a-dejte-si-husu-se-ciderem.html">Víkend v Praze: Staňte se na den vojákem a dejte si husu se ciderem</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/424510/ivan-hrozny-ma-prvni-pomnik-v-rusku.html">Ivan Hrozný má první pomník v Rusku</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/424507/cnb-zakazala-sberbank-cz-uverovat-realitni-projekty.html">ČNB zakázala Sberbank CZ úvěrovat realitní projekty</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-politika/424498/zemanova-slovenska-ostuda-graduje-ovcackovu-3-verzi-zdrzeni-odmitli-dispeceri.html">Zemanova slovenská ostuda graduje. Ovčáčkovu 3. verzi zdržení odmítli dispečeři</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/424503/firma-honeywell-aerospace-olomouc-mela-loni-rekordni-trzby.html">Firma Honeywell Aerospace Olomouc měla loni rekordní tržby</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/424500/britanie-vyda-usa-obchodnika-obvineneho-z-propadu-na-wall-street.html">Británie vydá USA obchodníka obviněného z propadu na Wall Street</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/283212/allertova-skoncila-v-linci-v-ctvrtfinale-nestacila-na-suarezovou.html">Allertová skončila v Linci v čtvrtfinále, nestačila na Suárezovou</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/283209/lillehammer-nahradi-v-sp-skokanu-na-lyzich-ruske-poradatele.html">Lillehammer nahradí v SP skokanů na lyžích ruské pořadatele</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/283206/fotbalove-ms-2026-nebude-v-evrope-ani-v-asii.html">Fotbalové MS 2026 nebude v Evropě ani v Asii</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2016-17/283200/sparte-se-vraci-dva-hraci-devet-je-na-marodce-musime-vyhravat-vi-dockal.html">Spartě se vrací dva hráči, devět je na marodce. Musíme vyhrávat, ví Dočkal</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/283204/liberec-a-sparta-zacnou-osmifinale-hokejove-lm-1-listopadu-doma.html">Liberec a Sparta začnou osmifinále hokejové LM 1. listopadu doma</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/283203/vonnova-se-nezucastni-zahajovaciho-obriho-slalomu-v-soldenu.html">Vonnová se nezúčastní zahajovacího obřího slalomu v Söldenu</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/424243/leona-senkova-nejsem-kamion-sadla-i-s-kily-navic-muze-byt-zena-krasna.html">Leona Šenková: Nejsem kamion sádla! I s kily navíc může být žena krásná</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/424222/chtela-byste-zajicka-jake-to-je-mit-mladsiho-partnera.html">Chtěla byste zajíčka? Jaké to je mít mladšího partnera</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/424105/adela-zrubecka-dostala-rakovinu-kdyz-kojila-lecila-se-chemoterapii-ale-i-bylinkami.html">Adéla Zrubecká: Dostala rakovinu, když kojila! Léčila se chemoterapií, ale i bylinkami</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/423898/100-let-ofiny-kdy-se-nosila-rovna-patka-nebo-vycesana.html">100 let ofiny: Kdy se nosila rovná, patka nebo vyčesaná?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/422407/komici-v-zenskem-svete-honza-geryk-rozumi-zenskym-kabelkam.html">Komici v ženském světě: Honza Geryk rozumí ženským kabelkám </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/424416/jak-vybrat-kvalitni-matraci.html">Jak vybrat kvalitní matraci</a>
      </li>
    </ul>
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/125613/znicil-novou-dalnici.html">Zničil novou dálnici!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/125586/pljuscenkuv-syn-hvezdou-ve-3-letech-uz-vydelava.html">Pljuščenkův syn hvězdou: Ve 3 letech už vydělává!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/125585/bozi-mlyny-gombitove-milenec-ji-zdrhnul-kvuli-voziku-ochrnul-i-on.html">Boží mlýny Gombitové: Milenec jí zdrhnul kvůli vozíku! Ochrnul i on...</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/125582/sen-anny-k-o-miminku-ukoncilo-zhrouceni-skacela-se-na-zahrade.html">Sen Anny K. o miminku ukončilo zhroucení: Skácela se na zahradě!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/125581/slzava-dohra-v-prostreno-jana-vycte-hane-s-rakovinou-jeji-kolaps.html">Slzavá dohra v Prostřeno: Jana vyčte Haně s rakovinou její kolaps!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/125579/sokujici-diagnoza-zagorove-70-tuberkuloza.html">Šokující diagnóza Zagorové (70): Tuberkulóza!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/audi-zvazuje-konec-le-mans-ma-nekolik-dobrych-duvodu-99235">Audi zvažuje konec v Le Mans. Má několik dobrých důvodů</a>
      </li>
      <li>
        <a href="http://www.auto.cz/novinka-prodejich-aut-do-prodejny-jeepu-dostanete-offroadem-video-99233">Novinka v prodejích aut. Do prodejny Jeepu se dostanete jen offroadem  (+video)</a>
      </li>
      <li>
        <a href="http://www.auto.cz/netradicni-svolavaci-akce-bmw-svolava-jedno-auto-99230">Netradiční svolávací akce: BMW svolává jedno auto. Jedno jediné!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/vite-odkud-pochazi-nejvice-fanousku-fordu-mustang-99229">Víte, odkud pochází nejvíce fanoušků Fordu Mustang? Určitě to neuhádnete</a>
      </li>
      <li>
        <a href="http://www.auto.cz/video-jak-vyrabi-karoserie-miru-99228">Video: Jak se vyrábí karoserie na míru?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/jizdni-dojmy-renault-megane-grandcoupe-jezdi-lepe-nez-hatch-99223">Jízdní dojmy: Renault Mégane GrandCoupé – Jezdí lépe než hatch?</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/75308/americke-tanky-prijedou-v-lednu-do-vychodni-evropy-zaplatbuh.html">Americké tanky přijedou v lednu do východní Evropy. Zaplaťbůh!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/kultura/75311/signal-festival-ma-za-sebou-prvni-vecer-ctvrteho-rocniku-nejvice-lidi-navstivilo-instalace-na-karlove-namesti.html">SIGNAL festival má za sebou první večer čtvrtého ročníku, nejvíce lidí navštívilo instalace na Karlově náměstí</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/75304/na-sardinii-uredne-zakazaly-sexisticky-jazyk-zena-uz-neni-starosta-ale-starostka.html">Na Sardinii úředně zakázaly „sexistický jazyk“. Žena už není starosta, ale starostka</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/75307/20-vzacnych-fotografii-ze-soukromi-fridy-kahlo-jak-zila-slavna-umelkyne.html">20 vzácných fotografií ze soukromí Fridy Kahlo: Jak žila slavná umělkyně?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/75305/cssd-modrajici-tajemna-m-naseptavajici.html">ČSSD modrající, tajemná M. našeptávající</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/75303/jedete-do-thajska-pozor-po-smrti-krale-bude-mesic-bez-zabavy-zaviraji-i-zname-podniky-s-divkami.html">Jedete do Thajska? Pozor, po smrti krále bude měsíc bez zábavy. Zavírají i známé podniky s dívkami</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/eon-hleda-penize-na-likvidaci-jaderne-zateze-proda-site-nebo-obnovitelne-zdroje-1323957">Eon hledá peníze na likvidaci jaderné zátěže. Prodá sítě, nebo obnovitelné zdroje?</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/ekonomika/rychle-cerpejme-fondy-kvuli-brexitu-muzeme-prijit-o-desitky-miliard-vyzyva-slechtova-1323958">Rychle čerpejme fondy, kvůli brexitu můžeme přijít o desítky miliard, vyzývá Šlechtová</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/ppf-real-estate-koupila-v-rumunsku-kancelarsky-komplex-za-vice-nez-miliardu-1323956">PPF Real Estate koupila v Rumunsku kancelářský komplex za více než miliardu</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/ekonomika/evropsky-zalobce-bude-resit-i-podvody-s-dph-shodly-se-zeme-eu-1323954">Evropský žalobce bude řešit i podvody s DPH, shodly se země EU</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/udalosti/italie-chce-v-bruselu-vystavit-lod-jez-se-potopila-i-s-migranty-ma-ukazat-egoismus-vychodni-evropy-1323951">Itálie chce v Bruselu vystavit loď, jež se potopila i s migranty. Má ukázat egoismus východní Evropy</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/policie-chce-po-letech-vysetrovani-obzalovat-byvale-manazery-mostecke-uhelne-1323949">Policie chce po letech vyšetřování obžalovat bývalé manažery Mostecké uhelné</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="http://speedtest.zive.cz/">Rychlost internetu</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/bleskovky/japonci-vyrobili-prvniho-humanoidniho-robota-ktery-se-dokaze-potit-diky-tomu-je-az-3-efektivnejsi/sc-4-a-184570/default.aspx">Japonci vyrobili prvního humanoidního robota, který se dokáže potit. Díky tomu je až 3× efektivnější</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/google-chce-pomoci-surfarum-odhalit-demagogii-propagandu-hoaxy-i-totalni-nesmysly-na-internetu/sc-4-a-184567/default.aspx">Google chce pomocí surfařům odhalit demagogii, propagandu, hoaxy i totální nesmysly na internetu</a>
      </li>
      <li>
        <a href="http://connect.zive.cz/clanky/seznamcz-vetsina-cechu-surfuje-rychlosti-pod-10-mb/s/sc-320-a-184560/default.aspx">Seznam.cz: většina Čechů surfuje rychlostí pod 10 Mb/s</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/revoluce-v-googlu-vyhledavac-vytvori-uplne-novy-index-internetu-pro-mobily-klasicky-web-odsune-na-druhou-kolej/sc-4-a-184564/default.aspx">Revoluce v Googlu? Vyhledávač vytvoří úplně nový index internetu pro mobily. Klasický web odsune na druhou kolej</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/facebook-chce-free-basics-i-ve-spojenych-statech-aplikace-pro-chude-vsak-porusuje-sitovou-neutralitu/sc-4-a-184562/default.aspx">Facebook chce Free Basics i ve Spojených státech. Aplikace pro chudé však porušuje síťovou neutralitu</a>
      </li>
      <li><a href="http://www.zive.cz/8k/sc-799/default.aspx">8K</a>,
                        <a href="http://www.zive.cz/gtx-1050/sc-795/default.aspx">GTX 1050</a>,
                        <a href="http://www.zive.cz/toshiba/sc-804/default.aspx">Toshiba</a>,
                        <a href="http://www.zive.cz/bloatware/sc-792/default.aspx">Bloatware</a>,
                        <a href="http://www.zive.cz/smartphone/sc-802/default.aspx">Smartphone</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/mramorova-cokolada-160914">Mramorová čokoláda</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/rizky-z-hlivy-160911">Řízky z hlívy</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/cuketova-smes-se-slaninou-160910">Cuketová směs se slaninou</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/dieticke-vanocni-rohlicky-160906">Dietické Vánoční rohlíčky</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/masova-minutka-s-rapikatym-celerem-160905">Masová minutka s řapíkatým celerem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/kralik-na-zelenine-s-tandoori-korenim-160904">Králík na zelenině s tandoori kořením</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/zadne-dlouhe-vymysleni-co-varit-mame-pro-vas-ctyri-bezva-recepty">Žádné dlouhé vymyšlení, co vařit. Máme pro vás čtyři bezva recepty</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/overeno-rodici-techmanii-v-plzni-si-uzije-cela-rodina-se-zvidavymi-detmi-od-3-let">Ověřeno rodiči: Techmanii v Plzni si užije celá rodina se zvídavými dětmi od 3 let</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/hormon-testosteron-ovlivnuje-chlapecky-svet-vic-nez-si-mozna-myslite">Hormon testosteron ovlivňuje chlapecký svět víc, než si možná myslíte</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/poselstvi-porodnich-bolesti-o-cem-vas-informuji">Poselství porodních bolestí. O čem vás informují?</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/galerie-podivejte-se-na-rozkosne-fotky-miminek-v-uzlicku">GALERIE: Podívejte se na rozkošné fotky miminek v uzlíčku</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/chytte-zlodeje-detskych-snu-nechte-deti-spat-bez-rusiveho-svetla">Chyťte zloděje dětských snů. Nechte děti spát bez rušivého světla</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/sef-samsungu-se-omluvil-za-problemy-notu-7-chce-ziskat-zpet-ztracenou-duveru/sc-310-a-1336100/default.aspx">Šéf Samsungu se omluvil za problémy Notu 7. Chce získat zpět ztracenou důvěru</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/zakladatel-atari-vyviji-virtualni-realitu-oproti-ktere-budou-htc-a-oculus-jen-hracky-pro-deti/sc-4-a-1336091/default.aspx">Zakladatel Atari vyvíjí virtuální realitu, oproti které budou HTC a Oculus jen hračky pro děti</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/chytre-hodinky-made-by-google-nejdrive-v-roce-2017/sc-4-a-1336101/default.aspx">Chytré hodinky „Made by Google“? Nejdříve v roce 2017</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/google-sprayscape-je-aplikace-na-tvorbu-kravin-vytvorite-vetsi-silenost-nez-my/sc-4-a-1336075/default.aspx">Google Sprayscape je aplikace na tvorbu kravin. Vytvoříte větší šílenost, než my?</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/note-7-return-kit-podivejte-se-jak-vypada-zpatecni-zasilka-notu-7-v-usa-oziveno/sc-310-a-1336060/default.aspx">Note 7 Return Kit: Podívejte se, jak vypadá zpáteční zásilka Notu 7 v USA [oživeno]</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/apple-vyhodil-ctyri-zamestnance-stahovali-fotky-zakaznic-kde-je-slibovana-ochrana-soukromi/sc-4-a-1336088/default.aspx">Apple vyhodil čtyři zaměstnance, stahovali fotky zákaznic. Kde je slibovaná ochrana soukromí?</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
      </ul>
      <br/>
      <br/>
      <a class="special-link" href="http://www.dama.cz/">Dáma.cz</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-2016">Volby 2016</a>
      <br/>
      <a class="special-link" href="http://www.reflex.cz/prezidentske-volby-v-usa-2016">Prezidentské volby v USA</a>
      <br/>
      <a class="special-link" href="http://www.auto.cz/autosalon-pariz-2016">Autosalon Paříž 2016</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div>
    <div class="logoAodkazy">
      <a href="http://www.cncenter.cz">
        <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
      </a>
      <br/>
      <ul class="cats">
        <li>
          <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
        </li>
        <li>
          <a href="mailto:online@cncenter.cz">Redakce</a>
        </li>
        <li>
          <a href="/rss">RSS</a>
        </li>
      </ul>
    </div>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
    function openPopup() {
    document.getElementById('copyrightPopup').style.display = 'block';
    document.getElementById('copyrightPopupClose').style.display = 'block';
    }
    function closePopup() {
    document.getElementById('copyrightPopup').style.display = 'none';
    document.getElementById('copyrightPopupClose').style.display = 'none';
    }
</script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2016 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2016CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8NzUzMDh8Y2F0aWR8Mjk4NHw=';
            var tst = '1476458060000';
        </script><script type="text/javascript" src="http://img.reflex.cz/js/tracker_cz.js?v=12">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=116], [pos=998] -->



<!-- END reklamni pozice [id=116], [pos=998] -->

<!-- BEGIN reklamni pozice [id=123], [pos=999] -->
 
 <!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
function RASgetCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{c_start = c_value.indexOf("=", c_start) + 1;var c_end = c_value.indexOf(";", c_start);if (c_end == -1){c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
eval("var beh = "+RASgetCookie('cj'));
var bkey="";var nx=1;if(beh!=null){bkey="ge_"+beh['ge']+";";for(x in beh['in']){bkey += "in_"+x+";";nx++;}}


var url = location.href, keywords='';var re1=/[/.-]+/;url=url.substring(7,url.length);url=url.split(re1);
for(x=0;x<url.length;x++){keywords+=url[x];keywords+=(x<url.length-1)?";":"";}
var bbkeywords=bkey+keywords;


if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) { console.log(p); bbkeywords+=";"+eval("ASPQ_"+p);}}


bmone2n.addPosition('23469.1.1.4','');
bmone2n.addPosition('23469.1.1.5','','ads-textovy-tip','display:block;');
bmone2n.addPosition('23469.1.1.1',''); // sky
bmone2n.addPosition('23469.1.1.2','');  // leader
bmone2n.addPosition('23469.1.1.3','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-23469.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.3'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<script src="//img.blesk.cz/static/data/blesk/list-reflex.js"></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Nazory cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd.lbvdt5Zz9hMzjsWsoP5bBrmEUMdsiZBBrSGW2JFH.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=123], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">
new function(){function l(b){var a="/"==b[0]||-1<b.indexOf(window.location.hostname);e.log(a,b);return a}function g(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function n(){var b=Math.floor(9999999*Math.random()+1);a.cookie="adb.key="+b+"; expires=Thu, 01 Jan 2025 00:00:00 UTC; path=/";e.log("Adblock key",b)}var h=window,a=document,f=0,c=g(),k="ads-"+c,m="advert-link-"+c;a.write('<a href="//'+g()+".performax.cz/abc/?utm_campaign="+g()+'" id="'+m+'"><div class="afs_'+k+'ads" id="'+k+
'" style="position:absolute; top:0;">&nbsp;</div></a>');var c=a.createElement("script"),d=function(){},e=-1<a.cookie.indexOf("ts.debug=1")&&h.console||{log:d,error:d,warn:d,info:d,debug:d};c.onerror=function(b,a){e.log("err",this.src,b,a);l(this.src)||(f=1)};c.onload=function(b,a){e.log("ok",this.src,b,a);l(this.src)||(f=0)};c.src="//go.cz.bbelements.com/bb/bb_one2n.js?test";a.body.appendChild(c);setTimeout(function(){var b=a.getElementById(k),c=a.getElementById(m),d="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h".split(" ");
d.forEach(function(a){b.id=h.atob(a)});d=["c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ=="];d.forEach(function(a){b.className=h.atob(a)});!b||0==b.innerHTML.length||0===b.clientHeight||f?(e.log("Adblock on",f),a.cookie="adb=1; expires=Thu, 01 Jan 2025 00:00:00 UTC; path=/",setTimeout(n,5E3)):(e.log("Adblock off",f),setTimeout(function(){a.cookie="adb=0; expires=Thu, 01 Jan 2005 00:00:00 UTC; path=/"},2E3));c.parentNode.removeChild(c)},800)};
//# sourceMappingURL=detect.min.js.map
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
