﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Komentáře'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Miloš Zeman, TGM a Jan Masaryk – prezidentský týden | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="prezident,komentáře,miloš zeman,Jan Masaryk,Tomáš Garrigue Masaryk,historie" /><meta name="description" content="Je to takový prezidentský týden: v úterý uplynulo 167 let od narození TGM, včera měl veřejnou premiéru film Masaryk o exministru zahraničí a dnes oficiálně ohlásil svou opětovnou kandidaturu na prezidenta Miloš Zeman. Co je spojuje?" /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/2984" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=10" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=10">/* */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gplayer.js?v=10">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201612-prism.min.js?v=10">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=3113846527100">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=3113846527100">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=3113846527100">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=3113846527100">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=105" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=105" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=105" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=105", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=105", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=105"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=105" rel="stylesheet" /></noscript>




<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Nazory cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd.lbvdt5Zz9hMzjsWsoP5bBrmEUMdsiZBBrSGW2JFH.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Miloš Zeman, TGM a Jan Masaryk – prezidentský týden" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3302819_milos-zeman-tgm-jan-masaryk.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Je to takový prezidentský týden: v úterý uplynulo 167 let od narození TGM, včera měl veřejnou premiéru film Masaryk o exministru zahraničí a dnes oficiálně ohlásil svou opětovnou kandidaturu na prezidenta Miloš Zeman. Co je spojuje?" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>

<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/lideazeme">Lidé a Země</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 43px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 19;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
            }
            
            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }
            
            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }
            
            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }
            
            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }
            
            .cnc-menu.no-margin {
                margin: 0;
            }
            
        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
            });
		</script><div class="cnc-menu"><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="http://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="http://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://www.avmania.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.digiarena.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="http://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="http://www.sportrevue.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/2984/komentare" itemprop="item"><span itemprop="name">Komentáře</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html"><span itemprop="name">Miloš Zeman, TGM a Jan Masaryk – prezidentský týden</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/2984/komentare" class="category-flag">Komentáře</a><!--#--></div><h1 class="title">Miloš Zeman, TGM a Jan Masaryk – prezidentský týden</h1><div class="meta"><span class="author" id="authorFull"><a href="/writerprofile/43/">Bohumil Pečinka</a></span><span class="datetime">10. března 2017 • 13:06</span></div><a href="http://img.cncenter.cz/img/3/full/3302819-img-milos-zeman-tgm-jan-masaryk.jpg" onclick="return false" title="Co je spojuje?" class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.cncenter.cz/img/3/article/3302819_milos-zeman-tgm-jan-masaryk.jpg" alt="Co je spojuje?" title="Miloš Zeman, TGM a Jan Masaryk – prezidentský týden" width="540" itemprop="thumbnail" height="281" data-author="ctk, archiv"/></a></div><div class="media-description"><span id="description">Co je spojuje?</span><div class="media-source">
                                        • foto: 
                                    <div class="source-type" id="author">ctk, archiv</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Je to takový prezidentský týden: v úterý uplynulo 167 let od narození TGM, včera měl veřejnou premiéru film Masaryk o exministru zahraničí a dnes oficiálně ohlásil svou opětovnou kandidaturu na prezidenta Miloš Zeman. Co je spojuje?</p></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p>TGM byl fascinující postavou českých dějin. Prvních 64 let svého života univerzitní profesor a tvůrce mnoha knih, z nichž většina nepřežila svého autora. TGM byl pro českou společnost v letech 1882, kdy přišel do Prahy na univerzitu, až do začátku první světové války v roce 1914 hodně netradiční postava – trochu sektář, ohromný bojovník a polemik, rozhodně solitérní postava mimo hlavní proudy.</p>
<p>Současně dvakrát zasedl v rakouském parlamentu za marginální realistickou stranu, jíž byl jediným poslancem i programem. Jeho životní finále (rozbití monarchie, vznik republiky, prezidentský úřad) jakoby dalo finální smysl jeho životu.</p>
<p>To, jak odešel do emigrace ve věku, kdy většina odchází do důchodu, a začal vytvářet politický a vojenský odpor proti Rakousku-Uhersku, je ukázkou politické akce velkého formátu, srovnatelnou s úsilím vládců typu Karla IV. povznést české země.</p>
<p>Občasné stesky, že zničil nadnárodní habsburskou monarchii, neobstojí. Monarchie měla tisíc a jeden důvod se reformovat a více vyjít vstříc politickým zájmům většinových neněmeckých národů. Neudělala to a proti těmto zájmům se dlouhodobě nedá jít.</p>
<p>TGM nezabil mocnářství, to se zabilo samo svou proněmeckou politikou, která vyústila v první světovou válku, kde všechno berou vítězové.</p>
<p><strong>Tragický typ</strong></p>
<p>To jeho syn Jan, miláček části prvorepublikové společnosti a po druhé světové válce i symbol demokracie, byl úplně jiný případ. Slaboch průměrného intelektu, který však měl charisma, uměl si získávat obyčejné lidi a hlavně se jmenoval Masaryk.</p>
<p>Jak se odvážil vzít si na sebe tolik politické odpovědnosti, když musel vědět, že jeho duševní problémy ho tak neuvěřitelně limitují? Nakonec skončil na pár dní ve vládě s komunistou Gottwaldem, který právě popravoval demokratickou republiku, kterou instaloval jeho otec. Z prací mnoha historiků vyplývá, že jak komunisté, tak demokraté „našemu Honzovi“ slibovali, že ho po odchodu Beneše udělají prezidentem.</p>
<p>Magie Pražského hradu zřejmě byla tak silná, že Jan Masaryk řekl to slavné „s touto vládou si rád zavládnu“, aby o pár dní byl jinou klikou komunistického režimu povystrčen z okna Černínského paláce. Tragická postava i bez ohledu na svou smrt. </p>
<p><strong>Tah k moci</strong></p>
<p>Na hodnocení Miloše Zemana je trochu brzy. Jeho příznivci by zde napsali, že je to jeden z mála evropských politiků, kterého přijímají prezidenti tří velmocí (USA, Rusko, Čína), což zde od dob Masaryka a Havla nebylo. Jeho odpůrci budou mluvit o zlu v červených trenýrkách a budou v tom hodně vynalézaví a vtipní. Většinou se v tom budou odrážet rozdílné preference a vkus než pokus Zemana popsat.</p>
<p>Politický osud Zemana je psychologicky příběhem člověka, kterého baví hra s mocí a o moc a v téhle kategorii nemá sobě rovného. Má v sobě kus odvahy jít proti hlavnímu mediálnímu proudu. Dá se říct, že proti vůli většiny mediálního světa dosáhl tří nejvyšších ústavních funkcí (předseda parlamentu, premiér, prezident). Dodejme, že v době, kdy ještě nehrály větší roli sociální sítě, které do značné míry rozbily kartelové dohody vycházející ze skupinového myšlení novinářů jako sociální skupiny. Zeman rozhodně není ustrašenec typu Bohuslava Sobotky a v době krize se dokáže zmobilizovat k výkonu. To není málo. Politika je zčásti reaktivní obor, kdy nemáte agendu ve svých rukou a musíte reagovat na věci kolem sebe. Často není čas na přípravu a rozhoduje to, stručně řečeno, jestli jste nebo nejste přizdisráč. Zeman není. Jeho problém je v něčem jiném.</p>
<p><strong><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/komentare/78099/vysvetleni-na-vysvetleni-pak-konec-svobody.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3237132-img-sorry-jako-andrej-babis-v2.jpg?v=2" alt="Vysvětlení na vysvětlení, pak konec svobody" title="Vysvětlení na vysvětlení, pak konec svobody" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">10. března 2017 • 10:32</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/78099/vysvetleni-na-vysvetleni-pak-konec-svobody.html">Vysvětlení na vysvětlení, pak konec svobody</a>
      </h2>
    </div>
  </article>
</div>
</strong></p>
<p><strong>Jaký obsah?</strong></p>
<p>Problém se Zemanem je v tom, čemu se v angličtině říká policy, tedy obsah politiky. Říká, že měl svůj sen, ale v tom snu figuroval především on sám. Jeho politické vize jsou příliš obecné a někdy se zdají jen jako povinné prostocviky, aby zakryl svůj primární tah k moci. Dál už nic není.</p>
<p>A tam, kde nejsou silné ideje, může politik sklouznout k intelektuální domýšlivosti, která se projevuje například tím, že koketujete s nejvyššími představiteli dvou autoritářských mocností (Rusko a Čína) a propadáte představě, že oni vás berou jako sobě rovného a vy jste schopen s nimi něco uhrát. Těžko.</p>
<p>Oni vás většinou k ničemu nepotřebují a rádi vás využívají jako „užitečného idiota“, kterému dají líznout své velikosti, popostrčí nějaký drobný byznys „vašemu“ podnikatelskému světu, čímž si vás získají a zavážou. V tom jsou velká rizika Zemanovy politiky. Tím, že intelektuální ješitnost může dovést ho i politiku, kterou dělá, na scestí.</p>
<p>V tom smyslu má Zeman blíž k Janu Masarykovi než k TGM. </p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/kultura/77720/masaryk-v-berline-svetova-premiera-se-kona-dnes-vecer-vysly-prvni-mezinarodni-kritiky.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3261296-img-jan-masaryk-karel-roden-oldrich-kaiser.jpg" alt="Masaryk v Berlíně: Světová premiéra se koná dnes večer, vyšly první mezinárodní kritiky" title="Masaryk v Berlíně: Světová premiéra se koná dnes večer, vyšly první mezinárodní kritiky" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">17. února 2017 • 15:19</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/kultura/77720/masaryk-v-berline-svetova-premiera-se-kona-dnes-vecer-vysly-prvni-mezinarodni-kritiky.html">Masaryk v Berlíně: Světová premiéra se koná dnes večer, vyšly první mezinárodní kritiky</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/komentare/78079/kam-se-vyda-nizozemsko-o-vitezstvi-ve-volbach-se-pretahuji-kritik-koranu-wilders-a-premier-rutte.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3223126-img-geert-wilders-v1.jpg?v=1" alt="Kam se vydá Nizozemsko? O vítězství ve volbách se přetahují kritik Koránu Wilders a…" title="Kam se vydá Nizozemsko? O vítězství ve volbách se přetahují kritik Koránu Wilders a…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">8. března 2017 • 11:52</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/komentare/78079/kam-se-vyda-nizozemsko-o-vitezstvi-ve-volbach-se-pretahuji-kritik-koranu-wilders-a-premier-rutte.html"> Kam  se vydá Nizozemsko? O vítězství ve volbách se přetahují kritik Koránu Wilders a…</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author"><a href="/writerprofile/43/">Bohumil Pečinka</a></span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/prezident/1" title="prezident">prezident</a>, <a href="/tag/komentáře/1" title="komentáře">komentáře</a>, <a href="/tag/miloš zeman/1" title="miloš zeman">miloš zeman</a>, <a href="/tag/Jan Masaryk/1" title="Jan Masaryk">Jan Masaryk</a>, <a href="/tag/Tomáš Garrigue Masaryk/1" title="Tomáš Garrigue Masaryk">Tomáš Garrigue Masaryk</a>, <a href="/tag/historie/1" title="historie">historie</a></div><br/><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="https://zpravy.e15.cz/domaci/politika/babis-neni-pravda-ze-nemam-rad-demokracii-chci-ji-ale-bez-pokrytectvi-a-korupce-1329825" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3273814-img-babis-snem-ano.jpg" alt="Babiš: Není pravda, že nemám rád demokracii. Chci ji ale bez pokrytectví a korupce" title="Babiš: Není pravda, že nemám rád demokracii. Chci ji ale bez pokrytectví a korupce" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/babis-neni-pravda-ze-nemam-rad-demokracii-chci-ji-ale-bez-pokrytectvi-a-korupce-1329825" target="_blank">Babiš: Není pravda, že nemám rád demokracii. Chci ji ale bez pokrytectví a korupce</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="//www.auto.cz/toyota-nabidne-tri-sportovni-modely-ozivi-ducha-mr2-104266" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-10/620_58c26fcd6f548.jpg" alt="Toyota nabídne tři sportovní modely a oživí ducha MR2" title="Toyota nabídne tři sportovní modely a oživí ducha MR2" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/toyota-nabidne-tri-sportovni-modely-ozivi-ducha-mr2-104266" target="_blank">Toyota nabídne tři sportovní modely a oživí ducha MR2</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="https://www.zeny.cz/krasa-a-moda/prvni-pomoc-pro-vlasy-triky-stylistu-ktere-zvladnete-sama-928.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3271742-img-vlasy-pece.jpg" alt="První pomoc pro vlasy! Triky stylistů, které zvládnete sama" title="První pomoc pro vlasy! Triky stylistů, které zvládnete sama" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/krasa-a-moda/prvni-pomoc-pro-vlasy-triky-stylistu-ktere-zvladnete-sama-928.html" target="_self">První pomoc pro vlasy! Triky stylistů, které zvládnete sama</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html" data-num-posts="5" data-width="540"> </div>
</div><hr/>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<script>
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2017/10">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/34_aadfac68e47143a72cebb9b6ad7c8b04.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,950</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">25,430</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">30,950</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/281_56c9f1897fe275c17cce778afd8acd22.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" ></div>
</div>



<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="//go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?"></script>
</div>

<!--
<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

-->
<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/78083/vsichni-kterym-vadi-pravo-spravedlnost-a-poradek-vzhuru-do-ulic-pani-squatteri-z-kliniky-protestuji.html">Všichni, kterým vadí právo, spravedlnost a pořádek: Vzhůru do ulic! Páni squatteři z Kliniky protestují</a>
  </h3>
  <div class="meta">
    <span class="datetime">8. března 2017 • 16:57</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/78085/nakupujeme-jako-psici-pana-pavlova-nepotrebujeme-k-tomu-ani-zvonek-ale-velkou-tasku-a-mnoho-slev.html">Nakupujeme jako psíci pana Pavlova. Nepotřebujeme k tomu ani zvonek, ale velkou tašku a mnoho slev</a>
  </h3>
  <div class="meta">
    <span class="datetime">8. března 2017 • 17:28</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_64dfe92d15da1c839b884352fba289ad.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/78079/kam-se-vyda-nizozemsko-o-vitezstvi-ve-volbach-se-pretahuji-kritik-koranu-wilders-a-premier-rutte.html">Kam se vydá Nizozemsko? O vítězství ve volbách se přetahují kritik Koránu Wilders a premiér Rutte</a>
  </h3>
  <div class="meta">
    <span class="datetime">8. března 2017 • 11:52</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/cesko/tlak-120-130-80-teplotu-si-15-let-nemerim-zeman-tvrdi-ze-mu-zdravi-v-kandidature-nebrani-6024.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3302604-img-milos-zeman-jiri-ovcacek.jpg" alt="„Tlak 120-130/80, teplotu si 15 let neměřím.“ Zeman tvrdí, že mu zdraví v kandidatuře nebrání" title="„Tlak 120-130/80, teplotu si 15 let neměřím.“ Zeman tvrdí, že mu zdraví v kandidatuře nebrání" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/tlak-120-130-80-teplotu-si-15-let-nemerim-zeman-tvrdi-ze-mu-zdravi-v-kandidature-nebrani-6024.html" target="_self">„Tlak 120-130/80, teplotu si 15 let neměřím.“ Zeman tvrdí, že mu zdraví v kandidatuře nebrání</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/cesko/odmitam-reci-o-prohre-cssd-jdu-do-voleb-vitezit-ne-prohravat-rika-ministryne-valachova-pro-info-cz-6003.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3301739-img-katerina-valachova.jpg" alt="„Odmítám řeči o prohře ČSSD. Jdu do voleb vítězit, ne prohrávat,“ říká ministryně Valachová pro INFO.CZ" title="„Odmítám řeči o prohře ČSSD. Jdu do voleb vítězit, ne prohrávat,“ říká ministryně Valachová pro INFO.CZ" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/odmitam-reci-o-prohre-cssd-jdu-do-voleb-vitezit-ne-prohravat-rika-ministryne-valachova-pro-info-cz-6003.html" target="_self">„Odmítám řeči o prohře ČSSD. Jdu do voleb vítězit, ne prohrávat,“ říká ministryně Valachová pro INFO.CZ</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/lide-na-krymu-zazili-srazku-s-realitou-rika-ukrajinska-novinarka-pro-info-cz-5991.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3301495-img-ukrajina-novinarka.jpg" alt="Lidé na Krymu zažili srážku s realitou, říká ukrajinská novinářka pro INFO.CZ" title="Lidé na Krymu zažili srážku s realitou, říká ukrajinská novinářka pro INFO.CZ" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/lide-na-krymu-zazili-srazku-s-realitou-rika-ukrajinska-novinarka-pro-info-cz-5991.html" target="_self">Lidé na Krymu zažili srážku s realitou, říká ukrajinská novinářka pro INFO.CZ</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/domaci/politika/babis-neni-pravda-ze-nemam-rad-demokracii-chci-ji-ale-bez-pokrytectvi-a-korupce-1329825" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3273814-img-babis-snem-ano.jpg" alt="Babiš: Není pravda, že nemám rád demokracii. Chci ji ale bez pokrytectví a korupce" title="Babiš: Není pravda, že nemám rád demokracii. Chci ji ale bez pokrytectví a korupce" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/babis-neni-pravda-ze-nemam-rad-demokracii-chci-ji-ale-bez-pokrytectvi-a-korupce-1329825" target="_blank">Babiš: Není pravda, že nemám rád demokracii. Chci ji ale bez pokrytectví a korupce</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/domaci/politika/nejsem-zvykly-se-vzdavat-rekl-sobotka-v-nominacnim-projevu-varuje-pred-spojenim-pravice-s-babisem-1329823" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3302947-img-sobotka-cssd-sjezd.jpg" alt="Nejsem zvyklý se vzdávat, řekl Sobotka v nominačním projevu. Varuje před spojením pravice s Babišem" title="Nejsem zvyklý se vzdávat, řekl Sobotka v nominačním projevu. Varuje před spojením pravice s Babišem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/nejsem-zvykly-se-vzdavat-rekl-sobotka-v-nominacnim-projevu-varuje-pred-spojenim-pravice-s-babisem-1329823" target="_blank">Nejsem zvyklý se vzdávat, řekl Sobotka v nominačním projevu. Varuje před spojením pravice s Babišem</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/zahranicni/politika/miliardar-kellner-doprovodi-zemana-do-ciny-1329821" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3302838-img-petr-kellner.jpg" alt="Miliardář Kellner doprovodí Zemana do Číny" title="Miliardář Kellner doprovodí Zemana do Číny" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/politika/miliardar-kellner-doprovodi-zemana-do-ciny-1329821" target="_blank">Miliardář Kellner doprovodí Zemana do Číny</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/78035/neuveritelne-letecke-snimky-izraele-kdyz-to-jeste-nebyl-izrael-80-let-stare-fotky-nasla-nahodou-knihovnice-v-archivu.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3294743-img-izrael-v-roce-1937-v2.jpg?v=2" alt="Neuvěřitelné letecké snímky Izraele, když to ještě nebyl Izrael. 80 let staré fotky našla náhodou knihovnice v archivu" title="Neuvěřitelné letecké snímky Izraele, když to ještě nebyl Izrael. 80 let staré fotky našla náhodou knihovnice v archivu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/78035/neuveritelne-letecke-snimky-izraele-kdyz-to-jeste-nebyl-izrael-80-let-stare-fotky-nasla-nahodou-knihovnice-v-archivu.html" target="_self">Neuvěřitelné letecké snímky Izraele, když to ještě nebyl Izrael. 80 let staré fotky našla náhodou knihovnice v archivu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/jidlo-a-piti/77992/zazvor-lekar-ostry-jako-britva-a-zmuze-toho-opravdu-hodne.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3284798-img-rx092017.jpg" alt="Zázvor: Lékař ostrý jako břitva a zmůže toho opravdu hodně" title="Zázvor: Lékař ostrý jako břitva a zmůže toho opravdu hodně" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/jidlo-a-piti/77992/zazvor-lekar-ostry-jako-britva-a-zmuze-toho-opravdu-hodne.html" target="_self">Zázvor: Lékař ostrý jako břitva a zmůže toho opravdu hodně</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/rozhovory/77981/zeman-me-vytocil-rika-cerstvy-sedmdesatnik-vladimir-misik-v-rozhovoru-pro-reflex.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/1943033-img-rx102014.jpg" alt="Zeman mě vytočil, říká čerstvý sedmdesátník Vladimír Mišík v rozhovoru pro Reflex" title="Zeman mě vytočil, říká čerstvý sedmdesátník Vladimír Mišík v rozhovoru pro Reflex" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/rozhovory/77981/zeman-me-vytocil-rika-cerstvy-sedmdesatnik-vladimir-misik-v-rozhovoru-pro-reflex.html" target="_self">Zeman mě vytočil, říká čerstvý sedmdesátník Vladimír Mišík v rozhovoru pro Reflex</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/knizni-ctvrtek/78087/snajpri-ted-leti-seznamte-se-s-nejlepsim-odstrelovacem-wehrmachtu.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3299862-img-knizni-ctvrtek.jpg" alt="Snajpři teď letí. Seznamte se s nejlepším odstřelovačem Wehrmachtu" title="Snajpři teď letí. Seznamte se s nejlepším odstřelovačem Wehrmachtu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/knizni-ctvrtek/78087/snajpri-ted-leti-seznamte-se-s-nejlepsim-odstrelovacem-wehrmachtu.html" target="_self">Snajpři teď letí. Seznamte se s nejlepším odstřelovačem Wehrmachtu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/historie/77979/proc-se-okna-oteviraji-dovnitr-aby-z-nich-sluzky-nepadaly.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3283873-img-sluzka.jpg" alt="Proč se okna otevírají dovnitř? Aby z nich služky nepadaly" title="Proč se okna otevírají dovnitř? Aby z nich služky nepadaly" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/historie/77979/proc-se-okna-oteviraji-dovnitr-aby-z-nich-sluzky-nepadaly.html" target="_self">Proč se okna otevírají dovnitř? Aby z nich služky nepadaly</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77985/marine-le-penova-prisla-o-imunitu-holt-rekla-pravdu.html">Marine Le Penová přišla o imunitu. Holt řekla pravdu...</a>
  </h3>
  <div class="meta">
    <span class="datetime">3. března 2017 • 13:11</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77975/bohuslavu-sobotkovi-narustaji-svaly-ale-zatim-jen-kolem-pusy-razne-ciny-jsou-v-nedohlednu.html">Bohuslavu Sobotkovi narůstají svaly. Ale zatím jen kolem pusy, rázné činy jsou v nedohlednu</a>
  </h3>
  <div class="meta">
    <span class="datetime">2. března 2017 • 15:32</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_64dfe92d15da1c839b884352fba289ad.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77971/cina-rozpoznala-nejvetsi-hrozbu-civilizace-vsimneme-si-i-my.html">Čína rozpoznala největší hrozbu civilizace. Všimneme si i my?</a>
  </h3>
  <div class="meta">
    <span class="datetime">2. března 2017 • 13:53</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/455309/arnostova-vzdala-obhajobu-funkce-nemela-podporu-domovske-cssd.html">Arnoštová vzdala obhajobu funkce, neměla podporu domovské ČSSD</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-krimi/455304/zahada-mrtveho-miminka-v-liberci-policie-stale-nevi-kdo-je-matka.html">Záhada mrtvého miminka v Liberci: Policie stále neví, kdo je matka</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/455277/sabina-laurinova-promluvila-o-starnuti-a-plastikach-ceho-se-boji.html">Sabina Laurinová promluvila o stárnutí a plastikách! Čeho se bojí?</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/455303/inflace-v-recku-v-unoru-mirne-klesla.html">Inflace v Řecku v únoru mírně klesla</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/455299/smrt-ve-filmu-vladimira-misika-70-hvezda-dokumentu-podlehla-chripce.html">Smrt ve filmu Vladimíra Mišíka (70): Hvězda dokumentu podlehla chřipce!</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/byznys/zeman-do-ciny-na-jare-vezme-nejbohatsiho-cecha-kellner-se-netaji-podnikatelskymi-zajmy-6033.html">Zeman do Číny na jaře vezme nejbohatšího Čecha. Kellner se netají podnikatelskými zájmy</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/zive-babis-nema-rad-demokracii-chce-absolutni-moc-sobotka-si-na-sjezdu-rekl-o-znovuzvoleni-6010.html">ŽIVĚ: „Babiš nemá rád demokracii, chce absolutní moc.“ Sobotka si na sjezdu řekl o znovuzvolení</a>
      </li>
      <li>
        <a href="http://www.info.cz/magazin/zima-se-blizi-sedma-rada-hry-o-truny-odstartuje-v-cervenci-pripomente-si-serial-v-nasi-galerii-6026.html">Zima se blíží! Sedmá řada Hry o trůny odstartuje v červenci. Připomeňte si seriál v naší galerii</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/stihani-agrotecu-pokracuje-firma-z-fondu-ministra-babise-figuruje-v-kauze-manipulace-se-zakazkami-6031.html">Stíhání Agrotecu pokračuje. Firma z fondu ministra Babiše figuruje v kauze manipulace se zakázkami</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/slzy-hnev-a-mrtvi-v-ulicich-jizni-korea-se-po-odvolani-prezidentky-znovu-otrasa-co-zemi-ceka-6013.html">Slzy, hněv a mrtví v ulicích. Jižní Korea se po odvolání prezidentky znovu otřásá. Co zemi čeká?</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-tipsport-extraliga/296572/kratena-muze-proti-vitkovicim-hrat-disciplinarni-komise-trestat-nebude.html">Kratěna může proti Vítkovicím hrát, disciplinární komise trestat nebude</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/296581/svitolinova-je-nejlepsi-tenistkou-unora-v-nominaci-byla-pliskova.html">Svitolinová je nejlepší tenistkou února, v nominaci byla Plíšková</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-anglie/296407/burnley-nici-favority-selhali-tam-klopp-i-conte-duvod-male-hriste-rika-ital.html">Burnley ničí favority, selhali tam Klopp i Conte. Důvod? Malé hřiště, říká Ital</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/296579/kouce-ceskeho-soupere-nastval-pad-suareze-rozhodlo-simulovani.html">Kouče českého soupeře naštval pád Suáreze: Rozhodlo simulování!</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/296578/snowboardistka-pancochova-ztroskotala-na-ms-v-kvalifikaci-rampy.html">Snowboardistka Pančochová ztroskotala na MS v kvalifikaci rampy</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-jarni-trendy/454779/ceska-moda-lnene-obleceni-na-jogu-ktere-zdobi-nitene-knofliky.html">Česká móda: Lněné oblečení na jógu, které zdobí nitěné knoflíky</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/416047/30-nejtrapnejsich-vet-kterymi-se-s-nami-rozchazeji-kolik-z-nich-jste-slysela-i-vy.html">30 nejtrapnějších vět, kterými se s námi rozcházejí: Kolik z nich jste slyšela i vy?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/404793/9-opravdovych-sourozeneckych-dvojic-z-ulice-znate-je-vsechny.html">9 opravdových sourozeneckých dvojic z Ulice! Znáte je všechny?</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-svet/454999/fotograf-vlezl-do-kralici-nory-nasel-jeskyne-templaru-a-svatyni-cerne-magie.html">Fotograf vlezl do „králičí nory“. Našel jeskyně templářů a svatyni černé magie</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-brno-brnane/454819/paralympionik-david-na-vozik-ho-posadila-namesicnost-spadl-z-balkonu-ted-pomaha-jinym.html">Paralympionik David: Na vozík ho posadila náměsíčnost, spadl z balkonu! Teď pomáhá jiným!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/toyota-nabidne-tri-sportovni-modely-ozivi-ducha-mr2-104266">Toyota nabídne tři sportovní modely a oživí ducha MR2</a>
      </li>
      <li>
        <a href="http://www.auto.cz/nova-mazda-cx-5-odhalila-ceske-ceny-kolik-stoji-104264">Nová Mazda CX-5 odhalila české ceny. Kolik stojí?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/volkswagen-golf-gti-tcr-ostra-okruhova-zbran-obhajuje-dva-tituly-104258">Volkswagen Golf GTI TCR: Ostrá okruhová zbraň obhajuje dva tituly</a>
      </li>
      <li>
        <a href="http://www.auto.cz/mesto-most-zavadi-protihlukovou-vyhlasku-co-tamejsim-autodromem-104257">Město Most zavádí protihlukovou vyhlášku. Co bude s tamějším autodromem?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/cesky-trh-unoru-2017-jak-vedou-jednotlive-modely-a-prodava-kodiaq-104253">Český trh v únoru 2017. Jak si vedou jednotlivé modely? A jak se prodává kodiaq?</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/78101/milos-zeman-tgm-a-jan-masaryk-prezidentsky-tyden.html">Miloš Zeman, TGM a Jan Masaryk – prezidentský týden</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/78099/vysvetleni-na-vysvetleni-pak-konec-svobody.html">Vysvětlení na vysvětlení, pak konec svobody</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/78098/prumerna-mzda-v-cesku-vzrostla-na-29-320-kc.html">Průměrná mzda v Česku vzrostla na 29.320 Kč</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/78097/severni-korejci-poprve-naznacili-kde-by-zautocili-na-americany.html">Severní Korejci poprvé naznačili, kde by zaútočili na Američany</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/petka-vaclava-klause-ml/78092/vaclav-klaus-ml-respekt-tak-ten-cte-jenom-muj-pravnik.html">Václav Klaus ml.: Respekt? Tak ten čte jenom můj právník</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/nejsem-zvykly-se-vzdavat-rekl-sobotka-v-nominacnim-projevu-varuje-pred-spojenim-pravice-s-babisem-1329823">Nejsem zvyklý se vzdávat, řekl Sobotka v nominačním projevu. Varuje před spojením pravice s Babišem</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/miliardar-kellner-doprovodi-zemana-do-ciny-1329821">Miliardář Kellner doprovodí Zemana do Číny</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/korupce-pokrytectvi-nasili-cina-vydala-zpravu-ktera-vini-usa-z-porusovani-lidskych-prav-1329822">Korupce, pokrytectví, násilí. Čína vydala zprávu, která viní USA z porušování lidských práv</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/lide-nemohou-byt-lopatkami-ve-velkem-kole-oprel-se-na-sjezdu-sobotka-do-babise-1329817">Lidé nemohou být lopatkami ve velkém kole, opřel se na sjezdu Sobotka do Babiše</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/zeman-potvrdil-kandidaturu-za-favorita-prezidentskych-voleb-se-pry-ale-nepovazuje-1329815">Zeman potvrdil kandidaturu, za favorita prezidentských voleb se prý ale nepovažuje</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/clanky/umela-inteligence-googlu-nas-konecne-zbavi-otravneho-testu-captcha/sc-3-a-186581/default.aspx">Umělá inteligence Googlu nás konečně zbaví otravného testu CAPTCHA</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/microsoft-nabidl-streamovani-aplikaci-snadneji-je-budete-moci-vyzkouset/sc-4-a-186579/default.aspx">Microsoft nabídl streamování aplikací. Snadněji je budete moci vyzkoušet</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/google-jeste-nema-komunikatoru-dost-predstavil-dve-aplikace-hangouts/sc-4-a-186580/default.aspx">Google ještě nemá komunikátorů dost, představil dvě aplikace Hangouts</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/absolutni-soukromi-neexistuje-tvrdi-reditel-fbi/sc-4-a-186578/default.aspx">Absolutní soukromí neexistuje, tvrdí ředitel FBI</a>
      </li>
      <li><a href="http://www.zive.cz/pocasi/sc-1017/default.aspx">Počasí</a>,
                            <a href="http://www.zive.cz/tvos/sc-1023/default.aspx">tvOS</a>,
                            <a href="http://www.zive.cz/arsen/sc-1013/default.aspx">Arsen</a>,
                            <a href="http://www.zive.cz/stavby/sc-1026/default.aspx">Stavby</a>,
                            <a href="http://www.zive.cz/filtr/sc-1014/default.aspx">Filtr</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/zdravejsi-jahodovy-tvaroh-161661">Zdravější jahodový tvaroh</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/jablecny-clafoutis-s-citrony-161660">Jablečný clafoutis s citrony</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/bananovo-mangove-smoothie-161654">Banánovo-mangové smoothie</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/kyselica-zelnacka-s-cabajkou-161653">Kyselica (zelňačka) s čabajkou</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/smazeny-nebo-grilovany-rapikaty-celer-161644">Smažený nebo grilovaný řapíkatý celer</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/duseny-spenat-se-schwarzwaldskou-sunkou-161643">Dušený špenát se schwarzwaldskou šunkou</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/musite-videt-ve-filmu-a-na-podiu-lamou-zenska-srdce-v-soukromi-jsou-starostlivymi-tatinky">Musíte vidět! Ve filmu a na pódiu lámou ženská srdce, v soukromí jsou starostlivými tatínky</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/intimni-problemy-u-holcicek">Mami, mě tam pálí!</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/12-veci-ktere-vam-nikdo-nerekne-kdyz-cekate-druhe-dite">12 věcí, které vám nikdo neřekne, když čekáte druhé dítě</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/mleko-konci-ve-skolkach-na-skolach-ho-budou-mit-vice">Mléko končí ve školkách, na školách ho budou mít více </a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/galerie-kojeni-na-neuveritelnych-mistech">GALERIE: Kojení na neuvěřitelných místech</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/samsung-zacina-s-aktualizacemi-s6-edge-na-nougat-cr-vsak-neni-v-prvni-vlne/sc-310-a-1337785/default.aspx">Samsung začíná s aktualizacemi S6 Edge na Nougat. ČR však není v první vlně</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/zname-prvni-blackberry-s-funkci-dualsim-koupit-si-ho-ale-nemuzete/sc-4-a-1337776/default.aspx">Známe první BlackBerry s funkcí dualSIM. Koupit si ho ale nemůžete</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx">Vybrali jsme nejlepší telefony, které si v březnu 2017 můžete koupit</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/clanky/zatim-nejlakavejsi-barva-vubec-samsung-galaxy-s7-edge-v-koralove-modre-galerie/sc-309-a-1337781/default.aspx">Zatím nejlákavější barva vůbec. Samsung Galaxy S7 Edge v korálově modré [galerie]</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/samsung-ukazal-nejlepsi-bezplatna-a-placena-schemata-za-rok-2016/sc-310-a-1337767/default.aspx">Samsung ukázal nejlepší bezplatná a placená schémata za rok 2016</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/firma-nord_data_technology_s_r_o-29010012">Nord Data Technology s.r.o. - 29010012</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-teplice-u_radnice-956-753325">U Radnice 956, Teplice</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-toskova-hana-1439553">Tošková Hana - 1439553</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-blaskova-katerina-68923643">Blašková Kateřina - 68923643</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-rechtacek-jiri-2883228">Řechtáček Jiří - 2883228</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-yc_batteries_s_r_o-29208441">YC Batteries s.r.o. - 29208441</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-namesti_jiriho_z_lobkovic-2234-1584844">náměstí Jiřího z Lobkovic 2234, Praha</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-ptk_yvi_s_r_o-2311810">PTK - Yvi, s.r.o. - 2311810</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/131488/bila-si-zase-kupuje-lasku-darecek-pro-milence-za-550-tisic-korun.html">Bílá si zase kupuje lásku? Dáreček pro milence za 550 tisíc korun!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/131487/rosol-uliva-miliony-startuje-rozvod-s-ochotskou.html">Rosol ulívá miliony, startuje rozvod s Ochotskou?</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/131486/poprve-ve-jste-to-co-jite-expert-havlicek-musel-couvnout-slo-o-zdravi.html">Poprvé ve Jste to, co jíte: Expert Havlíček musel couvnout, šlo o zdraví!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/131482/hratky-slunat-v-prazske-zoo-z-mamy-maji-podlejzacku.html">Hrátky slůňat v pražské zoo: Z mámy mají podlejzačku!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/131475/miss-cr-1998-stocesova-mam-o-sebe-strach.html">Miss ČR 1998 Stočesová: Mám o sebe strach!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/lifestyle/diky-ja-nepiju-abstinence-jako-zivotni-styl-984.html">Díky, já nepiju! Abstinence jako životní styl</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/lifestyle/andrea-veresova-joga-pro-me-neni-sport-ale-zivotni-styl-1015.html">Andrea Verešová: Jóga pro mě není sport, ale životní styl</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/spatne-pocasi-nevadi-budte-stylova-i-v-desti-1009.html">Špatné počasí? Nevadí. Buďte stylová i v dešti</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/motivace-a-kariera/zakazane-otazky-pri-pohovoru-na-co-by-se-ptat-nemeli-a-ptaji-1012.html">Zakázané otázky při pohovoru. Na co by se ptát neměli a ptají?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/lifestyle/vonava-vzpominka-na-babicku-3x-nadychany-nakyp-970.html">Voňavá vzpomínka na babičku: 3x nadýchaný nákyp </a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-do-poslanecke-snemovny-2017">Volby do poslanecké sněmovny 2017</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/ms-v-hokeji-2017">Mistrovství světa v hokeji 2017</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Kalendárium Blesku</a>
      <br/>
      <a class="special-link" href="http://zpravy.e15.cz/intervence-cnb">Intervence ČNB</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8NzgxMDF8Y2F0aWR8Mjk4NHw=';
            var tst = '1489152157000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v10'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"} 
 ];
}
cncAd.add();
</script>





<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(f,b){function m(){c.log("adb",p,"=>",h);(h||h!==p)&&f.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);h=!0;c.log("adb bb");l(a);m()};a.onload=function(b){c.log("ok",this.src);h=!1;l(a);m()};a.src=d.lo("//GO.e")+d.lo("U.bbelEm")+d.lo("ents.coM")+d.lo("/pleasE/code");b.body.appendChild(a)}function q(){f.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===
ga.toString()?(c.log("ga: OK"),e("gaOK",1)):f._gat&&f._gaq?(c.log("ga old: OK"),e("gaOK",3)):(c.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(f.ga||f._gat)q();else{var a=b.createElement("script");a.onerror=function(b){c.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){c.log("ok",this.src);q();l(a)};a.src=d.lo("//WWW.GoOgLe-an")+d.lo("alytics.coM")+d.lo("/An")+d.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,
c,f){var g=new Date;g.setTime(g.getTime()+864E5*(f||30));b.cookie=a+"="+c+"; expires="+g.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),h=!0):!1}function w(){if(h){c.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.104";var d=this,k=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,
error:k,warn:k,info:k,debug:k},h=!1,p=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;d.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+
u+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(u),c=0;c<s.length;c++){var d=f.atob(s[c]);a.className=d;a.id=d;if(r(a))break;var g;g=d;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);d&&(e.className=d);b.body.appendChild(e);g=e;d=r(g);g.parentNode.removeChild(g);if(d)break}a=b.getElementById(v);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",y,!1);h||x();m()},null===b.body?1E3:300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
