﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Fotogalerie'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>V Irsku existuje ojedinělý národ, který ještě stále kočuje! S Romy nemá nic společného | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Irsko,kočovníci,Pavee,fotogalerie" /><meta name="description" content="V Irsku pořád přežívá komunita, která žije velmi podobným způsobem života, jako jejich předkové před několika staletími. Jmenují se „Irští kočovníci“, sami sebe ale označují za národ „The Pavee“. Polovina z nich pořád kočuje, i když některé jejich karavany jsou s televizí. Mají svůj vlastní jazyk, kulturu a zvyky. Jejich životní styl v něčem připomíná Romy, ale s těmi nemají nic společného. Výzkumy ukazují, že v Irsku žije tento svébytný a svérázný národ již tisíc let." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/2160" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=3113846527933">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=3113846527933">/* */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gplayer.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=3113846527933">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=105" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=105" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=105" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=105", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=105", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=105"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=105" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>

<style>
.bg-white{background:transparent}
</style><meta property="og:title" content="V Irsku existuje ojedinělý národ, který ještě stále kočuje! S Romy nemá nic společného" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3242885_pavee-kocovnici-irsko.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="V Irsku pořád přežívá komunita, která žije velmi podobným způsobem života, jako jejich předkové před několika staletími. Jmenují se „Irští kočovníci“, sami sebe ale označují za národ „The Pavee“. Polovina z nich pořád kočuje, i když některé jejich karavany jsou s televizí. Mají svůj vlastní jazyk, kulturu a zvyky. Jejich životní styl v něčem připomíná Romy, ale s těmi nemají nic společného. Výzkumy ukazují, že v Irsku žije tento svébytný a svérázný národ již tisíc let." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<!-- Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Generic(1) / Non_standard(7) -->
<div id='bmone2n-23469.1.1.7'></div>


<style>
#leaderBox {
margin:0 auto; width:1030px;
}
.ozn{
display:none;text-align:right;font:9px sans-serif;color:#000000;text-transform: uppercase;
}
#ads-lead .adFull .ozn{display:block !important;width:970px !important;}
#ads-lead .adFull {width:970px !important;margin:0 auto}
#ads-sky .adFull .ozn{display:block !important;}
#ads-rect .adFull .ozn{display:block !important;}
#ads-btn .adFull .ozn{display:block !important;}
#ads-btn .adFull{left:-15px;}
</style>

<div id="ads-lead">
<div id="ads-leader-board" style="width:998px;">
<div class="ozn">reklama</div>
    <div id='bmone2n-23469.1.1.2'></div>
</div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/kategorie/6401">Zrušte to!</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 43px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 19;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
            }
            
            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }
            
            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }
            
            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }
            
            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }
            
        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
            });
		</script><div class="cnc-menu"><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="http://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="http://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://www.avmania.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.digiarena.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="http://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="http://www.sportrevue.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/2160/fotogalerie" itemprop="item"><span itemprop="name">Fotogalerie</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html"><span itemprop="name">V Irsku existuje ojedinělý národ, který ještě stále kočuje! S Romy nemá nic společného</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/2160/fotogalerie" class="category-flag">Fotogalerie</a><!--#--></div><h1 class="title">V Irsku existuje ojedinělý národ, který ještě stále kočuje! S Romy nemá nic společného</h1><div class="meta"><span class="author" id="author">Daniel Baret</span><span class="datetime">5. února 2017 • 12:30</span></div><div class="photo-frame"><a href="/galerie/77913/?foto=0"><img src="http://img.cncenter.cz/img/3/article/3242885_pavee-kocovnici-irsko.jpg" alt="V Irsku existuje ojedinělý národ, který ještě stále kočuje! S Romy nemá nic společného" title="V Irsku existuje ojedinělý národ, který ještě stále kočuje! S Romy nemá nic společného" height="281" width="540"/></a><div class="photo-source">
                                                    foto: jamiejohnsonphotography.com</div></div></div><div class="gallery"><div class="list-gallery"><div class="gallery-item"><a href="/galerie/77913/?foto=0"><img src="http://img.cncenter.cz/img/3/gsmall/3242879_pavee-kocovnici-irsko.jpg" alt="Životní styl irských kočovníků připomíná Romy, ale s těmi nemají nic společného." width="140" height="94"/></a></div><div class="gallery-item"><a href="/galerie/77913/?foto=1"><img src="http://img.cncenter.cz/img/3/gsmall/3242873_pavee-kocovnici-irsko.jpg" alt="Životní styl irských kočovníků připomíná Romy, ale s těmi nemají nic společného." width="140" height="94"/></a></div><div class="gallery-item"><a href="/galerie/77913/?foto=2"><img src="http://img.cncenter.cz/img/3/gsmall/3242882_pavee-kocovnici-irsko.jpg" alt="Životní styl irských kočovníků připomíná Romy, ale s těmi nemají nic společného." width="140" height="94"/></a></div></div><a href="/galerie/77913" class="gallery-title">
                                    Fotogalerie
                                    <span>25 fotografií
                                    </span></a></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>V Irsku pořád přežívá komunita, která žije velmi podobným způsobem života, jako jejich předkové před několika staletími. Jmenují se „Irští kočovníci“, sami sebe ale označují za národ „The Pavee“. Polovina z nich pořád kočuje, i když některé jejich karavany jsou s televizí. Mají svůj vlastní jazyk, kulturu a zvyky. Jejich životní styl v něčem připomíná Romy, ale s těmi nemají nic společného. Výzkumy ukazují, že v Irsku žije tento svébytný a svérázný národ již tisíc let.</p></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>
<div id="ads-rect">
<div id="ads-widesquare" >
  <div class="ozn">reklama</div>
  <div class="article" style="width:480px;margin:0 auto;">
   <div id='bmone2n-23469.1.1.3'></div>
  </div>
</div>
</div><div class="content"><p>Irští kočovníci, kterých je v zemi kolem 25 tisíc (další jsou ve Velké Británii a USA, kam kdysi emigrovali), se setkávají vždy v říjnu na koňském veletrhu v Ballinasloe, jehož kořeny sahají až do 18. století. Tam se pořád mezi rodinami domlouvají budoucí svatby. Kdysi se dívky vdávaly ve velmi nízkém věku a manželem býval většinou jeden ze strýců.</p>
<p>V současnosti ale více než polovina komunity už ani v Irsku nekočuje, další se naopak ze všech sil snaží udržet tradice. Dnes také zejména mladší lidé Irských kočovníků hovoří často anglicky, i když s velmi specifickým akcentem. Používají i jazyk „cant“, který je odvozen z irštiny, ale je smíchán s tradičním původním jazykem kočovníků, který se jmenuje „shelta“.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/77456/fotografie-modelek-pod-vodou-ktere-vznikly-pred-80-lety-naivni-ale-krasne.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3241488-img-voda-modelky.jpg" alt="Fotografie modelek pod vodou, které vznikly před 80 lety. Naivní, ale krásné" title="Fotografie modelek pod vodou, které vznikly před 80 lety. Naivní, ale krásné" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">3. února 2017 • 15:02</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77456/fotografie-modelek-pod-vodou-ktere-vznikly-pred-80-lety-naivni-ale-krasne.html">Fotografie modelek pod vodou, které vznikly před 80 lety. Naivní, ale krásné</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Vzhledem k těžkým životním podmínkám se část komunity dopouští podvodů a krádeží, protože někdy nemají jinou možnost obživy. Umírají také v daleko nižší věku, než průměrná irská populace. Tlak vlády nakonec přiměl některé opustit kočovný život, ale další tisíce pořád vzdorují.</p>
<p>Podívejte se na unikátní fotografie Jamie Johnsona, kterému se po určité době podařilo s částí Irských kočovníků sblížit a dovolili mu fotografovat jejich život. Mimochodem, cigarety v rukou dětí jsou falešné, jsou to hračky, stejně jako pistole.</p>
<p><div class="gallery">
  <div class="list-gallery">
    <div class="gallery-item">
      <a href="/galerie/77913/?foto=0">
        <img src="http://img.cncenter.cz/img/3/gsmall/3242879_pavee-kocovnici-irsko.jpg" alt="Životní styl irských kočovníků připomíná Romy, ale s těmi nemají nic společného." width="140" height="94"/>
      </a>
    </div>
    <div class="gallery-item">
      <a href="/galerie/77913/?foto=1">
        <img src="http://img.cncenter.cz/img/3/gsmall/3242873_pavee-kocovnici-irsko.jpg" alt="Životní styl irských kočovníků připomíná Romy, ale s těmi nemají nic společného." width="140" height="94"/>
      </a>
    </div>
    <div class="gallery-item">
      <a href="/galerie/77913/?foto=2">
        <img src="http://img.cncenter.cz/img/3/gsmall/3242882_pavee-kocovnici-irsko.jpg" alt="Životní styl irských kočovníků připomíná Romy, ale s těmi nemají nic společného." width="140" height="94"/>
      </a>
    </div>
  </div>
  <a href="/galerie/77913" class="gallery-title">
                        Fotogalerie
                        <span>25 fotografií
                        </span></a>
</div>
</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/77176/muslimsky-kmen-kde-o-sexu-rozhoduji-zeny-saharsti-tuaregove-se-vymykaji-pravidlum.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3218902-img-tuaregove.jpg" alt="Muslimský kmen, kde o sexu rozhodují ženy. Saharští Tuaregové se vymykají pravidlům" title="Muslimský kmen, kde o sexu rozhodují ženy. Saharští Tuaregové se vymykají pravidlům" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">19. ledna 2017 • 13:27</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77176/muslimsky-kmen-kde-o-sexu-rozhoduji-zeny-saharsti-tuaregove-se-vymykaji-pravidlum.html">Muslimský kmen, kde o sexu rozhodují ženy. Saharští Tuaregové se vymykají pravidlům</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/77180/sto-dvacet-let-stara-skola-v-marijsku-kruta-realita-soucasneho-ruska-na-poetickych-fotografiich.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3219135-img-rusko-skola-sardejal.jpg" alt="Sto dvacet let stará škola v Marijsku: krutá realita současného Ruska na poetických …" title="Sto dvacet let stará škola v Marijsku: krutá realita současného Ruska na poetických …" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">19. ledna 2017 • 14:31</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77180/sto-dvacet-let-stara-skola-v-marijsku-kruta-realita-soucasneho-ruska-na-poetickych-fotografiich.html"> Sto  dvacet let stará škola v Marijsku: krutá realita současného Ruska na poetických    …</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">Daniel Baret</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/Irsko/1" title="Irsko">Irsko</a>, <a href="/tag/kočovníci/1" title="kočovníci">kočovníci</a>, <a href="/tag/Pavee/1" title="Pavee">Pavee</a>, <a href="/tag/fotogalerie/1" title="fotogalerie">fotogalerie</a></div><br/><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="https://nazory.e15.cz/komentare/glosa-jana-sindelare-sobotka-o-rychlotratich-snad-jen-zertuje-1328544" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/2862309-img-chlouba-cinskych-drah-rychlovlak-crh-je-to-nejlepsi-co-cinske-drahy-maji.jpg" alt="GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje" title="GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://nazory.e15.cz/komentare/glosa-jana-sindelare-sobotka-o-rychlotratich-snad-jen-zertuje-1328544" target="_blank">GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.auto.cz/posilovace-rizeni-jak-vlastne-funguji-a-cim-se-lisi-jednotlive-typy-103186" class="image-main" target="_blank">
    <img src="https://img3.auto.cz/news/img/art/2017-06/620_589978cbdeca5.jpg" alt="Posilovače řízení: Jak vlastně fungují? A čím se liší jednotlivé typy?" title="Posilovače řízení: Jak vlastně fungují? A čím se liší jednotlivé typy?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.auto.cz/posilovace-rizeni-jak-vlastne-funguji-a-cim-se-lisi-jednotlive-typy-103186" target="_blank">Posilovače řízení: Jak vlastně fungují? A čím se liší jednotlivé typy?</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.zeny.cz/lifestyle/ne-moc-romanticky-valentyn-kate-a-williama-povinnosti-vitezi-nad-laskou-786.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3246072-img-kate-a-william-v6.jpg?v=6" alt="Ne moc romantický Valentýn Kate a Williama. Povinnosti vítězí nad láskou" title="Ne moc romantický Valentýn Kate a Williama. Povinnosti vítězí nad láskou" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.zeny.cz/lifestyle/ne-moc-romanticky-valentyn-kate-a-williama-povinnosti-vitezi-nad-laskou-786.html" target="_self">Ne moc romantický Valentýn  Kate a Williama. Povinnosti vítězí nad láskou</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3239529-img-ravensbruck-koncentracni-tabor.jpg" alt="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" title="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" target="_self">Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/fotogalerie/77380/vytuneny-putin-modni-trump-omladla-merkelova-jako-hipsterum-by-to-politikum-sluselo-daleko-vic.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3236942-img-trump-putin-merkelova.jpg" alt="Vytuněný Putin, módní Trump, omládlá Merkelová – jako hipsterům by to politikům slušelo daleko víc" title="Vytuněný Putin, módní Trump, omládlá Merkelová – jako hipsterům by to politikům slušelo daleko víc" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77380/vytuneny-putin-modni-trump-omladla-merkelova-jako-hipsterum-by-to-politikum-sluselo-daleko-vic.html" target="_self">Vytuněný Putin, módní Trump, omládlá Merkelová – jako hipsterům by to politikům slušelo daleko víc</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/fotogalerie/77308/podivejte-se-na-nejluxusnejsi-dum-v-americe-je-to-neskutecne-za-6-3-miliardy-korun-je-vas.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3229920-img-kalifornie-dum.jpg" alt="Podívejte se na nejluxusnější dům v Americe, je to neskutečné. Za 6,3 miliardy korun je váš" title="Podívejte se na nejluxusnější dům v Americe, je to neskutečné. Za 6,3 miliardy korun je váš" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/77308/podivejte-se-na-nejluxusnejsi-dum-v-americe-je-to-neskutecne-za-6-3-miliardy-korun-je-vas.html" target="_self">Podívejte se na nejluxusnější dům v Americe, je to neskutečné. Za 6,3 miliardy korun je váš</a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" style="margin:50px;padding:10px;background:#efefef;text-aling:center;float:left;display:none;">
    <div style="width:390px;margin:0 auto;">
    <span class="reklama-popis not4bbtext" style="float: right; margin:0px;font-size:10px;">KOMERČNÍ SDĚLENÍ</span>
    <div class="textovytip">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.5'></div>
      <div class="cleaner"></div>
  </div>
  </div>
</div>

<script>
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2017/05">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/35_d861ee9d0fe0898ce8438c24af3063e6.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,950</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">25,210</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">31,560</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/278_09e2e33757b1cf290bdc28f567915d4f.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál Reflexu přes SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div id="ads-sky">
<div id="ao_Skyscraper" style="position:relative;z-index:100;height:610px;">
 <div class="ozn">reklama</div>
 <div id='bmone2n-23469.1.1.1'></div>
</div>
</div>



<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="//go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?"></script>
</div>

<!--
<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

-->
<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77472/mincovni-smejdi-prodavaci-cetek-vraci-uder.html">Mincovní šmejdi: Prodavači cetek vrací úder!</a>
  </h3>
  <div class="meta">
    <span class="datetime">5. února 2017 • 13:37</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77471/kauza-jana-necasova-soud-jako-soucast-obzaloby-aneb-posli-vsechny-do-teplaku.html">Kauza Jana Nečasová: Soud jako součást obžaloby aneb Pošli všechny do tepláků</a>
  </h3>
  <div class="meta">
    <span class="datetime">5. února 2017 • 11:48</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/192/dusan-sramek">Dušan Šrámek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/192/dusan-sramek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/192_36163d9b9e84c5b300cc6a1bf0ff54f6.jpg" alt="Dušan Šrámek" title="Dušan Šrámek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77487/finty-andreje-babise-osulit-oklamat-a-vyuzit.html">Finty Andreje Babiše: Ošulit, oklamat a využít</a>
  </h3>
  <div class="meta">
    <span class="datetime">6. února 2017 • 14:25</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/madarska-vesnice-laka-evropany-znechucene-multikulturalismem-bojuje-proti-muslimske-kulture-4318.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3246161-img-madarsko-migrace-zakaz-muslimove.jpg" alt="Maďarská vesnice láká Evropany znechucené multikulturalismem. Bojuje proti muslimské kultuře" title="Maďarská vesnice láká Evropany znechucené multikulturalismem. Bojuje proti muslimské kultuře" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/madarska-vesnice-laka-evropany-znechucene-multikulturalismem-bojuje-proti-muslimske-kulture-4318.html" target="_self">Maďarská vesnice láká Evropany znechucené multikulturalismem. Bojuje proti muslimské kultuře</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://video.info.cz/svet/video-triminutovy-soud-pote-smrt-svedectvi-z-veznice-kde-asaduv-rezim-popravil-na-13-tisic-lidi-4328.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3246331-img-syrie.jpg" alt="VIDEO: Tříminutový soud, poté smrt. Svědectví z věznice, kde Asadův režim popravil na 13 tisíc lidí" title="VIDEO: Tříminutový soud, poté smrt. Svědectví z věznice, kde Asadův režim popravil na 13 tisíc lidí" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/svet/video-triminutovy-soud-pote-smrt-svedectvi-z-veznice-kde-asaduv-rezim-popravil-na-13-tisic-lidi-4328.html" target="_self">VIDEO: Tříminutový soud, poté smrt. Svědectví z věznice, kde Asadův režim popravil na 13 tisíc lidí</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/cesko/politici-mi-kradou-slova-odsoudili-me-za-neco-co-dnes-rika-kazdy-tvrdi-vandas-4255.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3245151-img-gif.jpg" alt="Politici mi kradou slova. Odsoudili mě za něco, co dnes říká každý, tvrdí Vandas" title="Politici mi kradou slova. Odsoudili mě za něco, co dnes říká každý, tvrdí Vandas" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/cesko/politici-mi-kradou-slova-odsoudili-me-za-neco-co-dnes-rika-kazdy-tvrdi-vandas-4255.html" target="_self">Politici mi kradou slova. Odsoudili mě za něco, co dnes říká každý, tvrdí Vandas</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/kancelar/jti-je-znovu-top-employer-zamestnanci-ocenuji-zejmena-vzdelavani-a-dobre-vztahy-1328422" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3241241-img-archiv.jpg" alt="JTI je znovu Top Employer, zaměstnanci oceňují zejména vzdělávání a dobré vztahy" title="JTI je znovu Top Employer, zaměstnanci oceňují zejména vzdělávání a dobré vztahy" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/kancelar/jti-je-znovu-top-employer-zamestnanci-ocenuji-zejmena-vzdelavani-a-dobre-vztahy-1328422" target="_blank">JTI je znovu Top Employer, zaměstnanci oceňují zejména vzdělávání a dobré vztahy</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://nazory.e15.cz/komentare/glosa-jana-sindelare-sobotka-o-rychlotratich-snad-jen-zertuje-1328544" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/2862309-img-chlouba-cinskych-drah-rychlovlak-crh-je-to-nejlepsi-co-cinske-drahy-maji.jpg" alt="GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje" title="GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://nazory.e15.cz/komentare/glosa-jana-sindelare-sobotka-o-rychlotratich-snad-jen-zertuje-1328544" target="_blank">GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="https://zpravy.e15.cz/byznys/doprava-a-logistika/premier-vysokorychlostni-trat-do-drazdan-zacneme-stavet-v-roce-2035-1328543" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3145033-img-tgv-vlaky.jpg" alt="Premiér: Vysokorychlostní trať do Drážďan začneme stavět v roce 2035" title="Premiér: Vysokorychlostní trať do Drážďan začneme stavět v roce 2035" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/doprava-a-logistika/premier-vysokorychlostni-trat-do-drazdan-zacneme-stavet-v-roce-2035-1328543" target="_blank">Premiér: Vysokorychlostní trať do Drážďan začneme stavět v roce 2035</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/77495/pamatnik-totalni-zkazy-pycha-detroitu-chatra-a-prihlizi-tomu-stovky-novych-aut-ktera-nikdo-nechce.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3245442-img-stadion-silverdome-opustena-mista-opustene-stavby-urbex.jpg" alt="Památník totální zkázy. Pýcha Detroitu chátrá a přihlíží tomu stovky nových aut, která nikdo nechce" title="Památník totální zkázy. Pýcha Detroitu chátrá a přihlíží tomu stovky nových aut, která nikdo nechce" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/77495/pamatnik-totalni-zkazy-pycha-detroitu-chatra-a-prihlizi-tomu-stovky-novych-aut-ktera-nikdo-nechce.html" target="_self">Památník totální zkázy. Pýcha Detroitu chátrá a přihlíží tomu stovky nových aut, která nikdo nechce </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/77320/posledni-slum-v-praze-jak-se-zije-v-libenske-kolonii-na-kotlasce.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3191317-img-kotlaska-liben-palmovka-reportaz.jpg" alt="Poslední slum v Praze: Jak se žije v libeňské kolonii Na Kotlasce?" title="Poslední slum v Praze: Jak se žije v libeňské kolonii Na Kotlasce?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/77320/posledni-slum-v-praze-jak-se-zije-v-libenske-kolonii-na-kotlasce.html" target="_self">Poslední slum v Praze: Jak se žije v libeňské kolonii Na Kotlasce?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/77472/mincovni-smejdi-prodavaci-cetek-vraci-uder.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3242989-img-mince-smejdi.jpg" alt="Mincovní šmejdi: Prodavači cetek vrací úder!" title="Mincovní šmejdi: Prodavači cetek vrací úder!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77472/mincovni-smejdi-prodavaci-cetek-vraci-uder.html" target="_self">Mincovní šmejdi: Prodavači cetek vrací úder!</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/77445/proc-byl-dnes-babis-pri-cteni-svych-novin-hodne-smutny.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3240176-img-mf-dnes-v1.jpg?v=1" alt="Proč byl dnes Babiš při čtení svých novin hodně smutný" title="Proč byl dnes Babiš při čtení svých novin hodně smutný" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77445/proc-byl-dnes-babis-pri-cteni-svych-novin-hodne-smutny.html" target="_self">Proč byl dnes Babiš při čtení svých novin hodně smutný</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/77471/kauza-jana-necasova-soud-jako-soucast-obzaloby-aneb-posli-vsechny-do-teplaku.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3242926-img-necasova-nagyova.jpg" alt="Kauza Jana Nečasová: Soud jako součást obžaloby aneb Pošli všechny do tepláků" title="Kauza Jana Nečasová: Soud jako součást obžaloby aneb Pošli všechny do tepláků" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77471/kauza-jana-necasova-soud-jako-soucast-obzaloby-aneb-posli-vsechny-do-teplaku.html" target="_self">Kauza Jana Nečasová: Soud jako součást obžaloby aneb Pošli všechny do tepláků</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77466/komunisticka-priziva-mam-pravo-se-nechat-zivit.html">Komunistická příživa: Mám právo se nechat živit! </a>
  </h3>
  <div class="meta">
    <span class="datetime">5. února 2017 • 09:18</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77490/hatefree-bude-koncit-vaz-ji-zlomilo-podivne-financovani-i-nezaujeti-cilove-skupiny.html">HateFree bude končit. Vaz jí zlomilo podivné financování i nezaujetí cílové skupiny</a>
  </h3>
  <div class="meta">
    <span class="datetime">6. února 2017 • 15:10</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/410/leila-chadalikova">Leila Chadalíková</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/410/leila-chadalikova">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/410_227c3000b33b5ac08db447f28a6b84d7.png" alt="Leila Chadalíková" title="Leila Chadalíková"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/77483/komunisticke-silenstvi-trestat-prizivnictvi-vykoristovani-je-horsi.html">Komunistické šílenství: Trestat příživnictví? Vykořisťování je horší!</a>
  </h3>
  <div class="meta">
    <span class="datetime">6. února 2017 • 12:42</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div id="ads-btn">
<div  id="ads-dolni-banner" >
  <div class="ozn">reklama</div>
 <div class="dolnibanner" >
   <div id='bmone2n-23469.1.1.4'></div>
 </div>
</div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/fotogalerie/77470/v-irsku-existuje-ojedinely-narod-ktery-jeste-stale-kocuje-s-romy-nema-nic-spolecneho.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/448628/americkou-louisianu-postihla-serie-sesti-tornad.html">Americkou Louisianu postihla série šesti tornád</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-brno-brno-zpravy/448551/v-breclavi-nechteji-straznici-zbytecne-pokutovat-ridice-na-radar-je-upozornuji-na-svem-webu.html">V Břeclavi nechtějí strážníci zbytečně pokutovat řidiče, na radar je upozorňují na svém webu</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/448627/v-moravskoslezskem-kraji-a-na-jesenicku-se-muze-tvorit-ledovka.html">V Moravskoslezském kraji a na Jesenicku se může tvořit ledovka</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/448562/zena-si-lehla-pred-tramvaj-a-vyhrozovala-ze-nevstane-kdyz-ji-neodvezou-na-zachytku.html">Žena si lehla před tramvaj a vyhrožovala, že nevstane, když ji neodvezou na záchytku</a>
      </li>
      <li>
        <a href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/448626/prekvapivy-hurikan-nad-atlantikem-arktida-se-ohriva-2x-vic-nez-zbytek-sveta">Překvapivý hurikán nad Atlantikem. Arktida se ohřívá 2x víc než zbytek světa</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/svet/trump-se-diva-spatnym-smerem-teroriste-prichazeji-do-usa-pres-kanadu-4326.html">Trump se dívá špatným směrem. Teroristé přicházejí do USA přes Kanadu</a>
      </li>
      <li>
        <a href="http://www.info.cz/sport/sparta-prohrala-finale-ligy-mistru-frolundou-3-4-v-prodlouzeni-4338.html">Sparta prohrála finále Ligy mistrů Frölundou 3:4 v prodloužení</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/umeni-provokace-nebo-oboji-syran-postavil-v-drazdanech-sochu-z-autobusu-krajni-pravice-se-bouri-4335.html">Umění, provokace nebo obojí? Syřan postavil v Drážďanech sochu z autobusů, krajní pravice se bouří</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/byvaly-hejtman-hasek-kvuli-falesne-mluvci-me-ceka-vyslech-na-policii-4334.html">Bývalý hejtman Hašek: Kvůli falešné mluvčí mě čeká výslech na policii  </a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/bruselu-vadi-soukrome-jizdy-sluzebnimi-auty-chce-proto-zprisnit-pravidla-4307.html">Bruselu vadí soukromé jízdy služebními auty. Chce proto zpřísnit pravidla</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/293640/pech-je-to-zklamani-ale-sezona-v-lize-mistru-nam-vysla-paradne.html">Pech: Je to zklamání, ale sezona v Lize mistrů nám vyšla parádně</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/293639/sparta-prohrala-finale-ligy-mistru-s-frolundou-3-4-v-prodlouzeni.html">Sparta prohrála finále Ligy mistrů s Frölundou 3:4 v prodloužení</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko/293633/barcelona-je-ve-finale-poharu-sudi-vyloucil-tri-hrace-a-sebral-gol-atletiku.html">Barcelona je ve finále poháru. Sudí vyloučil tři hráče a sebral gól Atlétiku</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-liga-mistru/293637/vrana-skousl-dalsi-prohru-ve-finale-je-to-smutne-snad-to-brzo-zlomim.html">Vrána skousl další prohru ve finále: Je to smutné. Snad to brzo zlomím</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-reprezentace/293635/repik-zustava-ve-svedsku-jako-jediny-spartan-se-pripoji-k-reprezentaci.html">Řepík zůstává ve Švédsku, jako jediný sparťan se připojí k reprezentaci</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/448172/kde-zili-slavni-herci-ze-serialu-bohema-jak-vypada-vila-baarove-ci-buriana-dnes.html">Kde žili slavní herci ze seriálu Bohéma? Jak vypadá vila Baarové či Buriana dnes? </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/448247/chateau-beaubois-vino-s-zenskym-sarmem.html">Chateau Beaubois – víno s ženským šarmem</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/448431/oblibeny-obchod-primark-konecne-u-nas-vime-jak-to-bude.html">Oblíbený obchod Primark konečně u nás? Víme, jak to bude! </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/448314/morbidni-obezita-valcuje-cesko-jak-se-branit-chat-s-primarem-pavlem-benem.html">Morbidní obezita válcuje Česko! Jak se bránit? Chat s primářem Pavlem Beněm</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/448279/uz-na-svatbe-vedela-ze-jejiho-muze-ceka-maximalne-pet-let-zivota.html">Už na svatbě věděla, že jejího muže čeká maximálně pět let života </a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/posilovace-rizeni-jak-vlastne-funguji-a-cim-se-lisi-jednotlive-typy-103186">Posilovače řízení: Jak vlastně fungují? A čím se liší jednotlivé typy?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/suzuki-prohlubuje-spolupraci-s-toyotou-kdyz-mu-to-s-vw-nevyslo-103184">Suzuki prohlubuje spolupráci s Toyotou, když mu to s VW nevyšlo</a>
      </li>
      <li>
        <a href="http://www.auto.cz/skoda-si-v-cesku-letos-veri-na-rekord-103183">Škoda si v Česku letos věří na rekord!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/koncernu-fca-hrozi-ve-francii-trestni-stihani-kvuli-emisim-103181">Koncernu FCA hrozí ve Francii trestní stíhání kvůli emisím</a>
      </li>
      <li>
        <a href="http://www.auto.cz/toyota-yaris-2017-maly-hatchback-prokoukl-dostal-zazehovou-patnactistovku-103180">Toyota Yaris 2017: Malý hatchback prokoukl a dostal zážehovou patnáctistovku</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/video/77501/budoucnost-patri-zenam-clintonova-prolomila-mlceni-a-podporila-protesty-proti-trumpovi.html">Budoucnost patří ženám! Clintonová prolomila mlčení a podpořila protesty proti Trumpovi</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/77500/znicenie-bielej-rasy-cernossky-model-vyvolal-na-slovensku-vlnu-rasistickych-komentaru.html">Zničenie bielej rasy. Černošský model vyvolal na Slovensku vlnu rasistických komentářů</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/77497/zeman-se-foti-na-bezkach-ted-jeste-strelit-tygra-a-vylovit-amforu.html">Zeman se fotí na běžkách. Teď ještě střelit tygra a vylovit amforu!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/77496/islamsky-stat-verbuje-mlade-uprchliky-na-jejich-ceste-do-evropy-zabezpeci-trasu-a-da-kazdemu-2000-dolaru.html">Islámský stát verbuje mladé uprchlíky na jejich cestě do Evropy. Zabezpečí trasu a dá každému 2000 dolarů</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/77495/pamatnik-totalni-zkazy-pycha-detroitu-chatra-a-prihlizi-tomu-stovky-novych-aut-ktera-nikdo-nechce.html">Památník totální zkázy. Pýcha Detroitu chátrá a přihlíží tomu stovky nových aut, která nikdo nechce </a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://nazory.e15.cz/komentare/glosa-jana-sindelare-sobotka-o-rychlotratich-snad-jen-zertuje-1328544">GLOSA Jana Šindeláře: Sobotka o rychlotratích snad jen žertuje</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/doprava-a-logistika/premier-vysokorychlostni-trat-do-drazdan-zacneme-stavet-v-roce-2035-1328543">Premiér: Vysokorychlostní trať do Drážďan začneme stavět v roce 2035</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/cesko-loni-vyvezlo-nejmene-elektriny-za-15-let-1328542">Česko loni vyvezlo nejméně elektřiny za 15 let</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/technologie-a-media/kellner-prodal-tri-procenta-v-o2-tykacovi-1328541">Kellner prodal tři procenta v O2 Tykačovi</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/udalosti/diktator-kim-neveri-stryckovi-v-praze-poslal-speha-pise-jihokorejsky-denik-1328540">Diktátor Kim nevěří strýčkovi v Praze. Poslal špeha, píše jihokorejský deník</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="http://speedtest.zive.cz/">Rychlost internetu</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/bleskovky/apple-tento-tyden-uvede-nova-bezdratova-sluchatka-beatsx-budou-vyuzivat-stejny-cip-apple-w1-jako-airpods/sc-4-a-186015/default.aspx">Apple tento týden uvede nová bezdrátová sluchátka BeatsX, budou využívat stejný čip Apple W1 jako AirPods</a>
      </li>
      <li>
        <a href="http://www.zive.cz/clanky/herni-notebook-acer-predator-15-silna-gtx-1070-ve-svalnatem-tele/sc-3-a-186013/default.aspx">Herní notebook Acer Predator 15: silná GTX 1070 ve svalnatém těle</a>
      </li>
      <li>
        <a href="http://connect.zive.cz/bleskovky/google-se-zbavil-satelitni-spolecnosti-terra-bella-kterou-pred-dvema-lety-koupil-za-pul-miliardy-dolaru/sc-321-a-186008/default.aspx">Google se zbavil satelitní společnosti Terra Bella, kterou před dvěma lety koupil za půl miliardy dolarů</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/hacker-ziskal-pristup-k-tisicum-tiskaren-po-celem-svete-vzdalene-tisknul-upozorneni-na-nezabezpeceny-port/sc-4-a-186006/default.aspx">Hacker získal přístup k tisícům tiskáren po celém světě. Vzdáleně tisknul upozornění na nezabezpečený port</a>
      </li>
      <li><a href="http://www.zive.cz/sebevrazda/sc-953/default.aspx">Sebevražda</a>,
                            <a href="http://www.zive.cz/psychika/sc-951/default.aspx">Psychika</a>,
                            <a href="http://www.zive.cz/saturn/sc-927/default.aspx">Saturn</a>,
                            <a href="http://www.zive.cz/vystava/sc-945/default.aspx">Výstava</a>,
                            <a href="http://www.zive.cz/alkohol/sc-939/default.aspx">Alkohol</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/vyborny-jahodovy-dort-161490">Výborný jahodový dort</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/jednoducha-skvarkova-pomazanka-161489">Jednoduchá škvarková pomazánka</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/krehke-skvarkove-pracny-161488">Křehké škvarkové pracny</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/spenatovy-kuskus-161486">Špenátový kuskus</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/porkova-polevka-se-slaninou-i-161480">Pórková polévka se slaninou I.</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/ukrajinsky-borsc-161479">Ukrajinský boršč</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/urcite-vyzkousejte-obycejny-kmin-mirni-koliky-i-menstruacni-bolesti">Určitě vyzkoušejte! Obyčejný kmín mírní koliky i menstruační bolesti</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/jaka-jste-matka-poznate-se-v-nasi-typologii">Jaká jste matka? Poznáte se v naší typologii?</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/hledate-si-novou-praci-tak-si-davejte-pozor-jak-se-prezentujete-na-socialnich-sitich">Hledáte si novou práci? Tak si dávejte pozor, jak se prezentujete na sociálních sítích</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/valentynsky-leos-mares-milostne-dopisy-jsou-sexy-to-citime-vsichni-akorat-je-umet-napsat">Valentýnský Leoš Mareš: „Milostné dopisy jsou sexy, to cítíme všichni. Akorát je umět napsat!“</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/velka-gratulace-nikol-stibrove-ceka-miminko">Velká gratulace Nikol Štíbrové. Čeká miminko</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/huawei-p8-lite-2017-nova-lite-nebo-honor-8-lite-cinska-trojjedinost-miri-i-do-ceska/sc-4-a-1337451/default.aspx">Huawei P8 Lite (2017), Nova Lite nebo Honor 8 Lite? Čínská trojjedinost míří i do Česka</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/prvni-krucky-s-rozsirenou-realitou-muzete-udelat-i-vy-lenovo-phab-2-pro-je-v-prodeji/sc-4-a-1337448/default.aspx">První krůčky s rozšířenou realitou můžete udělat i vy. Lenovo Phab 2 Pro je v prodeji</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/podivejte-se-na-rendery-galaxy-s8-ktere-budou-mit-zrejme-hodne-blizko-realite/sc-310-a-1337432/default.aspx">Podívejte se na rendery Galaxy S8, které budou mít zřejmě hodně blízko realitě</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/zjistete-si-aktualni-smogovou-situaci-primo-ve-vasem-smartphonu/sc-4-a-1337445/default.aspx">Zjistěte si aktuální smogovou situaci. Přímo ve vašem smartphonu</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/premier-sobotka-cilem-vlady-je-levnejsi-mobilni-internet-pomoct-muze-i-ctvrty-operator/sc-3-a-1337444/default.aspx">Premiér Sobotka: Cílem vlády je levnější mobilní internet. Pomoct může i čtvrtý operátor</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-malkovskeho-595-131270">Malkovského 595, Praha</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-slavkov_pod_hostynem-slavkov_pod_hostynem_ev_c-10-879476">Slavkov pod Hostýnem ev.č. 10, Slavkov pod Hostýnem</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-charold_s_r_o-28858964">Charold s.r.o. - 28858964</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-honebni_spolecenstvo_orlicky_cenkovice-71156089">Honební společenstvo Orličky - Čenkovice - 71156089</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-jaromirova-580-860272">Jaromírova 580, Praha</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-liberec-rumunska-115-684000">Rumunská 115, Liberec</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-sh_cm_sbor_dobrovolnych_hasicu_vaclavov_u_bruntalu-66182069">SH ČM - Sbor dobrovolných hasičů Václavov u Bruntálu - 66182069</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-vyssi_brod-namesti-63-2077979">Náměstí 63, Vyšší Brod</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/130309/skrtic-si-odsedi-sedm-let.html">Škrtič si odsedí sedm let!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/130296/policiste-maji-nove-vesty.html">Policisté mají nové vesty!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/130288/pozor-prodavali-kureci-se-salmonelou.html">Pozor! Prodávali kuřecí se salmonelou!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/130256/tohle-farna-ukazat-nechtela.html">Tohle Farna ukázat nechtěla!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/130242/manzele-krainova-a-vagner-konflikty-s-chytanim-pod-krkem.html">Manželé Krainová a Vágner: Konflikty s chytáním pod krkem!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zeny.cz/lifestyle/ne-moc-romanticky-valentyn-kate-a-williama-povinnosti-vitezi-nad-laskou-786.html">Ne moc romantický Valentýn  Kate a Williama. Povinnosti vítězí nad láskou</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/bydleni-a-design/maxim-velcovsky-recyklaci-mam-rad-759.html">Maxim Velčovský: Recyklaci mám rád</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/krasa-a-moda/co-si-prejete-k-svatku-sv-valentyna-756.html">Co si přejete k svátku sv. Valentýna?</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/krasa-a-moda/jak-nosit-prouzkovane-tricko-v-zime-budete-chic-773.html">Jak nosit proužkované tričko v zimě? Budete chic</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/lifestyle/sladce-paliva-exotika-5-receptu-z-indonesie-744.html">Sladce pálivá exotika: 5 receptů z Indonésie</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.dama.cz/">Dáma.cz</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/ms-biatlon-2017">MS v biatlonu 2017</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Kalendárium Blesku</a>
      <br/>
      <a class="special-link" href="http://zpravy.e15.cz/intervence-cnb">Intervence ČNB</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8Nzc0NzB8Y2F0aWR8MjE2MHw=';
            var tst = '1486508722000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=116], [pos=998] -->



<!-- END reklamni pozice [id=116], [pos=998] -->

<!-- BEGIN reklamni pozice [id=304], [pos=999] -->
 
 
 <!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>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</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- END reklamni pozice [id=304], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(k,b){function m(){c.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);g=!0;c.log("adb bb");l(a);m()};a.onload=function(b){c.log("ok",this.src);g=!1;l(a);m()};a.src=d.lo("//GO.e")+d.lo("U.bbelEm")+d.lo("ents.coM")+d.lo("/pleasE/code");b.body.appendChild(a)}function q(){"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(gaOK=!0,c.log("ga OK"),h("gaOK",1)):(gaOK=!1,c.log("ga NOT OK, probably Ghostery"),h("gaOK",0,-1))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);gaOK=!1;c.log("ga NOT OK");l(a)};a.onload=function(b){c.log("ok",this.src);q();l(a)};a.src=d.lo("//WWW.GoOgLe-an")+d.lo("alytics.coM")+d.lo("/An")+d.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function h(a,c,
d){var f=new Date;f.setTime(f.getTime()+864E5*(d||30));b.cookie=a+"="+c+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){c.log("Adb on");h("adb",1);var a=Math.floor(1E7*Math.random()+1);h("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),h("adb",0,-1),h("adb.key",0,-1)}this.version="0.1.80";var d=this,e=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:e,
error:e,warn:e,info:e,debug:e},g=!1,p=-1<b.cookie.indexOf("adb=1"),e=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;d.lo=function(a){return a.toLowerCase()};e(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+
u+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(u),c=0;c<s.length;c++){var d=k.atob(s[c]);a.className=d;a.id=d;if(r(a))break;var f;f=d;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);d&&(e.className=d);b.body.appendChild(e);f=e;d=r(f);f.parentNode.removeChild(f);if(d)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
