<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="bg-white">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Zajímavosti'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>13 věcí, které zaručeně nevíte o filmu Sám doma | Reflex.cz</title><link rel="shortcut icon" href="http://img.reflex.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.reflex.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.reflex.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.reflex.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.reflex.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.reflex.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="sám doma,Macaulay Culkin,vánoce,televize,zajímavosti" /><meta name="description" content="Na něco jsme zapomněli… Na Kevina! Tahle filmová replika nás provází každé Vánoce. Televizní stanice se předhání, kdo bude nejúspěšnější film roku 1990 reprízovat jako první. Vánoční komedie o zapomenutém synkovi a dvou nešikovných lupičích, kteří by při dobývání jeho domu v reálném světě hned několikrát zemřeli, je zkrátka zaručený recept na dobrou sledovanost. I o téhle klasice ale existuje 13 věcí, které zaručeně většina z vás nevěděla." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/3959" title="reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/advert.js?v=3113846527924">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex/jquery.smartbanner.js?v=3113846527924">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=3113846527924">/* */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gplayer.js?v=3113846527924">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.plugins.js?v=3113846527924">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.main.js?v=3113846527924">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.reflex.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex/jquery.smartbanner.css?v=99" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex2016/dist/reflex.main.css?v=99" media="screen" /><link href="http://img.reflex.cz/css/reflex2016/dist/png-sprites.css?v=99" rel="stylesheet" /><script>
            grunticon(["http://img.reflex.cz/css/reflex2016/dist/images.data.svg.css?v=99", "http://img.reflex.cz/css/reflex2016/dist/images.data.png.css?v=99", "http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=99"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=99" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>

<style>
.bg-white{background:transparent}
</style><meta property="og:title" content="13 věcí, které zaručeně nevíte o filmu Sám doma" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" /><meta property="og:image" content="http://img.reflex.cz/img/3/article/2524520_sam-doma-kevin-zraneni.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Na něco jsme zapomněli… Na Kevina! Tahle filmová replika nás provází každé Vánoce. Televizní stanice se předhání, kdo bude nejúspěšnější film roku 1990 reprízovat jako první. Vánoční komedie o zapomenutém synkovi a dvou nešikovných lupičích, kteří by při dobývání jeho domu v reálném světě hned několikrát zemřeli, je zkrátka zaručený recept na dobrou sledovanost. I o téhle klasice ale existuje 13 věcí, které zaručeně většina z vás nevěděla." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.reflex.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<!-- Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Generic(1) / Non_standard(7) -->
<div id='bmone2n-23469.1.1.7'></div>


<style>
#leaderBox {
margin:0 auto; width:1030px;
}
.ozn{
display:none;text-align:right;font:9px sans-serif;color:#000000;text-transform: uppercase;
}
#ads-lead .adFull .ozn{display:block !important;width:970px !important;}
#ads-lead .adFull {width:970px !important;margin:0 auto}
#ads-sky .adFull .ozn{display:block !important;}
#ads-rect .adFull .ozn{display:block !important;}
#ads-btn .adFull .ozn{display:block !important;}
#ads-btn .adFull{left:-15px;}
</style>

<div id="ads-lead">
<div id="ads-leader-board" style="width:998px;">
<div class="ozn">reklama</div>
    <div id='bmone2n-23469.1.1.2'></div>
</div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div></div><div class="share-and-promo-links-right"><ul class="list-links"><li><a href="http://www.blesk.cz/" target="_blank">Blesk</a></li><li><a href="http://www.ahaonline.cz/" target="_blank">Aha!</a></li><li><a href="http://isport.blesk.cz/" target="_blank">iSport</a></li><li><a href="http://www.abicko.cz/" target="_blank">ABC</a></li><li><a href="http://www.auto.cz/" target="_blank">Auto</a></li><li><a href="http://www.sleviste.cz/" target="_blank">Sleviště</a></li><li><a href="http://www.x-tip.cz/" target="_blank">Xtip</a></li></ul></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/kategorie/6401">Zrušte to!</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/3959/zajimavosti" itemprop="item"><span itemprop="name">Zajímavosti</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html"><span itemprop="name">13 věcí, které zaručeně nevíte o filmu Sám doma</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/3959/zajimavosti" class="category-flag">Zajímavosti</a><!--#--></div><h1 class="title">13 věcí, které zaručeně nevíte o filmu Sám doma</h1><div class="meta"><span class="author" id="authorFull"><a href="/writerprofile/496/">Martin Bartkovský</a></span><span class="datetime">23. prosince 2016 • 10:30</span></div><div class="photo-frame"><a href="/galerie/76522/?foto=0"><img src="http://img.reflex.cz/img/3/article/2524520_sam-doma-kevin-zraneni.jpg" alt="13 věcí, které zaručeně nevíte o filmu Sám doma" title="13 věcí, které zaručeně nevíte o filmu Sám doma" height="281" width="540"/></a><div class="photo-source">
                                                    foto: Photo © 20th Century Fox</div></div></div><div class="gallery"><div class="list-gallery"><div class="gallery-item"><a href="/galerie/76522/?foto=0"><img src="http://img.reflex.cz/img/3/gsmall/3184415_sam-doma-kevin-macaulay-culkin.jpg" alt="Macaulay Culkin si kromě obrovské popularity odnesl z natáčení filmu i jedno zranění. Jizvu na prstě má díky natáčení této scény." width="140" height="94"/></a></div><div class="gallery-item"><a href="/galerie/76522/?foto=1"><img src="http://img.reflex.cz/img/3/gsmall/3184414_sam-doma-kevin-macaulay-culkin.jpg" alt="Na portrétu, kde je údajně Buzzova dívka, je převlečený chlapec, Chris Columbus nepovažoval zesměšňování dívky za správné." width="140" height="94"/></a></div><div class="gallery-item"><a href="/galerie/76522/?foto=2"><img src="http://img.reflex.cz/img/3/gsmall/3184416_sam-doma-kevin-macaulay-culkin.jpg" alt="Fiktivní film Angels With Filthy Souls" width="140" height="94"/></a></div></div><a href="/galerie/76522" class="gallery-title">
                                    Fotogalerie
                                    <span>8 fotografií
                                    </span></a></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Na něco jsme zapomněli… Na Kevina! Tahle filmová replika nás provází každé Vánoce. Televizní stanice se předhání, kdo bude nejúspěšnější film roku 1990 reprízovat jako první. Vánoční komedie o zapomenutém synkovi a dvou nešikovných lupičích, kteří by při dobývání jeho domu v reálném světě hned několikrát zemřeli, je zkrátka zaručený recept na dobrou sledovanost. I o téhle klasice ale existuje 13 věcí, které zaručeně většina z vás nevěděla.</p></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>
<div id="ads-rect">
<div id="ads-widesquare" >
  <div class="ozn">reklama</div>
  <div class="article" style="width:480px;margin:0 auto;">
   <div id='bmone2n-23469.1.1.3'></div>
  </div>
</div>
</div><div class="content"><p>1) Macaulay Culkin si kromě obrovské popularity odnesl z natáčení filmu i jedno zranění. Jizvu na prstě má díky natáčení scény, kdy se měl Joe Pesci (Harry) předstírat, že chce Kevina kousnout. Nedopatřením ho skutečně hryzl tak, že Macaulay potřeboval ošetřit.</p>
<p><div class="image-in-article " style="width: 640px;"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="http://img.reflex.cz/img/3/full/3184415_sam-doma-kevin-macaulay-culkin.jpg" onclick="return false" title="Macaulay Culkin si kromě obrovské popularity odnesl z natáčení filmu i jedno zranění. Jizvu na prstě má díky natáčení této scény." class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.reflex.cz/img/3/gallery/3184415_sam-doma-kevin-macaulay-culkin.jpg" alt="Macaulay Culkin si kromě obrovské popularity odnesl z natáčení filmu i jedno zranění. Jizvu na prstě má díky natáčení této scény." title="Macaulay Culkin si kromě obrovské popularity odnesl z natáčení filmu i jedno zranění. Jizvu na prstě má díky natáčení této scény." width="640" itemprop="thumbnail" data-author="Reprofoto YouTube.com"></a><span class="description"><span itemprop="description">Macaulay Culkin si kromě obrovské popularity odnesl z natáčení filmu i jedno zranění. Jizvu na prstě má díky natáčení této scény.</span> • <span itemprop="author"><em>Foto Reprofoto YouTube.com</em></span></span></figure></div>
2) Samotná role "toho chytřejšího" z obou padouchů byla původně psána pro Roberta De Nira, který ale nabídku hrát Harryho odmítl a dostal ji herec Joe Pesci. Kevinovho otce si mohli zahrat herci jako Michael Douglas, Sylvester Stallone, John Travolta, Harrison Ford, Tom Hanks alebo Jack Nicholson. Do role matky byly zvažovány tyto herečky: Sigourney Weaver, Jodie Foster, Jamie Lee Curtis, Sharon Stone alebo Michelle Pfeiffer.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/video/76590/mate-uz-dost-veselych-ci-dojemnych-vanocnich-reklam-rusove-vytahli-drsneho-dedu-mraze.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3177619-img-deda-mraz-vanoce-reklama-rusko.jpg" alt="Máte už dost veselých či dojemných vánočních reklam? Rusové vytáhli drsného Dědu Mráze!" title="Máte už dost veselých či dojemných vánočních reklam? Rusové vytáhli drsného Dědu Mráze!" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">19. prosince 2016 • 12:40</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/video/76590/mate-uz-dost-veselych-ci-dojemnych-vanocnich-reklam-rusove-vytahli-drsneho-dedu-mraze.html">Máte už dost veselých či dojemných vánočních reklam? Rusové vytáhli drsného Dědu Mráze!</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>3) Když Kevin najde fotku přítelkyně svého bratra Buzze, pohoršeně se zašklebí. Na fotografii není dívka, ale chlapec. Režisér filmu Chris Columbus nechtěl takto zesměšnit žádnou dívku, a proto na obrázek vybral kluka s holčičí parukou.</p>
<p>4) Ve filmu máte možnost vidět hned dva Culkiny. Kromě Macaulayho, coby Kevina, se ještě filmem mihne jeho skutečný mladší bratr Kieran, který si zahrál bratrance Fullera.</p>
<p><div class="image-in-article " style="width: 640px;"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="http://img.reflex.cz/img/3/full/3184418_sam-doma-kevin-macaulay-culkin.jpg" onclick="return false" title="Kieran Culkin, opravdový mladší bratr Macaulayho" class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.reflex.cz/img/3/gallery/3184418_sam-doma-kevin-macaulay-culkin.jpg" alt="Kieran Culkin, opravdový mladší bratr Macaulayho" title="Kieran Culkin, opravdový mladší bratr Macaulayho" width="640" itemprop="thumbnail" data-author="Reprofoto YouTube.com"></a><span class="description"><span itemprop="description">Kieran Culkin, opravdový mladší bratr Macaulayho</span> • <span itemprop="author"><em>Foto Reprofoto YouTube.com</em></span></span></figure></div>
5) Pokud si chcete pustit černobílou „gangsterku“, na kterou se dívá Kevin v televizi, musím vás zklamat. Snímek s názvem "Angels With Filthy Souls" je krátký film natočený speciálně pro potřeby natáčení na motivy filmu <a title="Angels with Dirty Faces (1938)" href="http://www.csfd.cz/film/1896-hrisni-andele/">Angel With Dirty Faces</a> (1938). Na celou verzi se můžete podívat <a href="https://www.youtube.com/watch?v=4dGOfFbzvq4">ZDE</a>.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/76132/to-uz-je-uchylka-trumpova-ksiltovka-oramovana-zlatem-jako-darek-k-vanocum.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3131324-img-trump-cepice.jpg" alt="To už je úchylka: Trumpova kšiltovka orámovaná zlatem jako dárek k Vánocům" title="To už je úchylka: Trumpova kšiltovka orámovaná zlatem jako dárek k Vánocům" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">25. listopadu 2016 • 10:18</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/76132/to-uz-je-uchylka-trumpova-ksiltovka-oramovana-zlatem-jako-darek-k-vanocum.html">To už je úchylka: Trumpova kšiltovka orámovaná zlatem jako dárek k Vánocům </a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>6) Z domu McCallisterových se stala turistická atrakce. Nachází se na ulici 671 Lincoln Avenue v městečku Winnetka státu Illinois. V roce 2012 byl prodaný za více než 1,5 milionu dolarů.</p>
<p>7) Podle některých konspiračních teorií si ve filmu zahrál i Elvis Presley, který byl tou dobou už 13 let po smrti. Ten se měl objevit v roli muže, který na letišti stoji ve frontě za Kevinovou matkou.</p>
<p><div class="image-in-article " style="width: 640px;"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="http://img.reflex.cz/img/3/full/3184419_sam-doma-kevin-macaulay-culkin.jpg" onclick="return false" title="Je to Elvis Presley?" class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.reflex.cz/img/3/gallery/3184419_sam-doma-kevin-macaulay-culkin.jpg" alt="Je to Elvis Presley?" title="Je to Elvis Presley?" width="640" itemprop="thumbnail" data-author="Reprofoto YouTube.com"></a><span class="description"><span itemprop="description">Je to Elvis Presley?</span> • <span itemprop="author"><em>Foto Reprofoto YouTube.com</em></span></span></figure></div>
8) Pokud jde o herce, pak za maratónce natáčení filmu je možné považovat Johna Candyho, který hrál "krále polky" Guse Polinskiho. Všechny scény, které ve filmu měl, natočil během jediného natáčecího dne, který trval 23 hodin.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/kultura/76290/andel-pane-2-by-mel-v-hollywoodu-ucit-vanocni-humor.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3145355-img-andel-pane.jpg" alt="Anděl Páně 2 by měl v Hollywoodu učit „vánoční“ humor" title="Anděl Páně 2 by měl v Hollywoodu učit „vánoční“ humor" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">2. prosince 2016 • 14:40</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/kultura/76290/andel-pane-2-by-mel-v-hollywoodu-ucit-vanocni-humor.html">Anděl Páně 2 by měl v Hollywoodu učit „vánoční“ humor</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>9) Bojový plán, který Kevin rozvine v ikonické scéně filmu, nepochází z dílny rekvizitářů, ale skutečně jej namaloval Macaulay Culkin.</p>
<p>10) V bolestivé scéně, kdy Marv šlape na vánoční ozdoby, jej ve skutečnosti chránily hned dvě bezpečnostní opatření. Ozdoby totiž nebyly ze skla, ale z cukru a herec měl na nohách speciální gumové ponožky tělové barvy.</p>
<p><div class="image-in-article " style="width: 640px;"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="http://img.reflex.cz/img/3/full/3184423_sam-doma-kevin-macaulay-culkin.jpg" onclick="return false" title="Ozdoby byly z cukru." class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.reflex.cz/img/3/gallery/3184423_sam-doma-kevin-macaulay-culkin.jpg" alt="Ozdoby byly z cukru." title="Ozdoby byly z cukru." width="640" itemprop="thumbnail" data-author="Reprofoto YouTube.com"></a><span class="description"><span itemprop="description">Ozdoby byly z cukru.</span> • <span itemprop="author"><em>Foto Reprofoto YouTube.com</em></span></span></figure></div>
11) Postava, kterou hraje <a title="Joe Pesci (nar. 1943)" href="http://www.csfd.cz/tvurce/460-joe-pesci/">Joe Pesci</a> - Harry Lime, je pojmenována podle postavy, kterou hrál <a title="Orson Welles (nar. 1915)" href="http://www.csfd.cz/tvurce/194-orson-welles/">Orson Welles</a> ve filmu <a title="Tretí muž (1949)" href="http://www.csfd.cz/film/11627-treti-muz/">Třetí muž</a> (1949).</p>
<p>12) Film se dostal do Guinessovy knihy rekordů jako nejvíce výdělečná komedie v kinech. Celkem film vydělal neskutečných 533 milionů dolarů. </p>
<p>13) <a title="Daniel Stern (nar. 1957)" href="http://www.csfd.cz/tvurce/497-daniel-stern/">Daniel Stern</a> souhlasil, že si nechá na tvář posadit živou tarantuli, ale pod podmínkou, že se natočí jenom jeden záběr. Řev nebyl skutečný, mohl by pavouka vyplašit. Křičet přitom nesměl, protože by tím pavouka vyplašil. </p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/video/75820/vanocni-reklamy-jsou-tady-podivejte-se-na-tri-nejlepsi-svatecni-spoty-plne-zviratek-deti-a-vojaku.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3103466-img-john-lewis-reklama-v3.jpg?v=3" alt="Vánoční reklamy jsou tady! Podívejte se na tři nejlepší sváteční spoty plné zvířátek,…" title="Vánoční reklamy jsou tady! Podívejte se na tři nejlepší sváteční spoty plné zvířátek,…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">10. listopadu 2016 • 13:22</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/video/75820/vanocni-reklamy-jsou-tady-podivejte-se-na-tri-nejlepsi-svatecni-spoty-plne-zviratek-deti-a-vojaku.html"> Vánoční  reklamy jsou tady! Podívejte se na tři nejlepší sváteční spoty plné zvířátek,…</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zajimavosti/68270/svedska-vanocni-koza-neprezila-opilec-zapalil-ji-i-sebe.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/2541622-img-svedsko-v1.jpg?v=1" alt="Švédská vánoční koza nepřežila. Opilec zapálil ji i sebe" title="Švédská vánoční koza nepřežila. Opilec zapálil ji i sebe" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">27. prosince 2015 • 13:42</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/68270/svedska-vanocni-koza-neprezila-opilec-zapalil-ji-i-sebe.html">Švédská vánoční koza nepřežila. Opilec zapálil ji i sebe</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author"><a href="/writerprofile/496/">Martin Bartkovský</a></span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/sám doma/1" title="sám doma">sám doma</a>, <a href="/tag/Macaulay Culkin/1" title="Macaulay Culkin">Macaulay Culkin</a>, <a href="/tag/vánoce/1" title="vánoce">vánoce</a>, <a href="/tag/televize/1" title="televize">televize</a>, <a href="/tag/zajímavosti/1" title="zajímavosti">zajímavosti</a></div><br/><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://zpravy.e15.cz/zahranicni/politika/putin-vyrazne-modernizujeme-svuj-jaderny-arzenal-platne-smlouvy-neporusujeme-1327017" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3184605-img-vladimir-putin.jpg" alt="Putin: Výrazně modernizujeme svůj jaderný arzenál, platné smlouvy neporušujeme" title="Putin: Výrazně modernizujeme svůj jaderný arzenál, platné smlouvy neporušujeme" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/zahranicni/politika/putin-vyrazne-modernizujeme-svuj-jaderny-arzenal-platne-smlouvy-neporusujeme-1327017" target="_blank">Putin: Výrazně modernizujeme svůj jaderný arzenál, platné smlouvy neporušujeme</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.auto.cz/mercedes-benz-190-e-2-5-16-evolution-ii-extremni-baby-benz-sest-milionu-101570" class="image-main" target="_blank">
    <img src="http://img.auto.cz/news/img/art/2016-51/620_585cd18ad351b.jpg" alt="Mercedes 190 E 2.5-16 Evolution II: Extrémní Baby-Benz za šest milionů" title="Mercedes 190 E 2.5-16 Evolution II: Extrémní Baby-Benz za šest milionů" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.auto.cz/mercedes-benz-190-e-2-5-16-evolution-ii-extremni-baby-benz-sest-milionu-101570" target="_blank">Mercedes 190 E 2.5-16 Evolution II: Extrémní Baby-Benz za šest milionů</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.zeny.cz/lifestyle/naucte-se-ridit-psi-sprezeni-snezne-kolo-nebo-letat-zimni-krajinou-436.html" class="image-main" target="_self">
    <img src="http://img.blesk.cz/img/20/gsmall/3179618-img-zimni-sporty.jpg" alt="Naučte se řídit psí spřežení, sněžné kolo nebo létat zimní krajinou" title="Naučte se řídit psí spřežení, sněžné kolo nebo létat zimní krajinou" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.zeny.cz/lifestyle/naucte-se-ridit-psi-sprezeni-snezne-kolo-nebo-letat-zimni-krajinou-436.html" target="_self">Naučte se řídit psí spřežení, sněžné kolo nebo létat zimní krajinou</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zajimavosti/76674/jezulatko-santa-i-prerostly-jezek-jak-si-deti-predstavuji-jeziska.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/3183324-img-vanoce-jezek-v1.jpg?v=1" alt="Jezulátko, Santa i přerostlý ježek. Jak si děti představují Ježíška?" title="Jezulátko, Santa i přerostlý ježek. Jak si děti představují Ježíška?" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/76674/jezulatko-santa-i-prerostly-jezek-jak-si-deti-predstavuji-jeziska.html" target="_self">Jezulátko, Santa i přerostlý ježek. Jak si děti představují Ježíška?</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zajimavosti/76408/zacatky-modernich-vanoc-podivejte-se-na-20-vzacnych-snimku-z-viktorianske-anglie.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/3155447-img-vanoce-anglie-viktorianska-anglie.jpg" alt="Začátky moderních Vánoc? Podívejte se na 20 vzácných snímků z viktoriánské Anglie" title="Začátky moderních Vánoc? Podívejte se na 20 vzácných snímků z viktoriánské Anglie" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/76408/zacatky-modernich-vanoc-podivejte-se-na-20-vzacnych-snimku-z-viktorianske-anglie.html" target="_self">Začátky moderních Vánoc? Podívejte se na 20 vzácných snímků z viktoriánské Anglie</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zajimavosti/76673/tekute-vanoce-ve-firmach-mezi-darky-pro-obchodni-partnery-vede-jednoznacne-alkohol.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/3183660-img-alkohol-darek-whisky-v1.jpg?v=1" alt="Tekuté Vánoce ve firmách? Mezi dárky pro obchodní partnery vede jednoznačně alkohol" title="Tekuté Vánoce ve firmách? Mezi dárky pro obchodní partnery vede jednoznačně alkohol" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/76673/tekute-vanoce-ve-firmach-mezi-darky-pro-obchodni-partnery-vede-jednoznacne-alkohol.html" target="_self">Tekuté Vánoce ve firmách? Mezi dárky pro obchodní partnery vede jednoznačně alkohol</a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" style="margin:50px;padding:10px;background:#efefef;text-aling:center;float:left;display:none;">
    <div style="width:390px;margin:0 auto;">
    <span class="reklama-popis not4bbtext" style="float: right; margin:0px;font-size:10px;">KOMERČNÍ SDĚLENÍ</span>
    <div class="textovytip">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.5'></div>
      <div class="cleaner"></div>
  </div>
  </div>
</div>

<script>
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2016/41">
    <img src="http://img.reflex.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/35_e14a5cbe3f8b87cfa2d3090d1e262da4.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a title="Vstupte do placené zóny" href="/placena-zona">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624095/banner/687267/bannerType/4/" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,950</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624096/banner/687268/bannerType/4/" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">25,790</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624097/banner/687270/bannerType/4/" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">31,660</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.reflex.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/275_bb671ccaf556e46c1b224702394ce3f5.gif" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál Reflexu za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div id="ads-sky">
<div id="ao_Skyscraper" style="position:relative;z-index:100;height:610px;">
 <div class="ozn">reklama</div>
 <div id='bmone2n-23469.1.1.1'></div>
</div>
</div>



<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="//go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?"></script>
</div>

<!--
<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

-->
<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76672/kauza-rath-dukazy-ktere-obstoji-aneb-statni-zastupci-prehnanym-snazenim-znicili-vysledky-sve-prace.html">Kauza Rath: Důkazy, které obstojí aneb Státní zástupci přehnaným snažením zničili výsledky své práce</a>
  </h3>
  <div class="meta">
    <span class="datetime">22. prosince 2016 • 12:18</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/43/bohumil-pecinka">Bohumil Pečinka</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/43/bohumil-pecinka">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/43_df82c76042297295dad6655216632ae6.png" alt="Bohumil Pečinka" title="Bohumil Pečinka"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76678/po-kazdem-atentatu-nasleduji-jen-vagni-reci-pricinu-problemu-pritom-zname-je-to-islam.html">Po každém atentátu následují jen vágní řeči. Příčinu problému přitom známe: Je to islám</a>
  </h3>
  <div class="meta">
    <span class="datetime">22. prosince 2016 • 15:07</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76612/nezakonne-odposlechy-v-kauze-rath-jeho-sedm-mega-v-krabici-bylo-zakonnych.html">Nezákonné odposlechy v kauze Rath: Jeho sedm mega v krabici bylo zákonných?</a>
  </h3>
  <div class="meta">
    <span class="datetime">20. prosince 2016 • 14:38</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>
<iframe src="http://vanoce.zive.cz/box-article.aspx?s=reflex&c=8&a=0&t=Co%20koupit%20na%20V%C3%A1noce%202016" width="300" height="250" frameborder="0"><-- -->
</iframe>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/dalsi-bota-nemeckych-policistu-v-koline-hlidkovali-s-nenabitymi-zbranemi-2139.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/12/title/3184441-img-berlin-terorismus-utok-vanoce.jpg" alt="Další bota německých policistů. V Kolíně hlídkovali s nenabitými zbraněmi" title="Další bota německých policistů. V Kolíně hlídkovali s nenabitými zbraněmi" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/dalsi-bota-nemeckych-policistu-v-koline-hlidkovali-s-nenabitymi-zbranemi-2139.html" target="_self">Další bota německých policistů. V Kolíně hlídkovali s nenabitými zbraněmi</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/5-duvodu-proc-nechavaji-teroriste-doklady-na-miste-cinu-2113.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/12/title/3179958-img-berlin-utok.jpg" alt="5 důvodů, proč nechávají teroristé doklady na místě činu" title="5 důvodů, proč nechávají teroristé doklady na místě činu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/5-duvodu-proc-nechavaji-teroriste-doklady-na-miste-cinu-2113.html" target="_self">5 důvodů, proč nechávají teroristé doklady na místě činu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/ohromna-vlna-solidarity-lide-po-celem-svete-chteji-pomoct-rodine-zavrazdeneho-ridice-2111.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/12/title/3182838-img-lukas-urban-lukasz-vanocni-masakr-berlin-v2.jpg?v=2" alt="Ohromná vlna solidarity: Lidé po celém světě chtějí pomoct rodině zavražděného řidiče" title="Ohromná vlna solidarity: Lidé po celém světě chtějí pomoct rodině zavražděného řidiče" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/ohromna-vlna-solidarity-lide-po-celem-svete-chteji-pomoct-rodine-zavrazdeneho-ridice-2111.html" target="_self">Ohromná vlna solidarity: Lidé po celém světě chtějí pomoct rodině zavražděného řidiče</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/zahranicni/politika/putin-vyrazne-modernizujeme-svuj-jaderny-arzenal-platne-smlouvy-neporusujeme-1327017" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3184605-img-vladimir-putin.jpg" alt="Putin: Výrazně modernizujeme svůj jaderný arzenál, platné smlouvy neporušujeme" title="Putin: Výrazně modernizujeme svůj jaderný arzenál, platné smlouvy neporušujeme" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/zahranicni/politika/putin-vyrazne-modernizujeme-svuj-jaderny-arzenal-platne-smlouvy-neporusujeme-1327017" target="_blank">Putin: Výrazně modernizujeme svůj jaderný arzenál, platné smlouvy neporušujeme</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/zahranicni/udalosti/podezrely-ze-spachani-berlinskeho-teroristickeho-utoku-zemrel-pri-prestrelce-v-milane-1327015" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3178664-img-berlin-vanocni-trhy-utok.jpg" alt="Podezřelý ze spáchání berlínského teroristického útoku zemřel při přestřelce v Miláně" title="Podezřelý ze spáchání berlínského teroristického útoku zemřel při přestřelce v Miláně" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/zahranicni/udalosti/podezrely-ze-spachani-berlinskeho-teroristickeho-utoku-zemrel-pri-prestrelce-v-milane-1327015" target="_blank">Podezřelý ze spáchání berlínského teroristického útoku zemřel při přestřelce v Miláně</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://e-svet.e15.cz/internet/rockaway-a-cefc-expanduji-do-nemecka-kupuji-letenkovy-portal-a-on-line-cestovku-1327012" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3126947-img-mall-cz-mall-group-rockaway-jakub-havrlant.jpg" alt="Rockaway a CEFC expandují do Německa. Kupují letenkový portál a on-line cestovku" title="Rockaway a CEFC expandují do Německa. Kupují letenkový portál a on-line cestovku" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://e-svet.e15.cz/internet/rockaway-a-cefc-expanduji-do-nemecka-kupuji-letenkovy-portal-a-on-line-cestovku-1327012" target="_blank">Rockaway a CEFC expandují do Německa. Kupují letenkový portál a on-line cestovku</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/76562/trapne-snimky-ktere-nemel-nikdo-videt-prohlednete-si-fotky-zakazane-samotnym-hitlerem.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3172792-img-hitler.jpg" alt="Trapné snímky, které neměl nikdo vidět. Prohlédněte si fotky zakázané samotným Hitlerem" title="Trapné snímky, které neměl nikdo vidět. Prohlédněte si fotky zakázané samotným Hitlerem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/76562/trapne-snimky-ktere-nemel-nikdo-videt-prohlednete-si-fotky-zakazane-samotnym-hitlerem.html" target="_self">Trapné snímky, které neměl nikdo vidět. Prohlédněte si fotky zakázané samotným Hitlerem</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/fotogalerie/76676/fotograf-tajne-vyfotil-lidi-a-porovnal-to-s-jejich-snimky-na-socialni-siti-co-objevil.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3183439-img-rusko-cvetkov-vkontakte.jpg" alt="Fotograf tajně vyfotil lidi a porovnal to s jejich snímky na sociální síti. Co objevil?" title="Fotograf tajně vyfotil lidi a porovnal to s jejich snímky na sociální síti. Co objevil?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/76676/fotograf-tajne-vyfotil-lidi-a-porovnal-to-s-jejich-snimky-na-socialni-siti-co-objevil.html" target="_self">Fotograf tajně vyfotil lidi a porovnal to s jejich snímky na sociální síti. Co objevil?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zpravy/76554/v-rusku-poradaji-skutecne-hunger-games-drsna-reality-show-slibuje-i-vrazdy.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3172218-img-rusko-hunger-games-televize.jpg" alt="V Rusku pořádají skutečné Hunger Games. Drsná reality show slibuje i vraždy" title="V Rusku pořádají skutečné Hunger Games. Drsná reality show slibuje i vraždy" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zpravy/76554/v-rusku-poradaji-skutecne-hunger-games-drsna-reality-show-slibuje-i-vrazdy.html" target="_self">V Rusku pořádají skutečné Hunger Games. Drsná reality show slibuje i vraždy</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zajimavosti/76610/socialni-site-videa-a-porno-podivejte-se-na-nejhledanejsi-slova-roku-2016-na-internetu.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3179920-img-porno-hledani-tablet.jpg" alt="Sociální sítě, videa a porno. Podívejte se na nejhledanější slova roku 2016 na internetu" title="Sociální sítě, videa a porno. Podívejte se na nejhledanější slova roku 2016 na internetu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/76610/socialni-site-videa-a-porno-podivejte-se-na-nejhledanejsi-slova-roku-2016-na-internetu.html" target="_self">Sociální sítě, videa a porno. Podívejte se na nejhledanější slova roku 2016 na internetu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zajimavosti/76571/jezerni-lide-ziji-jako-poustevnici-jsou-nazi-a-stastni-fotograf-zachytil-jejich-setkani.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3175018-img-duhove-setkani.jpg" alt="Jezerní lidé žijí jako poustevníci, jsou nazí a šťastní. Fotograf zachytil jejich setkání" title="Jezerní lidé žijí jako poustevníci, jsou nazí a šťastní. Fotograf zachytil jejich setkání" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/76571/jezerni-lide-ziji-jako-poustevnici-jsou-nazi-a-stastni-fotograf-zachytil-jejich-setkani.html" target="_self">Jezerní lidé žijí jako poustevníci, jsou nazí a šťastní. Fotograf zachytil jejich setkání</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76608/prezident-zeman-se-sam-natrel.html">Prezident Zeman se sám natřel</a>
  </h3>
  <div class="meta">
    <span class="datetime">20. prosince 2016 • 13:07</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76609/nezkresleny-nezmanipulovany-politicky-nemotivovany-rozhovor-s-panem-ktery-kvuli-eet-zavre-svuj-kramek.html">Nezkreslený, nezmanipulovaný, politicky nemotivovaný rozhovor s pánem, který kvůli EET zavře svůj krámek</a>
  </h3>
  <div class="meta">
    <span class="datetime">20. prosince 2016 • 13:28</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/323/jana-bendova">Jana Bendová</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/323/jana-bendova">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/323_d8d3d8a026097d32cbbbf471736318af.png" alt="Jana Bendová" title="Jana Bendová"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76607/zoufaly-pokus-nepotvrdit-trumpa-zkrachoval-media-a-priznivci-clintonove-se-chovaji-ostudne.html">Zoufalý pokus nepotvrdit Trumpa zkrachoval. Média a příznivci Clintonové se chovají ostudně</a>
  </h3>
  <div class="meta">
    <span class="datetime">20. prosince 2016 • 12:20</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div id="ads-btn">
<div  id="ads-dolni-banner" >
  <div class="ozn">reklama</div>
 <div class="dolnibanner" >
   <div id='bmone2n-23469.1.1.4'></div>
 </div>
</div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/base-cz/footer_custom.css?v=475"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/439258/filipiny-ocekavaji-o-vanocich-tajfun.html">Filipíny očekávají o Vánocích tajfun</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/439257/britsky-hdp-pokracuje-v-solidnim-rustu-i-ve-tretim-kvartalu.html">Britský HDP pokračuje v solidním růstu i ve třetím kvartálu</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-servis/439231/vanoce-prinesou-otepleni-pocasi-v-praze-bude-pripominat-jaro.html">Vánoce přinesou oteplení: Počasí v Praze bude připomínat jaro</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-krimi/439222/zbabelec-zautocil-na-zenu-v-obchodnim-dome-skopl-ji-k-k-zemi-dopadla-na-oblicej.html">Zbabělec zaútočil na ženu v obchodním domě: Skopl ji k k zemi, dopadla na obličej</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/439256/na-trebicsku-se-srazil-vlak-s-dodavkou-jeden-zraneny.html">Na Třebíčsku se srazil vlak s dodávkou, jeden zraněný</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/svet/je-po-smrti-podezreleho-z-berlinskych-utoku-zastrelila-italska-policie-2138.html">Je po smrti. Podezřelého z berlínských útoků zastřelila italská policie</a>
      </li>
      <li>
        <a href="http://www.info.cz/byznys/stastne-cislo-41-pokud-sazite-sportku-2144.html">Šťastné číslo? 41, pokud sázíte Sportku</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/dalsi-ceska-obet-v-berline-je-nepravdepodobna-rika-po-utoku-ministr-zaoralek-2141.html">„Další česká oběť v Berlíně je nepravděpodobná,“ říká po útoku ministr Zaorálek </a>
      </li>
      <li>
        <a href="http://www.info.cz/nazory/tanec-s-proceduralni-korektnosti-v-kauze-rath-komentar-bohumila-pecinky-2140.html">Tanec s procedurální korektností v kauze Rath. Komentář Bohumila Pečinky</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/dalsi-bota-nemeckych-policistu-v-koline-hlidkovali-s-nenabitymi-zbranemi-2139.html">Další bota německých policistů. V Kolíně hlídkovali s nenabitými zbraněmi</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/289543/steaua-prohrala-soudni-spor-o-jmeno-s-ministerstvem-obrany.html">Steaua prohrála soudní spor o jméno s ministerstvem obrany</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/289541/jen-cekame-co-se-s-nami-stane-rekl-pardubicky-utocnik-tomasek.html">Jen čekáme, co se s námi stane, řekl pardubický útočník Tomášek</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal/289538/chelsea-prodala-oscara-v-cine-z-nej-bude-druhy-nejlepe-placeny-hrac-sveta.html">Chelsea prodala Oscara. V Číně z něj bude druhý nejlépe placený hráč světa</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/289537/trinactinasobny-mistr-sveta-northug-poprve-vynecha-tor-de-ski.html">Třináctinásobný mistr světa Northug poprvé vynechá Tor de Ski</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-tipsport-extraliga/289534/proc-druholigovy-olten-chteji-postoupit-rika-o-odchodu-polansky.html">Proč druholigový Olten? Chtějí postoupit, říká o odchodu Polanský</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/438801/jak-bude-marika-gombitova-slavit-vanoce-den-zacne-modlitbou.html">Jak bude Marika Gombitová slavit Vánoce? Den začne modlitbou!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/438270/vanoce-nasich-celebrit-jak-na-ne-vzpomina-dada-patrasova-nebo-honza-musil.html">Vánoce našich celebrit: Jak na ně vzpomíná Dáda Patrasová nebo Honza Musil?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/438249/dejte-si-kapra-a-nejezte-cukrovi-co-deti-na-vanocich-opravdu-nesnaseji.html">Dejte si kapra a nejezte cukroví! Co děti na Vánocích opravdu nesnášejí? </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/438220/nejvetsi-modni-preslapy-ceskych-celebrit-komu-se-to-letos-nepovedlo.html">Největší módní přešlapy českých celebrit: Komu se to letos nepovedlo? </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy/439095/povleceni-z-mikrovlakna-idealni-pomocnik-pro-zimni-vecery.html">Povlečení z mikrovlákna – ideální pomocník pro zimní večery</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/mercedes-benz-190-e-2-5-16-evolution-ii-extremni-baby-benz-sest-milionu-101570">Mercedes 190 E 2.5-16 Evolution II: Extrémní Baby-Benz za šest milionů</a>
      </li>
      <li>
        <a href="http://www.auto.cz/trocha-nostalgie-letosni-sezona-f1-v-grafice-osmibitoveho-pocitace-101568">Trocha nostalgie: Letošní sezóna F1 v grafice osmibitového počítače</a>
      </li>
      <li>
        <a href="http://www.auto.cz/prazsti-zachranari-prevzali-desitku-sanitek-jedna-prisla-na-3-2-milionu-101567">Pražští záchranáři převzali desítku sanitek. Jedna přišla na 3,2 milionu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/je-skoda-kodiaq-opravdu-sedmimistna-vyzkouseli-jsme-to-na-vlastni-kuzi-101565">Je Škoda Kodiaq opravdu sedmimístná? Vyzkoušeli jsme to na vlastní kůži!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/novy-vyrobni-podnik-scania-higer-v-cine-video-101564">Nový výrobní podnik Scania-Higer v Číně (+video)</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/76686/muze-podezreleho-z-utoku-v-berline-udajne-zastrelili-nedaleka-italskeho-milana.html">Muže podezřelého z útoků v Berlíně údajně zastřelili nedaleka italského Milána</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zajimavosti/76684/13-veci-ktere-zarucene-nevite-o-filmu-sam-doma.html">13 věcí, které zaručeně nevíte o filmu Sám doma</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/76683/cesko-ma-uz-3-obeti-islamskeho-teroru-jmenuji-se-nada-cizmar-ivo-zdarek-a-petr-koran.html">Česko má už 3 oběti islámského teroru: Jmenují se Naďa Čižmár, Ivo Žďárek a Petr Kořán</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zajimavosti/76674/jezulatko-santa-i-prerostly-jezek-jak-si-deti-predstavuji-jeziska.html">Jezulátko, Santa i přerostlý ježek. Jak si děti představují Ježíška?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/76679/udani-za-dobry-skutek-babisova-eet-tem-burzoustum-zivnostnikum-zatopi.html">Udání za dobrý skutek: Babišova EET těm buržoustům živnostníkům zatopí!</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/udalosti/podezrely-ze-spachani-berlinskeho-teroristickeho-utoku-zemrel-pri-prestrelce-v-milane-1327015">Podezřelý ze spáchání berlínského teroristického útoku zemřel při přestřelce v Miláně</a>
      </li>
      <li>
        <a href="http://e-svet.e15.cz/internet/rockaway-a-cefc-expanduji-do-nemecka-kupuji-letenkovy-portal-a-on-line-cestovku-1327012">Rockaway a CEFC expandují do Německa. Kupují letenkový portál a on-line cestovku</a>
      </li>
      <li>
        <a href="http://e-svet.e15.cz/internet/nakupy-na-internetu-ovladla-skupina-mall-celkove-prodeje-se-blizi-hranici-sta-miliard-1327011">Nákupy na internetu ovládla skupina Mall, celkové prodeje se blíží hranici sta miliard</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/italie-zachrani-banku-monte-dei-paschi-di-siena-vlada-kvuli-ni-vytvorila-pulbilionovy-fond-1327009">Itálie zachrání banku Monte dei Paschi di Siena, vláda kvůli ní vytvořila půlbilionový fond</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/deutsche-bank-urovna-spory-v-usa-vyjde-ji-to-na-temer-190-miliard-1327007">Deutsche Bank urovná spory v USA, vyjde ji to na téměř 190 miliard</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="http://speedtest.zive.cz/">Rychlost internetu</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/bleskovky/microsoft-zrychli-svuj-prohlizec-edge-tim-ze-do-nej-nasadi-technologii-od-googlu/sc-4-a-185388/default.aspx">Microsoft zrychlí svůj prohlížeč Edge. Tím, že do něj nasadí technologii od Googlu</a>
      </li>
      <li>
        <a href="http://doupe.zive.cz/clanek/grid-zdarma-pospeste-si-a-ziskate-skvelou-zavodni-hru-jen-za-par-kliknuti">GRID dočasně zdarma! Pospěšte si a získáte skvělou závodní hru jen za pár kliknutí</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/pasazer-pojmenoval-wi-fi-galaxy-note-7-temer-primel-letadlo-pristat/sc-4-a-185390/default.aspx">Pasažér pojmenoval Wi-Fi Galaxy Note 7. Téměř přiměl letadlo přistát</a>
      </li>
      <li>
        <a href="http://www.zive.cz/clanky/blizi-se-era-wetwaru-jednou-vam-ten-paralen-doktorka-proste-naprogramuje/sc-3-a-185384/default.aspx">Blíží se éra wetwaru. Jednou vám ten paralen doktorka prostě naprogramuje</a>
      </li>
      <li><a href="http://www.zive.cz/vlc/sc-842/default.aspx">VLC</a>,
                            <a href="http://www.zive.cz/icloud/sc-848/default.aspx">iCloud</a>,
                            <a href="http://www.zive.cz/baterie/sc-854/default.aspx">Baterie</a>,
                            <a href="http://www.zive.cz/aoc/sc-840/default.aspx">AOC</a>,
                            <a href="http://www.zive.cz/hbo-go/sc-844/default.aspx">HBO GO</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/smazene-nudle-s-krutim-masem-161175">Smažené nudle s krůtím masem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/kureci-palicky-s-ryzovymi-nudlemi-161174">Kuřecí paličky s rýžovými nudlemi</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/nudle-se-shiitake-161173">Nudle se shiitake</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/cokoladovy-pudink-161172">Čokoládový pudink</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/rooibosove-risotto-s-lososem-161171">Rooibosové risotto s lososem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/bramboraky-pro-deti-161169">Bramboráky pro děti</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/vanoce-ve-svete-ve-spanelsku-se-nadeluje-az-na-tri-krale">Vánoce ve světě: Ve Španělsku se naděluje až na Tři krále...</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/na-jake-nove-pohadky-se-muzete-o-vanocich-tesit-ct-uvede-4-novinky">Na jaké nové pohádky se můžete o Vánocích těšit? ČT uvede 4 novinky</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/blog-dite-jmenem-kuba-jak-nastvat-batole-aneb-40-duvodu-proc-dite-breci">Blog Dítě jménem Kuba: Jak naštvat batole aneb 40 důvodů, proč dítě brečí</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/michaela-badinkova-klidne-bych-byla-tehotna-porad">Michaela Badinková: Klidně bych byla těhotná pořád</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/vychazi-nova-maminka-na-co-se-muzete-tesit-v-lednu">Vychází nová Maminka. Na co se můžete těšit v lednu?</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.mobilmania.cz/clanky/darujte-mobilni-aplikaci-mame-pro-vas-9-tipu-pro-android/sc-3-a-1336762/default.aspx">Mobilní dárek na poslední chvíli? Darujte aplikaci. Tady je 9 tipů pro Android</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/darujte-k-vanocum-aplikaci-tady-je-par-tipu-pro-apple-iphone/sc-3-a-1336796/default.aspx">Darujte k Vánocům aplikaci. Tady je pár tipů pro Apple iPhone</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/samsung-galaxy-j7-2017-s-pruhem-se-ukazuje-na-prvnich-renderech/sc-310-a-1336961/default.aspx">Samsung Galaxy J7 (2017) „s pruhem“ se ukazuje na prvních renderech</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/navrat-do-byznysu-znamena-i-navrat-do-soudnich-sini-nokia-zaluje-apple-za-porusovani-patentu/sc-4-a-1336966/default.aspx">Návrat do byznysu znamená i návrat do soudních síní. Nokia žaluje Apple za porušování patentů</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/lg-na-veletrhu-ces-2017-ukaze-smartphony-z-nizsich-rad-podle-produktovych-fotek-to-bude-nuda/sc-3-a-1336965/default.aspx">LG na veletrhu CES 2017 ukáže smartphony z nižších řad. Podle produktových fotek to bude nuda</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/128474/uf-zabijak-z-berlina-zlikvidovan.html">Uf, zabiják z Berlína zlikvidován!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/128471/nejpestrejsi-vanocni-stromecek-sberatel-ma-skvosty-stare-100-let.html">Nejpestřejší vánoční stromeček: Sběratel má skvosty staré 100 let!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/128470/vanoce-slavnych-neckar-utece-do-kostela.html">Vánoce slavných: Neckář uteče do kostela!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/128466/pekelne-video-z-dzihadisticke-syrske-rodiny-pusu-mame-a-hybaj-na-smrt.html">Pekelné video z džihádistické syrské rodiny: Pusu mámě a... Hybaj na smrt!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/128463/spatna-zprava-meteorologu-vanoce-proprsi-a-ridici-se-sklouznou.html">Špatná zpráva meteorologů: Vánoce proprší a řidiči se sklouznou!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zeny.cz/lifestyle/naucte-se-ridit-psi-sprezeni-snezne-kolo-nebo-letat-zimni-krajinou-436.html">Naučte se řídit psí spřežení, sněžné kolo nebo létat zimní krajinou</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/lifestyle/10-nejoblibenejsich-vanocnich-pisni-ty-si-musite-pustit-452.html">10 nejoblíbenějších vánočních písní. Ty si musíte pustit</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/krasa-a-moda/40-napadu-na-zimni-outfity-inspirace-na-kazdy-den-447.html">40 nápadů na zimní outfity. Inspirace na každý den</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/motivace-a-kariera/naucte-se-rozhodovat-spravne-426.html">Naučte se rozhodovat správně</a>
      </li>
      <li>
        <a href="http://www.zeny.cz/lifestyle/rybi-polevka-4x-jinak-kterou-ochutnate-letos-449.html">Rybí polévka 4x jinak. Kterou ochutnáte letos?</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
      </ul>
      <br/>
      <br/>
      <a class="special-link" href="http://www.dama.cz/">Dáma.cz</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/bleskovka-2016-vyherni-cisla">Bleskovka 2016 - výherní čísla</a>
      <br/>
      <a class="special-link" href="http://www.zeny.cz/">zeny.cz</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Kalendárium Blesku</a>
      <br/>
      <a class="special-link" href="http://zpravy.e15.cz/intervence-cnb">Intervence ČNB</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2016 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2016CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8NzY2ODR8Y2F0aWR8Mzk1OXw=';
            var tst = '1482489333000';
        </script><script type="text/javascript" src="http://img.reflex.cz/js/tracker_cz.js?v=12">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=116], [pos=998] -->



<!-- END reklamni pozice [id=116], [pos=998] -->

<!-- BEGIN reklamni pozice [id=303], [pos=999] -->
 
 
 <!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>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</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- END reklamni pozice [id=303], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(l,b){function m(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function w(){var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);h=!0;c.log("adb bb");m(a)};a.onload=function(b){c.log("ok",this.src);h=!1;m(a)};a.src=e.lo("//GO.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function p(){"function (a){J(1);Z.D.apply(Z,[arguments])}"==ga.toString()?(gaOK=!0,c.log("ga OK"),k("gaOK",1)):(gaOK=!1,c.log("ga NOT OK, probably Ghostery"),
k("gaOK",0,-1))}function x(){if(window.ga)p();else{var a=b.createElement("script");a.onerror=function(b){c.log("err",this.src,b);gaOK=!1;c.log("ga NOT OK");m(a)};a.onload=function(b){c.log("ok",this.src);p();m(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function k(a,c,g){var f=new Date;f.setTime(f.getTime()+864E5*(g||30));b.cookie=a+"="+c+"; expires="+f.toUTCString()+
"; path=/"}function q(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(c.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){c.log("Adb on");k("adb",1);var a=Math.floor(1E7*Math.random()+1);k("adb.key",a);c.log("Adb key",a)}else c.log("Adb off"),k("adb",0,-1),k("adb.key",0,-1)}this.version="0.1.48";var e=this,d=function(){},c=-1<b.cookie.indexOf("ts.debug=1")&&l.console||{log:d,error:d,warn:d,info:d,debug:d},h=!1,r=-1<b.cookie.indexOf("adb=1"),d=l.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
t=n(),u="advert-"+t,v="advert-link-"+t;e.lo=function(a){return a.toLowerCase()};d(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(u),e=0;e<s.length;e++){var g=l.atob(s[e]);a.className=g;a.id=g;if(q(a))break;var f;f=g;var d=b.createElement("div");d.innerHTML="&nbsp;";f&&(d.id=f);g&&(d.className=g);b.body.appendChild(d);
f=d;g=q(f);f.parentNode.removeChild(f);if(g)break}a=b.getElementById(v);a.parentNode.removeChild(a);x();h||w();c.log("adb",r,"=>",h);(h||h!==r)&&l.addEventListener("beforeunload",y)},300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
