﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><meta property="fb:pages" content="34825122262" /><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Věda'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><title>Plané fatalistické útěchy | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="cyril hoschl,psychologie,duše" /><meta name="description" content="Odkud se vzal určitý druh odevzdanosti v současné době se často projevující?" /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="msvalidate.01" content="EC7E7D62D0A714D923CCF8BD6D709F68" /><meta name="yandex-verification" content="ca55d3602dc380a3" /><link rel="alternate" type="application/rss+xml" href="/rss/4396" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=61" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=61">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gplayer.js?v=61">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201709-vpaid.min.js?v=61">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=312">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gstream.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=156" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=156" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=156" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=156", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=156", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=156"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=156" rel="stylesheet" /></noscript>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Plané fatalistické útěchy - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3780472_rx462017-v0.jpg?v=0" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Odkud se vzal určitý druh odevzdanosti v současné době se často projevující?" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
            var useragentid = null;
            var OneSignal = window.OneSignal || [];
            $(document).ready(function() {
                OneSignal.push(["init", {
                    appId: "ab3d8b99-8518-4d7d-9648-a571fe69eebc",  // Live ID
                    /*appId: "5ad9a4af-a9cf-4d2c-b351-bd2c00485947",*/ // Dev ID
                    autoRegister: false,
                    promptOptions: {
                        siteName: 'Právě na Reflex.cz',
                        actionMessage: 'Reflex aktuálně - vždy budete vědět první o mimořádných událostech u nás i ve světě',
                        exampleNotificationTitle: 'Reflex aktuálně - vzorová notifikace',
                        exampleNotificationMessage: 'Takto bude vypadat Reflex aktuálně',
                        exampleNotificationCaption: 'Z odběru notifikací se můžete kdykoli odhlásit',
                        acceptButtonText: 'Ano, zasílat',
                        cancelButtonText: 'Ne, děkuji',
                        showCredit: false
                    },
                    notifyButton: {
                        
                                enable: false,
                            
                        size: 'medium', /* One of 'small', 'medium', or 'large' */
                        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
                        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
                        offset: {
                            bottom: '0px',
                            left: '0px', /* Only applied if bottom-left */
                            right: '0px' /* Only applied if bottom-right */
                        },
                        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
                        showCredit: false, /* Hide the OneSignal logo */
                        text: {
                            'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
                            'tip.state.subscribed': "Nyní odebíráte notifikace",
                            'tip.state.blocked': "Notifikace zablokovány",
                            'message.prenotify': "Klikněte pro odběr notifikací",
                            'message.action.subscribed': "Děkujeme za přihlášení!",
                            'message.action.resubscribed': "Nyní odebíráte notifikace",
                            'message.action.unsubscribed': "Již nebudete dostávat žádné další notifikace",
                            'dialog.main.title': "Nastavení notifikací",
                            'dialog.main.button.subscribe': "PŘIHLÁSIT",
                            'dialog.main.button.unsubscribe': "ODHLÁSIT",
                            'dialog.blocked.title': "Odblokovat notifikace",
                            'dialog.blocked.message': "Pro objednání notifikací se řiďte těmito instrukcemi:"
                        }
                    },
                    httpPermissionRequest: {

                    },
                    welcomeNotification: {
                        disable: true,
                        title: 'Řidič zabíjel v New Yorku!',
                        message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
                    }
                }]);
            });

            window.onload = function() {
                OneSignal.push(function() {

                    if (!OneSignal.isPushNotificationsSupported()) {
                        return;
                    }
                    OneSignal.getUserId().then(function(userId) {
                        if(userId == null){
                        } else {
                            useragentid = userId;
                            OneSignal.push(["getNotificationPermission", function(permission){}]);
                        }
                        OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                            if (isEnabled) {
                            } else {
                                OneSignal.showHttpPrompt();
                            }
                        });
                    });
                });
            }
        </script></head>
  <script type="text/javascript">
                function subscribe() {
                    if(useragentid !=null){
                        OneSignal.setSubscription(true);
                    } else {
                        OneSignal.registerForPushNotifications({
                            modalPrompt: true
                        });
                    }
                }
                
                function unsubscribe() {
                    $("#notification-bubble").removeClass("subscribed");
                    $("#notification-bubble").addClass("to-unsubscribe");
                    $(document).off('click', "#notification-bubble");
                    $(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
                }
                
                function unsubscribeConfirm() {
                    $("#notification-bubble").removeClass("to-unsubscribe");
                    $(document).off('click', "#notification-bubble");
                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                    OneSignal.setSubscription(false);
                    $("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
                    $(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
                }

                $(document).ready(function() {					
                    $("html").on("click", function(e) {
                        if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
                            $("#notification-bubble").removeClass("to-unsubscribe");
                            $("#notification-bubble").addClass("subscribed");
                            $(document).off('click', "#notification-bubble");
                            $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                        }}
                    });
                });
                
                window.onload = function() {
                    OneSignal.push(function() {
                      
                        if (!OneSignal.isPushNotificationsSupported()) {
                            return;
                        }
                        OneSignal.getUserId().then(function(userId) {                
                            if(userId == null){
                            } else {
                                useragentid = userId;
                                OneSignal.push(["getNotificationPermission", function(permission){}]);
                            }
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
                        });
                        
                        OneSignal.on('subscriptionChange', function (isSubscribed) {
                            if (isSubscribed) {
                                OneSignal.getUserId().then(function(userId) {
                                    useragentid = userId;
                                })
                                $("#notification-bubble").addClass("subscribed");
                                $(document).off('click', "#notification-bubble");
                                $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                            } else {
                                OneSignal.getUserId().then(function(userId) {
                                    useragentid = userId;
                                })
                                $("#notification-bubble").removeClass("subscribed");
                                $(document).off('click', "#notification-bubble");
                                $(document).on('click', "#notification-bubble", function() {subscribe()});
                            }
                        });
                    });
                }
                
            </script>
  <body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v77'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23469.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>










<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="body-wrapper" class="body-wrapper"><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><span class="links"><a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html" class="link-with-icon no-icon">
                        Kupte si speciály
                    </a><a href="/objednat" class="link-with-icon no-icon padding-left">
                        Předplatné
                    </a></span></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="menu-header">
  <div style="margin-right: 110px;" class="navigation-container">
    <div class="menu-horizontal">
      <nav class="navigation-basic">
        <ul class="list-links">
          <li>
            <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2984/komentare">Komentáře</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/6008/causy">Causy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3091/kultura">Kultura</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2160/fotogalerie">Fotogalerie</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2144/video">Video</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3959/zajimavosti">Zajímavosti</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/volby-2017">Volby 2017</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/lideazeme">Lidé a Země</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
				
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://avmania.e15.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://digiarena.e15.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/4396/veda" itemprop="item"><span itemprop="name">Věda</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Plané fatalistické útěchy</span><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/4396/veda" class="category-flag">Věda</a><!--#--></div><h1 class="title">Plané fatalistické útěchy</h1><div class="meta"><span class="author" id="authorFull"><a href="/writerprofile/102/">Cyril Höschl</a></span><span class="datetime">18. listopadu 2017 • 08:00</span></div><a href="http://img.cncenter.cz/img/3/full/3780472-img-rx462017-v0.jpg?v=0" onclick="return false" title="Člověk" class="fancybox popup-transition popup" itemprop="contentUrl"><img src="http://img.cncenter.cz/img/3/article/3780472_rx462017-v0.jpg?v=0" alt="Člověk" title="Plané fatalistické útěchy" width="540" itemprop="thumbnail" height="281" data-author="Marek Douša"/></a></div><div class="media-description"><span id="description">Člověk</span><div class="media-source">
                                        • foto: 
                                    <div class="source-type" id="author">Marek Douša</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Odkud se vzal určitý druh odevzdanosti v současné době se často projevující?</p><div class="clear"><!--###--></div></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p><strong>Vážený pane doktore,</strong></p>
<p><strong>více let jsme s manželem byli po roce 1990 mimo Česko, mimo Evropu. Nemálo věcí nás zde po návratu překvapilo a stále udivuje. Například slyšíme zde opakovaně z různých úst moudra jako: „Co tě nezabije, to tě posílí“ (většinou nevědí, že to vyslovil Friedrich Nietzsche a jak dopadl) a další masově oblíbený slogan je: „Všechno zlé je pro něco dobré.“ Nepopírám, že by to někdy nebyla pravda, ale tohle mi připadá jako nový druh fatalismu. Odkud a kdy se to tu v této míře a podobě vzalo? A k tomu různá prapodivná „duchovní“ hnutí, kdy se od některých – jinak milých a přemýšlivých – jedinců dozvídám, že když nás něco trápí a je na nás naloženo až přespříliš, tak to má hlubší smysl, jenž nám mravenečkům ve vesmíru uniká, a tak, když se ponoříme do hlubších meditativních sfér, to s uklidněním přijmeme. Něco pravdy na tom samozřejmě je, ale to přece neznamená, že máme vše pasívně přijímat a neozvat se, když jde o evidentní zlo páchané na komkoli v našem okolí a na nás samých. A tak nevím, co se to tady mnohým lidem stalo. Jelikož se něco z toho týká i příbuzných, tak prosím o neuvedení celého jména, ale jen iniciál (pro případ uveřejnění). Moc děkuji předem za odpověď. V. K.</strong></p>
<p>Ještě byste mohla přidat, že „všechno se vším souvisí“. Nevím, kde jste v té cizině pobývali, ale pochybuji, že by se tam něco podobného neříkalo také – ostatně Nietzsche byl Němec. Možná že jste si toho tak nevšimla, protože v různých jazycích je totožný význam někdy oděn do jiných slov. Například anglická verze úsloví „všechno zlé je pro něco dobré“ zní „every cloud has a silver lining“ (každý mrak má stříbrnou výstelku), německá „Kein Nachteil ohne Vorteil“, maďarská „Minden rosszban van valami jó“, slovinská „Vsaka slaba stran ima svojo dobro“, ruská „Нет худа без добра“, řecká „ουδέν κακόν αμιγές καλού“ atd. Dokonce i latinsky se to vžilo: Malum nullum est sine aliquo bono.</p>
<p>To nemůže být náhoda a nesvědčí to pro nějakou českou fatalistickou specialitu. Ptáme-li se, kde se to tu vzalo, nemůžeme si nevšimnout určitého psychoterapeutického potenciálu takových výroků. Vzhledem k tomu, že v určitém rozsahu není ani tak důležité, co se nám děje, ale spíše to, jak to „čteme“, pomáhá nám každá optimistická berlička číst skutečnost radostněji, než si zaslouží, což je úlevné. Stane se vám něco hrozného a vy, místo abyste se šla ze zoufalství oběsit, uvěříte aspoň na chvíli tomu, že všechno zlé pro něco dobré, i když ještě třeba nevíte pro co. Nebo si dodáte chuti do života celkem iracionálním přesvědčením, že co vás nezabilo, to vás posílí. Není vůbec důležité, že jde často o prázdné či nesmyslné výroky. Důležitý je právě ten jejich psychoterapeutický poten­ciál – alespoň u těch, kteří jim v tu chvíli uvěří, což lze nejlépe bez přemýšlení. A to platí i v dobách celkové frustrace a zamrzlých dějin, jaké jsme prožívali za „normalizace“. Kdybychom totiž tehdy svou situaci domysleli do důsledku, nemělo by snad ani cenu žít.</p>
<p>Jenže člověk naštěstí není úplně racionální, a tak si důvod k žití vždycky najde a je to dobře, protože nikdy neví, jak se věci vyvinou. Kdyby hodil flintu do žita předčasně, nedožil by se často i moc krásných věcí, o čemž by vám přeživší holocaustu mohli vyprávět.</p>
<p>A pokud jde o „duchovní“ sekty, to už je jakási psychosociální patologie, kde se uplatňuje i vymývání mozků, případně fixace na psychopatické a charismatické vůdce, kazatele, spasitele, guruy, šamany. Nicméně pro ty, kdož jim podlehnou, plní rovněž jakousi terapeutickou úlohu – přinejmenším snímají tíhu zodpovědnosti za vlastní rozhodnutí a lze na ně delegovat etická dilemata. Když si ještě jednou přečtete tento text, můžete dojít k závěru, že si protiřečí, přinejmenším v otázce prospěšnosti racionality. Jednou je spíš na obtíž (při přemýšlení o pravdivosti a opodstatněnosti frází), podruhé se jí nedostává (propadnutí bludům). Nejde však o paradox, nýbrž spíš o další doklad toho, jak to v přírodě chodí: když je něčeho málo, je to špatně, a když je toho moc, je to taky špatně. To platí i o racionálním zkoumání toho, co nám pomáhá.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/83262/trump-je-stary-blazen-a-zly-podvodnik-zaslouzi-si-trest-smrti-napsal-statni-denik-kldr.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3741013-img-trump-film-trumpoty-v0.jpg?v=0" alt="Trump je starý blázen a zlý podvodník, zaslouží si trest smrti, napsal státní deník…" title="Trump je starý blázen a zlý podvodník, zaslouží si trest smrti, napsal státní deník…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">17. listopadu 2017 • 15:59</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/83262/trump-je-stary-blazen-a-zly-podvodnik-zaslouzi-si-trest-smrti-napsal-statni-denik-kldr.html"> Trump  je starý blázen a zlý podvodník, zaslouží si trest smrti, napsal státní deník…</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/83245/czech-press-photo-2017-ktera-fotka-zvitezi-predstavujeme-snimky-nominovane-v-kategorii-priroda-hlasujte-v-divacke-soutezi.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3783877-img-czech-press-photo-v0.jpg?v=0" alt="Czech Press Photo 2017 – která fotka zvítězí? Představujeme snímky nominované v…" title="Czech Press Photo 2017 – která fotka zvítězí? Představujeme snímky nominované v…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">16. listopadu 2017 • 12:18</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/lide-a-zeme/83245/czech-press-photo-2017-ktera-fotka-zvitezi-predstavujeme-snimky-nominovane-v-kategorii-priroda-hlasujte-v-divacke-soutezi.html"> Czech  Press Photo 2017 – která fotka zvítězí? Představujeme snímky nominované v…</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author"><a href="/writerprofile/102/">Cyril Höschl</a></span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/veda/83267/plane-fatalisticke-utechy.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/cyril hoschl/1" title="cyril hoschl">cyril hoschl</a>, <a href="/tag/psychologie/1" title="psychologie">psychologie</a>, <a href="/tag/duše/1" title="duše">duše</a></div><br/><hr/></article>
<div>
  <a href="http://www.predplatnejakodarek.cz" target="_blank">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/11_CLAYOUTBOX/box182/171/171229_2f34b98a2f5f422fab2f865ec695f782.png" alt="" title="" border="0"/>
  </a>
</div>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/zahranicni/politika/spojene-staty-schvalily-miliardovy-obchod-polsku-mohou-prodat-raketove-systemy-patriot-1339934" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/2849942-img-odpal-americke-rakety-patriot-v0.jpg?v=0" alt="Spojené státy schválily miliardový obchod, Polsku mohou prodat raketové systémy Patriot" title="Spojené státy schválily miliardový obchod, Polsku mohou prodat raketové systémy Patriot" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/politika/spojene-staty-schvalily-miliardovy-obchod-polsku-mohou-prodat-raketove-systemy-patriot-1339934" target="_blank">Spojené státy schválily miliardový obchod, Polsku mohou prodat raketové systémy Patriot</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/povinna-vybava-automobilu-ma-vubec-smysl-a-funguje-zahranici-111341" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-46/620_5a0ea5d24d566.jpg" alt="Povinná výbava automobilů: Má dnes vůbec smysl? A jak to funguje v zahraničí?" title="Povinná výbava automobilů: Má dnes vůbec smysl? A jak to funguje v zahraničí?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/povinna-vybava-automobilu-ma-vubec-smysl-a-funguje-zahranici-111341" target="_blank">Povinná výbava automobilů: Má dnes vůbec smysl? A jak to funguje v zahraničí?</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/vztahy-a-rodina/jak-vnimaji-muzi-nase-dny-ilona-bittnerova-mluvi-s-muzi-o-menstruaci-3098.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3783098-img-zeny-menstruace-v4.jpg?v=4" alt="Jak vnímají muži &quot;naše dny&quot;? Ilona Bittnerová mluví s muži o menstruaci" title="Jak vnímají muži &quot;naše dny&quot;? Ilona Bittnerová mluví s muži o menstruaci" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/vztahy-a-rodina/jak-vnimaji-muzi-nase-dny-ilona-bittnerova-mluvi-s-muzi-o-menstruaci-3098.html" target="_self">Jak vnímají muži "naše dny"? Ilona Bittnerová mluví s muži o menstruaci</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="" href="https://www.reflex.cz/archiv-vydani/detail/11/2017/46/">
    <img src="http://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/11/2017_46_fb70d9e27bc9ca63691f9ffbd7a9d5f2_5.jpg" class="cover" title="" alt="" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><style>
                .exchange-rate-list .exchange-rates .title a:hover {
                    -ms-transform: translateY(0px);
                    transform: translateY(0px);
                }
                .exchange-rate-list .exchange-rates a {
                    width: 72px;
                }
                .exchange-rate-list .exchange-rates a .flag {
                    width: 23px;
                    height: 15px;
                    float: left;
                }
                .exchange-rate-list .exchange-rates .value {
                    display: inline-block;
                    width: 40px;
                    line-height: 18px;
                    margin-left: 2px;
                }
            </style><span class="title"><a href="http://go.eu.bbelements.com/please/track/click/campaign/184211/plan/707002/banner/767060/bannerType/4/" target="_blank" style="                         line-height: 40px;                         color: #9295a4;                         font-size: 15px;                         font-family: 'tablet_gothic_condensed', Arial, serif;                         text-transform: uppercase;                     ">
                    Kurzy měn
                </a></span><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-value">25,540</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-value">21,650</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-value">28,580</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/331_66dd9adf87c7df551114496a94c94946.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>



<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83246/ekonom-vladimir-pikora-mamanci-rozlozi-evropu.html">Ekonom Vladimír Pikora: Mamánci rozloží Evropu</a>
  </h3>
  <div class="meta">
    <span class="datetime">16. listopadu 2017 • 12:30</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/567/vladimir-pikora">Vladimír Pikora</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/567/vladimir-pikora">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/1/567_27f5a465c8b60e56dc58a02ae78726c8.png" alt="Vladimír Pikora" title="Vladimír Pikora"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83257/17-listopad-babis-se-pred-lidmi-neschoval.html">17. listopad: Babiš se před lidmi neschoval </a>
  </h3>
  <div class="meta">
    <span class="datetime">17. listopadu 2017 • 09:45</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/83250/cssd-je-stale-pod-zhoubnym-vlivem-milose-zemana-strane-k-procitnuti-nestacil-ani-volebni-debakl.html">ČSSD je stále pod zhoubným vlivem Miloše Zemana. Straně k procitnutí nestačil ani volební debakl</a>
  </h3>
  <div class="meta">
    <span class="datetime">16. listopadu 2017 • 16:14</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_89d91b22de56ed66e18eea48971b93f5.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/cesko/nejvyssi-vzdelani-kazdemu-romovi-inkluze-je-reseni-ceskeho-rasismu-rika-michael-kocab-19305.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3781261-img-strunc-video-kocab-v0.jpg?v=0" alt="Nejvyšší vzdělání každému Romovi, inkluze je řešení českého rasismu, říká Michael Kocáb" title="Nejvyšší vzdělání každému Romovi, inkluze je řešení českého rasismu, říká Michael Kocáb" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/cesko/nejvyssi-vzdelani-kazdemu-romovi-inkluze-je-reseni-ceskeho-rasismu-rika-michael-kocab-19305.html" target="_self">Nejvyšší vzdělání každému Romovi, inkluze je řešení českého rasismu, říká Michael Kocáb</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/volby/prezidentske-volby-2018/17-listopad-2018-oligarcha-vlastizradce-a-policejni-stat-komentar-zdenka-sarapatky-19458.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3785419-img-narodni-trida-17-listopad-babis-ano-v0.jpg?v=0" alt="17. listopad 2018: Oligarcha, vlastizrádce a policejní stát. Komentář Zdeňka Šarapatky" title="17. listopad 2018: Oligarcha, vlastizrádce a policejní stát. Komentář Zdeňka Šarapatky" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/volby/prezidentske-volby-2018/17-listopad-2018-oligarcha-vlastizradce-a-policejni-stat-komentar-zdenka-sarapatky-19458.html" target="_self">17. listopad 2018:  Oligarcha, vlastizrádce a policejní stát. Komentář Zdeňka Šarapatky </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/svet/analyza-nestastny-jemen-z-bezvyznamnosti-ke-krvavemu-saudsko-iranskemu-uctovani-19447.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3511305-img-jemen-v-znice-muceni-v0.jpg?v=0" alt="ANALÝZA: Nešťastný Jemen. Z bezvýznamnosti ke krvavému saúdsko-íránskému účtování" title="ANALÝZA: Nešťastný Jemen. Z bezvýznamnosti ke krvavému saúdsko-íránskému účtování" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/analyza-nestastny-jemen-z-bezvyznamnosti-ke-krvavemu-saudsko-iranskemu-uctovani-19447.html" target="_self">ANALÝZA: Nešťastný Jemen. Z bezvýznamnosti ke krvavému saúdsko-íránskému účtování</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/zahranicni/politika/spojene-staty-schvalily-miliardovy-obchod-polsku-mohou-prodat-raketove-systemy-patriot-1339934" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/2849942-img-odpal-americke-rakety-patriot-v0.jpg?v=0" alt="Spojené státy schválily miliardový obchod, Polsku mohou prodat raketové systémy Patriot" title="Spojené státy schválily miliardový obchod, Polsku mohou prodat raketové systémy Patriot" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/politika/spojene-staty-schvalily-miliardovy-obchod-polsku-mohou-prodat-raketove-systemy-patriot-1339934" target="_blank">Spojené státy schválily miliardový obchod, Polsku mohou prodat raketové systémy Patriot</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://nazory.e15.cz/komentare/komentar-heleny-horske-prezijeme-naraz-do-stromu-zivota-1339901" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3533160-img-duchodce-senior-penze-v6.jpg?v=6" alt="Komentář Heleny Horské: Přežijeme náraz do stromu života?" title="Komentář Heleny Horské: Přežijeme náraz do stromu života?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://nazory.e15.cz/komentare/komentar-heleny-horske-prezijeme-naraz-do-stromu-zivota-1339901" target="_blank">Komentář Heleny Horské: Přežijeme náraz do stromu života? </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/zahranicni/politika/nemecku-hrozi-predcasne-volby-rozpory-pri-vyjednavani-vlady-pretrvavaji-1339932" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3217312-img-angela-merkelova-v0.jpg?v=0" alt="Německu hrozí předčasné volby, rozpory při vyjednávání vlády přetrvávají" title="Německu hrozí předčasné volby, rozpory při vyjednávání vlády přetrvávají" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/politika/nemecku-hrozi-predcasne-volby-rozpory-pri-vyjednavani-vlady-pretrvavaji-1339932" target="_blank">Německu hrozí předčasné volby, rozpory při vyjednávání vlády přetrvávají</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/komentare/83206/dukuv-dopis-pro-okamuru-jsou-krestane-opravdu-fasiste.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3780705-img-tomio-okamura-spd-jednani-v0.jpg?v=0" alt="Dukův dopis pro Okamuru: Jsou křesťané opravdu fašisté?" title="Dukův dopis pro Okamuru: Jsou křesťané opravdu fašisté?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83206/dukuv-dopis-pro-okamuru-jsou-krestane-opravdu-fasiste.html" target="_self">Dukův dopis pro Okamuru: Jsou křesťané opravdu fašisté?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/video/83159/kocab-zpatky-na-vaclavak-babis-muze-vladnout-z-kriminalu-demokrati-by-se-meli-obetovat-a-jit-do-vlady.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3778499-img-strunc-video-kocab-v0.jpg?v=0" alt="Kocáb: Zpátky na Václavák! Babiš může vládnout z kriminálu, demokrati by se měli obětovat a jít do vlády" title="Kocáb: Zpátky na Václavák! Babiš může vládnout z kriminálu, demokrati by se měli obětovat a jít do vlády" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/video/83159/kocab-zpatky-na-vaclavak-babis-muze-vladnout-z-kriminalu-demokrati-by-se-meli-obetovat-a-jit-do-vlady.html" target="_self">Kocáb: Zpátky na Václavák! Babiš může vládnout z kriminálu, demokrati by se měli obětovat a jít do vlády</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/kultura/83140/ja-kajinek-televize-prima-rozjela-dobry-byznys-s-nejznamejsim-odsouzenym-vrahem.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3752124-img-prima-tv-jiri-kajinek-dokument-v0.jpg?v=0" alt="Já, Kajínek: Televize Prima rozjela dobrý byznys s nejznámějším odsouzeným vrahem" title="Já, Kajínek: Televize Prima rozjela dobrý byznys s nejznámějším odsouzeným vrahem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/kultura/83140/ja-kajinek-televize-prima-rozjela-dobry-byznys-s-nejznamejsim-odsouzenym-vrahem.html" target="_self">Já, Kajínek: Televize Prima rozjela dobrý byznys s nejznámějším odsouzeným vrahem</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/zpravy/83152/neuveritelne-setkani-zena-se-sesla-s-muzem-ktery-nosi-oblicej-jejiho-mrtveho-manzela.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3778061-img-andy-sandness-v0.jpg?v=0" alt="Neuvěřitelné setkání. Žena se sešla s mužem, který nosí obličej jejího mrtvého manžela" title="Neuvěřitelné setkání. Žena se sešla s mužem, který nosí obličej jejího mrtvého manžela" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zpravy/83152/neuveritelne-setkani-zena-se-sesla-s-muzem-ktery-nosi-oblicej-jejiho-mrtveho-manzela.html" target="_self">Neuvěřitelné setkání. Žena se sešla s mužem, který nosí obličej jejího mrtvého manžela</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/petka-vaclava-klause-ml/83253/vaclav-klaus-ml-o-vzniku-demokratickeho-bloku-jsme-se-dozvedeli-esemeskou.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3784549-img-klaus-v0.jpg?v=0" alt="Václav Klaus ml.: O vzniku Demokratického bloku jsme se dozvěděli esemeskou" title="Václav Klaus ml.: O vzniku Demokratického bloku jsme se dozvěděli esemeskou" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/petka-vaclava-klause-ml/83253/vaclav-klaus-ml-o-vzniku-demokratickeho-bloku-jsme-se-dozvedeli-esemeskou.html" target="_self">Václav Klaus ml.: O vzniku Demokratického bloku jsme se dozvěděli esemeskou</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83252/karel-steigerwald-jeden-obycejny-listopadovy-den.html">Karel Steigerwald: Jeden obyčejný listopadový den  </a>
  </h3>
  <div class="meta">
    <span class="datetime">16. listopadu 2017 • 16:28</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/234/karel-steigerwald">Karel Steigerwald</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/234/karel-steigerwald">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/234_06285df18b6c2d23dc2f0087e85b2ea8.png" alt="Karel Steigerwald" title="Karel Steigerwald"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/83250/cssd-je-stale-pod-zhoubnym-vlivem-milose-zemana-strane-k-procitnuti-nestacil-ani-volebni-debakl.html">ČSSD je stále pod zhoubným vlivem Miloše Zemana. Straně k procitnutí nestačil ani volební debakl</a>
  </h3>
  <div class="meta">
    <span class="datetime">16. listopadu 2017 • 16:14</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_89d91b22de56ed66e18eea48971b93f5.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/83239/konec-politicke-korektnosti-kim-cong-un-je-tlustej-prcek.html">Konec politické korektnosti: Kim Čong-un je tlustej prcek</a>
  </h3>
  <div class="meta">
    <span class="datetime">15. listopadu 2017 • 18:17</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/veda/83267/plane-fatalisticke-utechy.html?mver=2" rel="nofollow" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/veda/83267/plane-fatalisticke-utechy.html?mver=1" rel="nofollow" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/507233/silnice-v-olomouckem-kraji-mohou-dnes-rano-misty-namrzat.html">Silnice v Olomouckém kraji mohou dnes ráno místy namrzat</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/507232/dopravu-ve-zlinskem-kraji-dnes-rano-misty-komplikuji-mlhy.html">Dopravu ve Zlínském kraji dnes ráno místy komplikují mlhy</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zajimavosti/507231/americti-vojensti-letci-vytvorili-na-obloze-obri-penis.html">Američtí vojenští letci vytvořili na obloze obří penis</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-prazane/507220/laska-z-tramvaje-c-17-ta-blondynka-v-cervene-sukni-hleda-dredare-ve-fraku-bude-happy-end.html">Láska z tramvaje č. 17: „Ta blondýnka“ v červené sukni hledá dredaře ve fraku. Bude happy end?</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-udalosti/506501/andrea-25-malem-prisla-o-dite-nemocnice-me-krive-oznacila-za-schizofrenicku-tvrdi.html">Andrea (25) málem přišla o dítě. Nemocnice mě křivě označila za schizofreničku, tvrdí</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/magazin/obscenni-vzkaz-z-nebeskych-vysin-americti-letci-pobourili-obrim-penisem-19464.html">Obscénní vzkaz z nebeských výšin: Američtí letci pobouřili obřím penisem </a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/vysetrovani-chemickych-utoku-v-syrii-konci-rusko-k-nelibosti-usa-vetovalo-rezoluci-osn-19463.html">Vyšetřování chemických útoků v Sýrii končí. Rusko k nelibosti USA vetovalo rezoluci OSN</a>
      </li>
      <li>
        <a href="http://www.info.cz/sport/lendl-uz-nebude-trenovat-murrayho-britsky-tenista-podruhe-ukoncil-spolupraci-s-ceskou-legendou-19462.html">Lendl už nebude trénovat Murrayho. Britský tenista podruhé ukončil spolupráci s českou legendou </a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/hariri-zamiril-z-rijadu-do-parize-bejrut-v-napeti-jestli-premier-odvola-svoji-rezignaci-19461.html">Hárírí zamířil z Rijádu do Paříže. Bejrút v napětí, jestli premiér odvolá svoji rezignaci </a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/iracka-vlada-ma-v-islamskem-statu-spehy-rikaji-kde-zautoci-bagdad-pak-mlzi-o-poctu-obeti-19444.html">Irácká vláda má v Islámském státu špehy. Říkají, kde zaútočí, Bagdád pak mlží o počtu obětí</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/tenis/318971/podruhe-konec-murray-se-dohodl-na-ukonceni-spoluprace-s-lendlem.html">Podruhé konec. Murray se dohodl na ukončení spolupráce s Lendlem</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-nhl/318972/frk-znovu-chybel-detroitu-ten-presto-vyhral-dva-body-bere-i-columbus.html">Frk znovu chyběl Detroitu, ten přesto vyhrál. Dva body bere i Columbus</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-nhl/290395/top-zajimavosti-z-nhl-gudas-to-ma-jasne-musi-pred-disciplinarku.html">TOP zajímavosti z NHL: Špičkování v lize? Doufám, že vykrvácíš, vzkázal drsňák</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/318912/sest-kapitanu-sparty-lafata-vyklizi-scenu-kouc-chtel-pasku-pro-cecha.html">Šest kapitánů Sparty: Lafata vyklízí scénu, kouč chtěl pásku pro Čecha</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-tipsport-extraliga/318964/zamorsky-po-debutu-za-hradec-na-sparte-mi-to-chteli-opeprit.html">Zámorský po debutu za Hradec: Na Spartě mi to chtěli opepřit</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/506940/prvni-potetovany-vibrator-na-svete-vznikl-v-cesku-muze-za-to-sexy-dvojice-umelcu.html">První potetovaný vibrátor na světě vznikl v Česku! Může za to sexy dvojice umělců</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/506890/celebrity-na-siti-nova-barva-vlasu-kaderavkove-a-perfektni-postava-schneiderove.html">Celebrity na síti: Nová barva vlasů Kadeřávkové a perfektní postava Schneiderové</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/506303/video-jak-se-lici-modelka-kendall-jenner-odkoukejte-jeji-triky.html">Video: Jak se líčí modelka Kendall Jenner? Odkoukejte její triky! </a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-obrazem/493987/retro-fotogalerie-prahy-za-komunistu-vzpomenete-si-jak-se-zilo.html">Retro fotogalerie Prahy za komunistů. Vzpomenete si, jak se žilo?</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/506990/prvni-republika-prekazi-andrleho-matka-irene-svatbu.html">První republika: Překazí Andrleho matka Ireně svatbu?</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/scania-predstavuje-novy-motor-lng-dalkovou-dopravu-111340">Scania představuje nový motor na LNG pro dálkovou dopravu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/elektricka-skoda-dorazi-roce-2020-vyrabet-mlade-boleslavi-111326">Elektrická Škoda dorazí v roce 2020. Vyrábět se bude v Mladé Boleslavi</a>
      </li>
      <li>
        <a href="http://www.auto.cz/auta-jsou-prilis-rychla-rekordmani-z-nrburgringu-hazarduji-varuje-zkusena-legenda-111325">Auta jsou příliš rychlá, rekordmani z Nürburgringu hazardují, varuje zkušená legenda</a>
      </li>
      <li>
        <a href="http://www.auto.cz/ceska-vyroba-aut-porad-roste-hodne-dari-skode-tatre-111323">Česká výroba aut pořád roste, hodně se daří Škodě a Tatře</a>
      </li>
      <li>
        <a href="http://www.auto.cz/australska-rallye-1-dnu-hyundai-prvnich-mistech-111322">Australská rallye po 1. dnu: Hyundai na prvních místech</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/jidlo-a-piti/83266/street-food-v-berline-neni-jen-kebab-aneb-berlin-a-jeho-gastrozajimavosti.html">Street food v Berlíně není jen kebab. Aneb Berlín a jeho gastrozajímavosti</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/video/83264/historik-blazek-babis-s-stb-spolupracoval-je-to-historicky-fakt-mel-kontrolni-roli.html">Historik Blažek: Babiš s STB spolupracoval, je to historický fakt, měl kontrolní roli </a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/83256/jxd-nepresaditelny-jde-za-vami.html">JXD: Nepřesaditelný jde za vámi!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/83262/trump-je-stary-blazen-a-zly-podvodnik-zaslouzi-si-trest-smrti-napsal-statni-denik-kldr.html">Trump je starý blázen a zlý podvodník, zaslouží si trest smrti, napsal státní deník KLDR   </a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/83261/vlak-vyjel-o-dvacet-vterin-drive-japonsky-dopravce-se-omluvil-cestujicim.html">Vlak vyjel o dvacet vteřin dříve, japonský dopravce se omluvil cestujícím  </a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://nazory.e15.cz/komentare/komentar-heleny-horske-prezijeme-naraz-do-stromu-zivota-1339901">Komentář Heleny Horské: Přežijeme náraz do stromu života? </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/nemecku-hrozi-predcasne-volby-rozpory-pri-vyjednavani-vlady-pretrvavaji-1339932">Německu hrozí předčasné volby, rozpory při vyjednávání vlády přetrvávají</a>
      </li>
      <li>
        <a href="http://praha.e15.cz/praha/novinky/online-neztelesnuji-snad-hodnoty-17-listopadu-divi-se-horacek-pozvanku-na-koncert-pro-budoucnost-nedostal-1339908">ONLINE: Neztělesňuji snad hodnoty 17. listopadu, diví se Horáček. Pozvánku na Koncert pro budoucnost nedostal</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/konec-diktatora-zimbabwska-vladni-strana-pripravuje-odvolani-mugabeho-1339931">Konec diktátora? Zimbabwská vládní strana připravuje odvolání Mugabeho</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/fleet-special/nahlednete-do-muzea-skody-auto-unikatni-stodvacitka-ma-pohon-prednich-kol-1339893">Nahlédněte do muzea Škody Auto. Unikátní stodvacítka má pohon předních kol</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="https://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc">Vybrali jsme nejlepší PC hry pod stromeček</a>
      </li>
      <li>
        <a href="https://www.zive.cz/clanky/ibm-sestrojilo-50qubitovy-procesor-bezi-pri-teplote--273135-c-tesne-nad-absolutni-nulou/sc-3-a-190513/default.aspx">IBM sestrojilo 50qubitový procesor. Běží při teplotě -273,135 °C, těsně nad absolutní nulou</a>
      </li>
      <li>
        <a href="https://www.zive.cz/clanky/elektronika-ktera-zije-z-radioveho-sumu-jde-to-bez-dratu-i-napajeni/sc-3-a-190541/default.aspx">Elektronika, která žije z rádiového šumu. Jde to bez drátů i napájení</a>
      </li>
      <li>
        <a href="https://vtm.zive.cz/clanky/tesla-chce-zmenit-nakladni-dopravu-jeji-elektricky-nakladak-ma-ohromujici-parametry/sc-870-a-190530/default.aspx">Tesla chce změnit nákladní dopravu. Její elektrický náklaďák má ohromující parametry</a>
      </li>
      <li><a href="https://www.zive.cz/kamera/sc-1222/default.aspx">Kamera</a>,
                            <a href="https://www.zive.cz/tyden-mobilne/sc-1224/default.aspx">Týden mobilně</a>,
                            <a href="https://www.zive.cz/vzducholod/sc-1246/default.aspx">Vzducholoď</a>,
                            <a href="https://www.zive.cz/kotlin/sc-1231/default.aspx">Kotlin</a>,
                            <a href="https://www.zive.cz/affinity/sc-1241/default.aspx">Affinity</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="https://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="https://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.recepty.cz/recept/fazolova-polevka-se-slaninou-162554">Fazolová polévka se slaninou</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/drozdova-polevka-s-houbami-a-quinoou-162553">Drožďová polévka s houbami a quinoou</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/salamova-cesnecka-se-zeleninou-162552">Salámová česnečka se zeleninou</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/fazolova-smes-s-mletym-masem-162551">Fazolová směs s mletým masem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/bramborovo-celerovy-salat-162550">Bramborovo-celerový salát</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/makrely-na-rostu-112">Makrely na roštu</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/rychla-pizza-2908">Rychlá pizza</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/sisky-z-bramborove-kase-4309">Šišky z bramborové kaše</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/karbanatky-z-ovesnych-vlocek-7772">Karbanátky z ovesných vloček</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/nadherne-adventni-vence-inspirujte-se-napady-pro-rok-2017">Nádherné adventní věnce. Inspirujte se nápady pro rok 2017</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/zvladla-jsem-operaci-apendixu-v-tehotenstvi">Zvládla jsem operaci apendixu v těhotenství</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/nakupy-s-maminkou-prisly-do-hamleys-podporit-take-slavne-maminky-se-svymi-detmi">Nákupy s Maminkou přišly do Hamleys podpořit také slavné maminky se svými dětmi</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/materska-dovolena-2018-kalkulacka-materske">Mateřská dovolená 2018: Kalkulačka mateřské</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/detske-zimni-obleceni-vybirejte-funkcni-a-odolne-klidne-si-priplatte">Dětské zimní oblečení vybírejte funkční a odolné. Klidně si připlaťte</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.mobilmania.cz/clanky/revoluce-mivaji-obeti-ale-problemy-iphonu-x-jsou-jen-nafouknuta-bublina-zatim/sc-3-a-1340218/default.aspx">Revoluce mívají oběti, ale problémy iPhonu X jsou jen nafouknutá bublina. Zatím</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/streamon-a-video-pass-t-mobile-a-vodafone-maji-prusvih-a-meli-by-jej-rychle-napravit/sc-3-a-1340228/default.aspx">StreamOn a Video Pass: T-Mobile a Vodafone mají průšvih a měli by jej rychle napravit</a>
      </li>
      <li>
        <a href="http://galerie.mobilmania.cz/showgallery.php?sortby=4&amp;way=desc&amp;sorttime=365">Galerie MobilMania: Podívejte se na nejlepší snímky za uplynulý rok</a>
      </li>
      <li>
        <a href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc">Vybrali jsme nejlepší PC hry pod stromeček</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/iphone-8-plus-proc-je-letos-uspesnejsi-ten-vetsi/sc-4-a-1340221/default.aspx">iPhone 8 Plus: Proč je letos úspěšnější ten větší</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-krizanova-lenka-61306835">Křížanová Lenka - 61306835</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-spolecenstvi_pro_dum_eduarda_svetlika_c_p_1035_a_c_p_1036_v_huline-27664236">Společenství pro dům Eduarda Světlíka č.p.1035 a č.p.1036 v Hulíně - 27664236</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_domu_tyrsova_cp_832_kostelec_nad_cernymi_lesy-27569187">Společenství vlastníků domu Tyršova čp. 832, Kostelec nad Černými Lesy - 27569187</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-keuchen-barbara-1768344">Keuchen Barbara - 1768344</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-vylezich-jiri-68930101">Vyležich Jiří - 68930101</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-podvinny_mlyn-2131-1275855">Podvinný mlýn 2131, Praha</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-hch_s_r_o-28319001">HCH s.r.o. - 28319001</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-nad_panenskou-645-764637">Nad Panenskou 645, Praha</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/140784/nemile-prekvapeni-v-den-finale-tvare-propalil-to-ledecky.html">Nemilé překvapení v den finále Tváře: Propálil to Ledecký!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/140783/wabi-danek-70-skutecna-pricina-smrti.html">Wabi Daněk (†70): Skutečná příčina smrti</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/140782/pritel-pilarove-bouracka-kvuli-chlastu.html">Přítel Pilarové: Bouračka kvůli chlastu!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/140781/bohdalova-o-pohrbu-stedreho-s-gottem-jsem-mluvila-v-sini.html">Bohdalová o pohřbu Štědrého: S Gottem jsem mluvila v síni</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/140780/plankova-z-prvni-republiky-pravda-o-konci-v-serialu.html">Plánková z První republiky: Pravda o konci v seriálu</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/lifestyle/jedno-testo-tri-skvele-pizzy-s-jablky-bramborami-nebo-parmskou-sunkou-3095.html">Jedno těsto, tři skvělé pizzy: S jablky, bramborami nebo parmskou šunkou!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/designerka-katerina-cerna-tvori-udrzitelnou-modu-ze-lnu-3097.html">Designérka Kateřina Černá tvoří udržitelnou módu ze lnu!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/trendy-ktere-si-zamilujete-co-budete-chtit-nosit-letosni-zimu-3106.html">Trendy, které si zamilujete. Co budete chtít nosit letošní zimu?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/vztahy-a-rodina/jak-vnimaji-muzi-nase-dny-ilona-bittnerova-mluvi-s-muzi-o-menstruaci-3098.html">Jak vnímají muži "naše dny"? Ilona Bittnerová mluví s muži o menstruaci</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/helena-klimova-potrebovala-jsem-neco-delat-abych-si-nepripadala-jako-srab-3086.html">Helena Klímová: Potřebovala jsem něco dělat, abych si nepřipadala jako srab</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby 2018 na Info.cz</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recepty/moucniky/cukrovi">Recepty na vánoční cukroví</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
      <br/>
      <a class="special-link" href="https://isport.blesk.cz/zoh-2018-korea">Zimní olympijské hry 2018</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8ODMyNjd8Y2F0aWR8NDM5Nnw=';
            var tst = '1510988965000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->

<script type="text/javascript">_satellite.pageBottom();</script>




<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->

<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">adbDetect=new function(n,t,o){function e(){C=R,Q&&E&&R&&E>Q&&(N.log("segment off:",E,Q),C=!1),null!==X&&(N.log("adb force",X),C=X),O(Z()),N.log(L,S,"=>",C),(C||C!==S)&&v(W)}function i(n){return t.cookie.indexOf(n)>-1}function a(){function n(){r(z.pop(),function(){R=!1,e()},function(){0===z.length?(R=!0,e()):n()})}T()?e():n()}function c(){k()?j():r(V,j,function(){d(G,0)})}function r(n,o,e){if(n){var i=t.createElement("script");i.onerror=function(t){N.log("err",n,t),e(i),p(i)},i.onload=function(t){N.log("loaded",n,t),o(i),p(i)},i.src=n,t.body.appendChild(i)}}function u(n){var t=new Date;return t.setTime(t.getTime()+864e5*n),t.toUTCString()}function l(n){return location.hostname.split(".").slice(-n).join(".")}function d(n,t,o){var e="";Y&&(e="domain=."+l(Y)+";",N.log("domain",e));var i=n+"=;expires="+u(-1)+";path=/;";f(i),f(i+"domain=."+location.hostname),f(i+"domain=."+l(2)),f(n+"="+t+"; "+e+" expires="+u(o||30)+"; path=/")}function f(n){t.cookie=n}function b(n,t){return Math.floor(Math.random()*(t-n+1))+n}function s(){var n=b(9e10,9e3);d(w,n),N.log(w,n)}function m(n){var o=t.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,t.body.appendChild(o),o}function g(n){return!(n&&0!==n.clientHeight&&!n.hasAttribute("hidden"))&&(N.log(L+" elem",n.id),R=!0,!0)}function h(n){var t=m(n);setTimeout(function(){g(t),p(t)},100)}function p(n){n.parentNode.removeChild(n)}function y(){for(var t=0;t<q.length;t++)h(n.atob(q[t]))}function v(n){o("beforeunload",n)}function W(){C?(N.log("adb on"),d(L,1),s()):(N.log("adb off"),d(L,0,-1),d(w,0,-1)),Q&&!E&&d(F,b(1,100),1)}function Z(){return{had:S,has:R,newState:C,segment:E,enforce:X,ver:"v0.1.359"}}btoa;var Y=0,L="adb",w="adb.key",F="adb.segment",G="gaOK",z=[atob("Ly9pLmltZWRpYS5jei9qcy9pbTNsaWdodC5qcw=="),atob("Ly9zay5hZG9jZWFuLnBsL2ZpbGVzL2pzL2Fkby5qcw=="),atob("Ly9nby5ldS5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZQ=="),atob("Ly9jei5zZWFyY2guZXRhcmdldG5ldC5jb20v")].sort(function(){return.5-Math.random()}).slice(0,2),T=function(){return!1},V=atob("Ly93d3cuZ29vZ2xlLWFuYWx5dGljcy5jb20vYW5hbHl0aWNzLmpz"),k=function(){return n.ga||n._gat},j=function(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(N.log("ga: OK"),d(G,1)):n._gat&&n._gaq?(N.log("ga old: OK"),d(G,3)):(N.log("ga NOT OK, probably Ghostery"),d(G,2))},x=function(){},N=i("ts.debug=1")&&n.console||{log:x,error:x,warn:x,info:x,debug:x},R=null,S=i(L+"=1"),X=null,C=null,O=x,E=function(){var n=t.cookie.match(new RegExp(F+"=(\\d+)"));return n&&Number(n[1])}(),Q=0,q=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="];this.enforce=function(n){X=n},this.callback=function(n){O=n},this.percent=function(n){Q=n},this.info=Z,setTimeout(function(){y(),setTimeout(function(){R?e():a()},120),o("load",c,!1)},null===t.body?1e3:300)}(window,document,addEventListener);</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
