﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><meta property="fb:pages" content="34825122262" /><script type="text/javascript">
                                        


        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Reportáže'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><title>Haf! Haf! Telepat, který za pár stovek pohovoří s&nbsp;vaším psem | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="pes,psychoanalytik,šarlatán" /><meta name="description" content="Do naší galerie prodavačů vzduchu přibyl portrét dámy, která prodává tak bizarní službu, že by si to člověk nevymyslel. Z fotografie psa z útulku vám za nevelký poplatek udělá psí psychoanalýzu, provede s ním telepatický diagnostický rozhovor a nakonec vám podá zprávu o tom, jaký byl osud vašeho psíka, než se k vám dostal. Poslali jsme jí tedy fotky figurantky Franny, jezevčice našeho kolegy Martina, a pak už jen zírali." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/5486" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=44" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=44">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gplayer.js?v=44">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201708-chartbeat.min.js?v=44">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=312">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gstream.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=20">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=20" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=150" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=150" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=150" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=150", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=150", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=150"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=150" rel="stylesheet" /></noscript>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Haf! Haf! Telepat, který za pár stovek pohovoří s&amp;nbsp;vaším psem - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3626005_zuzana-patkova-zvirata-psi-zarikavacka-psu-telepatka-jiri-x-dolezal-jxd-martin-bartkovsky-v0.jpg?v=0" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Do naší galerie prodavačů vzduchu přibyl portrét dámy, která prodává tak bizarní službu, že by si to člověk nevymyslel. Z fotografie psa z útulku vám za nevelký poplatek udělá psí psychoanalýzu, provede s ním telepatický diagnostický rozhovor a nakonec vám podá zprávu o tom, jaký byl osud vašeho psíka, než se k vám dostal. Poslali jsme jí tedy fotky figurantky Franny, jezevčice našeho kolegy Martina, a pak už jen zírali." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>





<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><span class="links"><a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html" class="link-with-icon no-icon">
                        Kupte si speciály
                    </a><a href="/objednat" class="link-with-icon no-icon padding-left">
                        Předplatné
                    </a></span></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="menu-header">
  <div style="margin-right: 110px;" class="navigation-container">
    <div class="menu-horizontal">
      <nav class="navigation-basic">
        <ul class="list-links">
          <li>
            <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2984/komentare">Komentáře</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/6008/causy">Causy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3091/kultura">Kultura</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2160/fotogalerie">Fotogalerie</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2144/video">Video</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3959/zajimavosti">Zajímavosti</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/soutez/aktyx/2017/">Akty X</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/lideazeme">Lidé a Země</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 20001;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
				
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://avmania.e15.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://digiarena.e15.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/5486/reportaze" itemprop="item"><span itemprop="name">Reportáže</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html"><span itemprop="name">Haf! Haf! Telepat, který za pár stovek pohovoří s&amp;nbsp;vaším psem</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top type-video"><div class="category-flags"><a href="http://www.reflex.cz/kategorie/5486/reportaze" class="category-flag">Reportáže</a><a href="http://www.reflex.cz/kategorie/5479/ctete-v-tistenem-reflexu" class="category-flag">Čtěte v tištěném Reflexu</a><!--#--></div><h1 class="title">Haf! Haf! Telepat, který za pár stovek pohovoří s&amp;nbsp;vaším psem</h1><div class="meta"><span class="author" id="authorFull"><a href="/writerprofile/30/">Jiří X. Doležal</a>, <a href="/writerprofile/496/">Martin Bartkovský</a></span><span class="datetime">25. srpna 2017 • 13:40</span></div><div class="article-media"><div class="video-wrapper"><script type="text/javascript" src="//img.cncenter.cz/js/default/gemius/gstream.js">/* */</script><style>
                    .flowplayer#player_3626005_article {
                    background-image: url('http://img.cncenter.cz/img/3-article-3626005.jpg');
                    background-size: cover;
                    }
                    .flowplayer#player_3626005_article.is-playing { background-image: none !important; }
                    .hide {display:none!important;}
                </style><script type="application/ld+json">
                    {
                        "@context"         : "http://schema.org",
                        "@type"            : "VideoObject",
                        "name"             : "Zvířecí telepatka Zuzana Pátková o schopnosti komunikace se zvířaty",
                        "duration"         : "T00H02M16S", 
                        "thumbnailUrl"     : "http://img.cncenter.cz/img/3-article-3626005.jpg",
                        "description"      : "Zvířecí telepatka Zuzana Pátková o schopnosti komunikace se zvířaty",
                        "uploadDate"       : "2017-08-24 15:53:26",
                        "keywords"         : "zuzana patkova, zvirata, psi, zarikavacka psu, telepatka, jiri x. dolezal, jxd, martin bartkovsky"
                   }
                    </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio" id="player_3626005_article" data-fullscreen="true" data-splash="http://img.cncenter.cz/img/3-article-3626005.jpg" poster="http://img.cncenter.cz/img/3-article-3626005.jpg" title="Zvířecí telepatka Zuzana Pátková o schopnosti komunikace se zvířaty"><div id="player_3626005_article-buttons" class="buttons-resolutions"><span name="http://v.blesk.cz/video/1080p/3-1080p-3626005.mp4" class="1080p">1080p</span><span name="http://v.blesk.cz/video/720p/3-720p-3626005.mp4" class="720p">720p</span><span name="http://v.blesk.cz/video/360p/3-360p-3626005.mp4" class="active 360p">360p</span></div><div class="fp-playlist"><a data-url="http://v.blesk.cz/video/360p/3-360p-3626005.mp4" data-videoId="3626005"><!--#--></a></div><div class="ad-wrapper display-none" id="player_3626005_article-ad-wrapper"><div class="ad-view" id="player_3626005_article-ad-view"><div class="ad-mute" id="player_3626005_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_3626005_article-ad-skip">REKLAMA</div></div><div id="player_3626005_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_3626005_article-ad-overlayer"><div class="ad-overlayer-close" id="player_3626005_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_3626005_article-ad-overlay"><!--###--></div></div></div></div><script>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</script><!--1444--><!--zuzana patkova, zvirata, psi, zarikavacka psu, telepatka, jiri x. dolezal, jxd, martin bartkovsky--></div></div><script>
                                        (function ($){
                                            $('#player_3626005_article').on('onReady', function (e){
                                                if(e.originalEvent.detail.data.title != '' ){
                                                    var lodash      = _;
                                                    $('#author3626005').html( lodash.unescape("<em>• "+e.originalEvent.detail.data.source+"</em>") );
                                                    $('#description3626005').html( e.originalEvent.detail.data.title) ;
                                                }
                                            });
                                            $('#player_3626005_videoInArt').on('onGeneratePlayedLoop', function (e){
                                                if(e.originalEvent.detail.data.title != '' ){
                                                    var lodash      = _; 
                                                    $('#author3626005').html( lodash.unescape("<em>VIDEO "+e.originalEvent.detail.data.source+"</em>") );
                                                    $('#description3626005').html( e.originalEvent.detail.data.title) ;
                                                }
                                            });
                                        })(jQuery)
                                    </script></div><div class="media-description"><span id="description3626005">Zvířecí telepatka Zuzana Pátková o schopnosti komunikace se zvířaty</span><div class="media-source">
                                        • video: 
                                    <div class="source-type" id="author3626005">Martin Bartkovský</div></div></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Do naší galerie prodavačů vzduchu přibyl portrét dámy, která prodává tak bizarní službu, že by si to člověk nevymyslel. Z fotografie psa z útulku vám za nevelký poplatek udělá psí psychoanalýzu, provede s ním telepatický diagnostický rozhovor a nakonec vám podá zprávu o tom, jaký byl osud vašeho psíka, než se k vám dostal. Poslali jsme jí tedy fotky figurantky Franny, jezevčice našeho kolegy Martina, a pak už jen zírali.</p><div class="clear"><!--###--></div></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p>Podobně jako řadu jiných podnětů i tip na paní Zuzanu Pátkovou, šarlatánku telepaticky komunikující se psy, jsem dostal od čtenářů. Pak přišla chvíle pro drobný úskok: požádal jsem o pomoc kolegu Martina Bartkovského, hrdého majitele jezevčice Franny. Oba souhlasili. I sedl jsem a napsal paní Pátkové mail, že mám psíka z útulku a zajímá mě jeho minulost: „Můj pes se jmenuje Franny (čte se to Freny) a jméno je z knížky od Salingera – Franny a Zoey. A chtěl bych vysvětlit několik věcí, které jsem po pár týdnech s ním odpozoroval.“</p>
<p>Martinova jezevčice je zdravý a psychicky vyrovnaný pes, jenž se chová jako jiní zdraví psi. I sestavil jsem baterii otázek, proč Franny dělá nějaký konkrétní typ činnosti – a ta činnost byla něčím, co až na výjimky dělá prakticky každý pes. Otázky jsem odeslal paní Pátkové a netrpělivě čekal. Pak přišly odpovědi a musím přiznat, že byly tak romantické a vyfantazírované, až to dojímalo.</p>
<p>Celou "psí psychoanalýzu" si přečtěte v aktuálním tištěném Reflexu, který vyšel ve čtvrtek 24. srpna.</p>
<p><div class="image-in-article " style="width: 478px;"><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img src="http://img.cncenter.cz/img/3/gallery/3623798_rx342017-obalka-v0.jpg?v=0" alt="Reflex 34/2017" title="Reflex 34/2017" width="478" itemprop="image"></figure></div>
</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zajimavosti/77361/mate-doma-ctyrnoheho-genia-vedci-sestavili-zebricek-nejchytrejsich-psich-plemen.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3235129-img-jezevcik-franny-snih-pes-vesely-pes-zvire-domaci-zvire-v3.jpg?v=3" alt="Máte doma čtyřnohého génia? Vědci sestavili žebříček nejchytřejších psích plemen" title="Máte doma čtyřnohého génia? Vědci sestavili žebříček nejchytřejších psích plemen" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">30. ledna 2017 • 12:47</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/77361/mate-doma-ctyrnoheho-genia-vedci-sestavili-zebricek-nejchytrejsich-psich-plemen.html">Máte doma čtyřnohého génia? Vědci sestavili žebříček nejchytřejších psích plemen</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/81200/narod-pejskaru-a-milovniku-zvere-cesi-za-peci-o-domaci-mazlicky-utrati-2-miliardy-korun-rocne.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3605099-img-jezevcik-franny-pes-domaci-zvire-mazlicek-v2.jpg?v=2" alt="Národ pejskařů a milovníků zvěře. Češi za péči o domácí mazlíčky utratí 2 miliardy…" title="Národ pejskařů a milovníků zvěře. Češi za péči o domácí mazlíčky utratí 2 miliardy…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">13. srpna 2017 • 11:12</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/81200/narod-pejskaru-a-milovniku-zvere-cesi-za-peci-o-domaci-mazlicky-utrati-2-miliardy-korun-rocne.html"> Národ  pejskařů a milovníků zvěře. Češi za péči o domácí mazlíčky utratí 2 miliardy…</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">Jiří X. Doležal, Martin Bartkovský</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/pes/1" title="pes">pes</a>, <a href="/tag/psychoanalytik/1" title="psychoanalytik">psychoanalytik</a>, <a href="/tag/šarlatán/1" title="šarlatán">šarlatán</a></div><br/><hr/></article>
<div>
  <a href="http://www.predplatnejakodarek.cz" target="_blank">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/11_CLAYOUTBOX/box182/171/171229_2f34b98a2f5f422fab2f865ec695f782.png" alt="" title="" border="0"/>
  </a>
</div>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/domaci/udalosti/financni-sprava-znicila-firmu-ktera-udajne-prekazela-chemicce-agrofertu-1336607" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3627144-img-precheza-v0.jpg?v=0" alt="Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu" title="Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/udalosti/financni-sprava-znicila-firmu-ktera-udajne-prekazela-chemicce-agrofertu-1336607" target="_blank">Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/isuzu-d-max-arctic-trucks-at35-zpet-novym-motorem-109405" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-34/620_599fd497e2051.jpg" alt="Isuzu D-Max Arctic Trucks AT35 je zpět s novým motorem" title="Isuzu D-Max Arctic Trucks AT35 je zpět s novým motorem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/isuzu-d-max-arctic-trucks-at35-zpet-novym-motorem-109405" target="_blank">Isuzu D-Max Arctic Trucks AT35 je zpět s novým motorem</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/krasa-a-moda/totalni-promena-ktere-celebrity-letos-radikalne-zmenily-uces-2428.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3623741-img-vlasy-barvy-strihy-krasa-trendy-v0.jpg?v=0" alt="Totální proměna: Které celebrity letos radikálně změnily účes?" title="Totální proměna: Které celebrity letos radikálně změnily účes?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/krasa-a-moda/totalni-promena-ktere-celebrity-letos-radikalne-zmenily-uces-2428.html" target="_self">Totální proměna: Které celebrity letos radikálně změnily účes? </a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zajimavosti/77361/mate-doma-ctyrnoheho-genia-vedci-sestavili-zebricek-nejchytrejsich-psich-plemen.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3235129-img-jezevcik-franny-snih-pes-vesely-pes-zvire-domaci-zvire-v3.jpg?v=3" alt="Máte doma čtyřnohého génia? Vědci sestavili žebříček nejchytřejších psích plemen" title="Máte doma čtyřnohého génia? Vědci sestavili žebříček nejchytřejších psích plemen" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zajimavosti/77361/mate-doma-ctyrnoheho-genia-vedci-sestavili-zebricek-nejchytrejsich-psich-plemen.html" target="_self">Máte doma čtyřnohého génia? Vědci sestavili žebříček nejchytřejších psích plemen</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zpravy/80942/zvireci-pribeh-roku-jihokorejsky-prezident-si-vzal-domu-psa-ktery-mel-byt-predtim-sneden.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3579232-img-pes-v0.jpg?v=0" alt="Zvířecí příběh roku: Jihokorejský prezident si vzal domů psa, který měl být předtím sněden" title="Zvířecí příběh roku: Jihokorejský prezident si vzal domů psa, který měl být předtím sněden" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/80942/zvireci-pribeh-roku-jihokorejsky-prezident-si-vzal-domu-psa-ktery-mel-byt-predtim-sneden.html" target="_self">Zvířecí příběh roku: Jihokorejský prezident si vzal domů psa, který měl být předtím sněden  </a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/fotogalerie/79455/novy-zivot-fenka-z-podzemni-mnozirny-si-uziva-kazdou-vterinu-na-svobode.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3438762-img-psi-usa-mnozirna-v0.jpg?v=0" alt="Nový život: Fenka z podzemní množírny si užívá každou vteřinu na svobodě" title="Nový život: Fenka z podzemní množírny si užívá každou vteřinu na svobodě" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/79455/novy-zivot-fenka-z-podzemni-mnozirny-si-uziva-kazdou-vterinu-na-svobode.html" target="_self">Nový život: Fenka z podzemní množírny si užívá každou vteřinu na svobodě</a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <div class="article-offset">
    <!--###-->
  </div>
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="" href="">
    <img src="http://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/11/2017_34_e3cb5ef09a860807e9c68d78354f20a4_5.jpg" class="cover" title="" alt="" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><style>
                .exchange-rate-list .exchange-rates .title a:hover {
                    -ms-transform: translateY(0px);
                    transform: translateY(0px);
                }
                .exchange-rate-list .exchange-rates a {
                    width: 72px;
                }
                .exchange-rate-list .exchange-rates a .flag {
                    width: 23px;
                    height: 15px;
                    float: left;
                }
                .exchange-rate-list .exchange-rates .value {
                    display: inline-block;
                    width: 40px;
                    line-height: 18px;
                    margin-left: 2px;
                }
            </style><span class="title"><a href="http://go.eu.bbelements.com/please/track/click/campaign/184211/plan/707002/banner/767060/bannerType/4/" target="_blank" style="                         line-height: 40px;                         color: #9295a4;                         font-size: 15px;                         font-family: 'tablet_gothic_condensed', Arial, serif;                         text-transform: uppercase;                     ">
                    Kurzy měn
                </a></span><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-value">26,070</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-value">22,040</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-value">28,300</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.cncenter.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/295_7e16f579a75388fcb8a802ee3f2a56e5.gif" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál za 1 SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>



<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81379/papez-frantisek-a-migranti-totalni-ztrata-pudu-sebezachovy.html">Papež František a migranti: Totální ztráta pudu sebezáchovy</a>
  </h3>
  <div class="meta">
    <span class="datetime">22. srpna 2017 • 17:49</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81438/babisuv-spis-poslanci-nedostanou-plne-policii-chapu.html">Babišův spis poslanci nedostanou. Plně policii chápu... </a>
  </h3>
  <div class="meta">
    <span class="datetime">23. srpna 2017 • 21:57</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/81378/babis-a-jeho-nahravky-popravy-v-primem-prenosu.html">Babiš a jeho nahrávky: Popravy v přímém přenosu</a>
  </h3>
  <div class="meta">
    <span class="datetime">22. srpna 2017 • 16:27</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/43/bohumil-pecinka">Bohumil Pečinka</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/43/bohumil-pecinka">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/43_df82c76042297295dad6655216632ae6.png" alt="Bohumil Pečinka" title="Bohumil Pečinka"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/strunc/vsichni-budeme-hnedy-prijdou-miliony-muslimu-bude-nova-doba-temna-a-spiny-rika-ringo-cech-14843.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3625948-img-strunc-video-ringo-cech-v2.jpg?v=2" alt="Všichni budeme hnědý. Přijdou miliony muslimů, bude nová doba temna a špíny, říká Ringo Čech" title="Všichni budeme hnědý. Přijdou miliony muslimů, bude nová doba temna a špíny, říká Ringo Čech" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/strunc/vsichni-budeme-hnedy-prijdou-miliony-muslimu-bude-nova-doba-temna-a-spiny-rika-ringo-cech-14843.html" target="_self">Všichni budeme hnědý. Přijdou miliony muslimů, bude nová doba temna a špíny, říká Ringo Čech  </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/strunc/chci-krale-milose-je-absolutne-zdravy-a-prosil-me-abych-za-nej-kandidoval-rika-ringo-cech-14842.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3625949-img-strunc-video-ringo-cech-v2.jpg?v=2" alt="Chci krále Miloše. Je absolutně zdravý a prosil mě, abych za něj kandidoval, říká Ringo Čech" title="Chci krále Miloše. Je absolutně zdravý a prosil mě, abych za něj kandidoval, říká Ringo Čech" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/strunc/chci-krale-milose-je-absolutne-zdravy-a-prosil-me-abych-za-nej-kandidoval-rika-ringo-cech-14842.html" target="_self">Chci krále Miloše. Je absolutně zdravý a prosil mě, abych za něj kandidoval, říká Ringo Čech</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/byznys/po-stopach-padu-imperia-melnickeho-podnikatele-ktery-se-potkal-s-babisem-14857.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3625852-img-babis-v2.jpg?v=2" alt="Po stopách pádu impéria mělnického podnikatele, který se potkal s Babišem" title="Po stopách pádu impéria mělnického podnikatele, který se potkal s Babišem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/byznys/po-stopach-padu-imperia-melnickeho-podnikatele-ktery-se-potkal-s-babisem-14857.html" target="_self">Po stopách pádu impéria mělnického podnikatele, který se potkal s Babišem</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/domaci/udalosti/financni-sprava-znicila-firmu-ktera-udajne-prekazela-chemicce-agrofertu-1336607" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3627144-img-precheza-v0.jpg?v=0" alt="Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu" title="Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/udalosti/financni-sprava-znicila-firmu-ktera-udajne-prekazela-chemicce-agrofertu-1336607" target="_blank">Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://praha.e15.cz/praha/novinky/na-parkoviste-u-o2-areny-vjely-bagry-investor-prazak-zacina-prvni-developersky-projekt-1336579" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3625497-img-o2-arena-bestsport-karel-prazak-kaprain-vysocany-praha-9-kancelare-reality-pozemky-stavby-v0.jpg?v=0" alt="Na parkoviště u O2 areny vjely bagry. Investor Pražák začíná první developerský projekt" title="Na parkoviště u O2 areny vjely bagry. Investor Pražák začíná první developerský projekt" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://praha.e15.cz/praha/novinky/na-parkoviste-u-o2-areny-vjely-bagry-investor-prazak-zacina-prvni-developersky-projekt-1336579" target="_blank">Na parkoviště u O2 areny vjely bagry. Investor Pražák začíná první developerský projekt </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/byznys/finance-a-bankovnictvi/provident-financial-meni-jednoho-z-reditelu-akcie-firmy-prudce-vzrostly-1336617" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3622041-img-provident-v0.jpg?v=0" alt="Provident Financial mění jednoho z ředitelů, akcie firmy prudce vzrostly" title="Provident Financial mění jednoho z ředitelů, akcie firmy prudce vzrostly" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/byznys/finance-a-bankovnictvi/provident-financial-meni-jednoho-z-reditelu-akcie-firmy-prudce-vzrostly-1336617" target="_blank">Provident Financial mění jednoho z ředitelů, akcie firmy prudce vzrostly</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/81389/snimky-s-lechtivym-nadechem-a-humornym-nadhledem-od-oblibeneho-ukrajinskeho-fotografa.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3623238-img-david-dubnickij-v1.jpg?v=1" alt="Snímky s lechtivým nádechem a humorným nadhledem od oblíbeného ukrajinského fotografa" title="Snímky s lechtivým nádechem a humorným nadhledem od oblíbeného ukrajinského fotografa" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/81389/snimky-s-lechtivym-nadechem-a-humornym-nadhledem-od-oblibeneho-ukrajinskeho-fotografa.html" target="_self">Snímky s lechtivým nádechem a humorným nadhledem od oblíbeného ukrajinského fotografa  </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3623553-img-rusko-sovetsky-svaz-danila-tkachenko-v0.jpg?v=0" alt="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete" title="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html" target="_self">Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/komentare/81360/budeme-legalizovat-znasilneni-a-sadisticke-sexualni-muceni.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3619574-img-sadismus-bdsm-v0.jpg?v=0" alt="Budeme legalizovat znásilnění a sadistické sexuální mučení?" title="Budeme legalizovat znásilnění a sadistické sexuální mučení?" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81360/budeme-legalizovat-znasilneni-a-sadisticke-sexualni-muceni.html" target="_self">Budeme legalizovat znásilnění a sadistické sexuální mučení?</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/jidlo-a-piti/81248/poklad-v-pangejtu-cerny-bez-jako-lekarna-na-spoustu-neduhu.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3610361-img-rx332017-bez-v0.jpg?v=0" alt="Poklad v pangejtu: Černý bez jako lékárna na spoustu neduhů" title="Poklad v pangejtu: Černý bez jako lékárna na spoustu neduhů" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/jidlo-a-piti/81248/poklad-v-pangejtu-cerny-bez-jako-lekarna-na-spoustu-neduhu.html" target="_self">Poklad v pangejtu: Černý bez jako lékárna na spoustu neduhů</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/fotogalerie/81346/sovetsky-svaz-na-snimcich-legendarniho-fotografa-prohlednete-si-nahou-realitu-komunistickeho-ruska.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3617713-img-sssr-v0.jpg?v=0" alt="Sovětský svaz na snímcích legendárního fotografa. Prohlédněte si nahou realitu komunistického Ruska" title="Sovětský svaz na snímcích legendárního fotografa. Prohlédněte si nahou realitu komunistického Ruska" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/fotogalerie/81346/sovetsky-svaz-na-snimcich-legendarniho-fotografa-prohlednete-si-nahou-realitu-komunistickeho-ruska.html" target="_self">Sovětský svaz na snímcích legendárního fotografa. Prohlédněte si nahou realitu komunistického Ruska  </a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81379/papez-frantisek-a-migranti-totalni-ztrata-pudu-sebezachovy.html">Papež František a migranti: Totální ztráta pudu sebezáchovy</a>
  </h3>
  <div class="meta">
    <span class="datetime">22. srpna 2017 • 17:49</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/81383/pelikan-manipuluje-s-autorskym-zakonem-tohle-ma-byt-pristi-ministr-vnitra.html">Pelikán manipuluje s autorským zákonem. Tohle má být příští ministr vnitra?</a>
  </h3>
  <div class="meta">
    <span class="datetime">23. srpna 2017 • 10:47</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/412/oliver-adamek">Oliver Adámek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/412/oliver-adamek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/412_47b37e2ac118f3e17498b2badc357bf8.png" alt="Oliver Adámek" title="Oliver Adámek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/81378/babis-a-jeho-nahravky-popravy-v-primem-prenosu.html">Babiš a jeho nahrávky: Popravy v přímém přenosu</a>
  </h3>
  <div class="meta">
    <span class="datetime">22. srpna 2017 • 16:27</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/43/bohumil-pecinka">Bohumil Pečinka</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/43/bohumil-pecinka">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/43_df82c76042297295dad6655216632ae6.png" alt="Bohumil Pečinka" title="Bohumil Pečinka"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/489857/v-pripadu-14-let-stare-vrazdy-vyslechl-soud-v-liberci-dva-svedky.html">V případu 14 let staré vraždy vyslechl soud v Liberci dva svědky</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-ostrava/489846/disciplinarka-tresta-delali-jste-bordel-do-plzne-nejezdete-banik-bude-bez-fanousku.html">Disciplinárka trestá: Dělali jste bordel, do Plzně nejezděte! Baník bude bez fanoušků</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/489856/lidri-slovenske-koalice-ktera-celi-krizi-chteji-vladnout-dale.html">Lídři slovenské koalice, která čelí krizi, chtějí vládnout dále</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-svet/489830/indicky-guru-znasilnil-dve-stoupenkyne-rozhodl-soud-jeho-verni-jsou-ve-varu.html">Indický guru znásilnil dvě stoupenkyně, rozhodl soud. Jeho věrní jsou ve varu</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/489849/jeden-z-teroristu-v-katalansku-byl-uz-drive-obvinen-z-nasili.html">Jeden z teroristů v Katalánsku byl už dříve obviněn z násilí</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/sport/smrtici-los-pro-ceske-kluby-v-evropske-lize-cekaji-je-neatraktivni-ale-velmi-silni-souperi-14878.html">Smrtící los pro české kluby v Evropské lize. Čekají je neatraktivní, ale velmi silní soupeři</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/sobotka-se-tvrde-navezl-do-zemana-pry-nema-ve-volbach-sanci-jeho-prohra-zlepsi-situaci-v-cesku-14876.html">Sobotka se tvrdě navezl do Zemana. Prý nemá ve volbách šanci, jeho prohra zlepší situaci v Česku</a>
      </li>
      <li>
        <a href="http://www.info.cz/magazin/macron-utratil-temer-700-000-korun-za-make-up-na-hollanda-ovsem-porad-nema-14874.html">Macron utratil téměř 700.000 korun za make-up, na Hollanda ovšem pořád nemá</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/urednici-ministerstva-udajne-pripravili-stat-o-miliardy-korun-policie-je-chce-obzalovat-14873.html">Úředníci ministerstva údajně připravili stát o miliardy korun. Policie je chce obžalovat</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/jestli-hazeji-veci-zlamejte-jim-ruce-italsti-policiste-celi-hnevu-kvuli-bitce-s-uprchliky-14871.html">"Jestli házejí věci, zlámejte jim ruce." Italští policisté čelí hněvu kvůli bitce s uprchlíky</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/311419/krpalek-se-kvuli-zraneni-kotniku-odhlasil-z-mistrovstvi-sveta.html">Krpálek se kvůli zranění kotníku odhlásil z mistrovství světa</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/311418/cesti-volejbaliste-do-19-let-se-do-semifinale-ms-nedostali.html">Čeští volejbalisté do 19 let se do semifinále MS nedostali</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/311416/holzer-po-neatraktivnim-losu-aspon-se-potkam-s-luftnerem-a-gregusem.html">Holzer po neatraktivním losu: Aspoň se potkám s Lüftnerem a Gregušem</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/311417/plzen-si-zopakuje-duel-s-fcsb-na-ceske-tymy-cekaji-dva-krajanci.html">Plzeň si zopakuje duel s FCSB, na české týmy čekají dva krajánci</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/311415/krpalek-se-kvuli-zraneni-kotniku-odhlasil-z-mistrovstvi-sveta.html">Krpálek se kvůli zranění kotníku odhlásil z mistrovství světa</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/489766/ukazka-z-dnesni-ulice-mara-a-karla-se-daji-konecne-dohromady.html">Ukázka z dnešní Ulice: Mára a Karla se dají konečně dohromady!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/489516/prestizni-skola-mody-v-bratislave-na-prijimaci-pohovor-mate-cas-do-poloviny-zari.html">Prestižní škola módy v Bratislavě: Na přijímací pohovor máte čas do poloviny září!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/489498/milada-horakova-pujde-do-kin-v-listopadu-ted-maji-tvurci-upoutavku-z-ktere-mrazi.html">Milada Horáková půjde do kin v listopadu. Teď mají tvůrci upoutávku, z které mrazí</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl-koktejl/489310/zahada-indicka-zena-se-zmensila-do-velikosti-batolete-nikdo-nevi-proc.html">Záhada: Indická žena se zmenšila do velikosti batolete! Nikdo neví proč!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl-koktejl/489308/lekari-tvrdili-ze-neprezije-sve-detstvi-divka-ale-zije-s-desivou-nemoci-dal.html">Lékaři tvrdili, že nepřežije své dětství. Dívka ale žije s děsivou nemocí dál!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/isuzu-d-max-arctic-trucks-at35-zpet-novym-motorem-109405">Isuzu D-Max Arctic Trucks AT35 je zpět s novým motorem</a>
      </li>
      <li>
        <a href="http://www.auto.cz/test-kia-picanto-1-25-cvvt-gt-line-vs-skoda-citigo-1-0-mpi-monte-carlo-souboj-generaci-109404">Kia Picanto 1.25 CVVT GT Line vs. Škoda Citigo 1.0 MPI Monte Carlo – Souboj generací!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/loganovi-partaci-film-prostredi-nascar-kino-109401">Loganovi parťáci: Do českých kin se chystá film z prostředí NASCAR</a>
      </li>
      <li>
        <a href="http://www.auto.cz/renault-duster-sanita-drsny-pasovy-obrnenec-armada-109397">Renault Duster jako sanita a drsný pásový obrněnec pro armádu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/ariel-ukazal-skici-vnitrnosti-sveho-elektrickeho-sportaku-109394">Ariel ukázal skici a vnitřnosti svého elektrického sporťáku</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/81457/vnitrni-dokument-agrofertu-vymyvani-mozku-jak-podle-orwella.html">Vnitřní dokument Agrofertu: Vymývání mozku jak podle Orwella!</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/reportaze/81463/haf-haf-telepat-ktery-za-par-stovek-pohovori-s-vasim-psem.html">Haf! Haf! Telepat, který za pár stovek pohovoří s&amp;nbsp;vaším psem</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/81462/zamilovany-jon-snow-a-draci-kralovna-z-pet-let-stare-fotoserie-se-stal-diky-serialu-viral.html">Zamilovaný Jon Snow a dračí královna. Z pět let staré fotosérie se stal díky seriálu virál</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/video/81461/petra-paroubkova-o-rozvodu-dlouho-jsem-sbirala-odvahu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html">Petra Paroubková o rozvodu: Dlouho jsem sbírala odvahu, po útěku od Jiřího jsem se nechala vyšetřit</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/volby-volby-2017/81459/prezident-me-povolal-do-sluzby-milose-chci-za-krale-je-absolutne-zdravy-rika-ringo-cech.html">Prezident mě povolal do služby. Miloše chci za krále, je absolutně zdravý, říká Ringo Čech</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/financni-sprava-znicila-firmu-ktera-udajne-prekazela-chemicce-agrofertu-1336607">Finanční správa zničila firmu, která údajně překážela chemičce Agrofertu</a>
      </li>
      <li>
        <a href="http://praha.e15.cz/praha/novinky/na-parkoviste-u-o2-areny-vjely-bagry-investor-prazak-zacina-prvni-developersky-projekt-1336579">Na parkoviště u O2 areny vjely bagry. Investor Pražák začíná první developerský projekt </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/provident-financial-meni-jednoho-z-reditelu-akcie-firmy-prudce-vzrostly-1336617">Provident Financial mění jednoho z ředitelů, akcie firmy prudce vzrostly</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/ruske-transnefti-klesl-cisty-zisk-o-patnact-procent-doplaci-na-kurz-rublu-1336616">Ruské Transněfti klesl čistý zisk o patnáct procent, doplácí na kurz rublu</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/urednici-ministerstva-prumyslu-meli-zpusobit-miliardovou-skodu-policie-navrhla-podat-obzalobu-1336611">Úředníci ministerstva průmyslu měli způsobit miliardovou škodu. Policie navrhla podat obžalobu</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="https://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://vtm.zive.cz/bleskovky/cestu-na-mars-by-mohla-usnadnit-recyklace-moci-astronautu/sc-871-a-189161/default.aspx">Cestu na Mars by mohla usnadnit recyklace moči astronautů</a>
      </li>
      <li>
        <a href="https://www.zive.cz/bleskovky/bitcoin-se-zmenil-nedavno-odsouhlasene-zmeny-se-ted-dostaly-do-kodu/sc-4-a-189174/default.aspx">Bitcoin se změnil. Nedávno odsouhlasené změny se teď dostaly do kódu</a>
      </li>
      <li>
        <a href="https://vtm.zive.cz/clanky/leopard-ve-meste-izrael-ma-vlastniho-obrnence-pro-mestsky-boj/sc-870-a-189171/default.aspx">Leopard ve městě: Izrael má vlastního obrněnce pro městský boj</a>
      </li>
      <li>
        <a href="https://www.zive.cz/bleskovky/razer-predstavil-ultimatni-wolverine-gamepad-kpocitaci-a-xbox-one/sc-4-a-189169/default.aspx">Razer představil „ultimátní Wolverine“ gamepad k počítači a Xbox One</a>
      </li>
      <li><a href="https://www.zive.cz/epson/sc-1174/default.aspx">Epson</a>,
                            <a href="https://www.zive.cz/okna/sc-1181/default.aspx">Okna</a>,
                            <a href="https://www.zive.cz/origami/sc-1167/default.aspx">Origami</a>,
                            <a href="https://www.zive.cz/myspace/sc-1159/default.aspx">MySpace</a>,
                            <a href="https://www.zive.cz/nfc/sc-1168/default.aspx">NFC</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="http://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.recepty.cz/recept/ovesne-tartaletky-162357">Ovesné tartaletky</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/snidanovy-kolac-162356">Snídaňový koláč</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/boruvkovy-kolac-162355">Borůvkový koláč</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/malinovy-nepeceny-dort-162354">Malinový nepečený dort</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/bezlepkovy-dortik-do-sklenicky-s-vanilkou-a-mangem-162352">Bezlepkový dortík do skleničky s vanilkou a mangem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/cokoladovy-krem-17463">Čokoládový krém</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/vlocky-k-snidani-17401">Vločky k snídani</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/kure-a-la-jamie-oliver-2330">Kuře a la Jamie Oliver</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/perickovy-rez-147149">Peříčkový řez</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/svacinu-pro-skolaky-nepodcenujte-ma-velky-vliv-na-to-jak-se-budou-soustredit">Svačinu pro školáky nepodceňujte, má velký vliv na to, jak se budou soustředit</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/judista-lukas-krpalek-rodice-by-meli-deti-v-pohybu-podporovat-a-travit-s-nimi-cas">Judista Lukáš Krpálek: Rodiče by měli děti v pohybu podporovat a trávit s nimi čas</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/babicka-marta-z-dcery-se-stala-biomatka-vnoucata-nesmim-rozmazlovat">Babička Marta: Z dcery se stala biomatka, vnoučata nesmím rozmazlovat</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/vyvoj-miminka-2-mesic-miminko-se-poprve-usmeje-maminku-muze-trapit-splin">Vývoj miminka 2. měsíc: Miminko se poprvé usměje, maminku může trápit splín</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/neutracejte-zbytecne-a-rozvijejte-deti-doma-podle-principu-montessori">Neutrácejte zbytečně a rozvíjejte děti doma podle principů Montessori</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/yotaphone-3-jde-proti-proudu-misto-dualniho-fotaku-nabidne-dva-displeje/sc-4-a-1339431/default.aspx">YotaPhone 3 jde proti proudu. Místo duálního foťáku nabídne dva displeje</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/bezrameckova-stredni-trida-i-pro-cesko-lg-zacne-brzy-prodavat-model-q6/sc-4-a-1339426/default.aspx">Bezrámečková střední třída i pro Česko. LG začne brzy prodávat model Q6</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/dedic-konglomeratu-samsung-ma-jit-kvuli-uplatkum-na-pet-let-do-vezeni/sc-4-a-1339432/default.aspx">Dědic konglomerátu Samsung má jít kvůli úplatkům na pět let do vězení</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/cinske-meizu-predstavilo-svuj-m6-note-s-dualnim-fotoaparatem/sc-4-a-1339420/default.aspx">Čínské Meizu představilo „svůj“ M6 Note s duálním fotoaparátem</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/huawei-zve-na-ifa-a-strili-si-ze-samsungu-k-odhaleni-budoucnosti-potrebujete-vic-nez-pero/sc-4-a-1339429/default.aspx">Huawei zve na IFA a střílí si ze Samsungu: „K odhalení budoucnosti potřebujete víc než pero“</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/firma-dekro_cz_s_r_o-27683702">DEKRO CZ s.r.o. - 27683702</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-vodicka-josef-2336847">Vodička Josef - 2336847</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-spolecenstvi_pro_dum_moravska_849_850_v_chropyni-29249287">Společenství pro dům Moravská 849, 850 v Chropyni - 29249287</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-r_f_t_tif_ostrava-22852271">R.F.T. TIF OSTRAVA !!! - 22852271</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-petrovicka-vendula-62702327">Petrovická Vendula - 62702327</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-habrovany-habrovany-53-470945">Habrovany 53, Habrovany</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-gps_international_investments_s_r_o-28434978">GPS International Investments, s.r.o. - 28434978</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-palla-antonin-63007606">Palla Antonín - 63007606</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/137709/divku-19-prepadl-a-okradl.html">Dívku (19) přepadl a okradl!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/137702/holubova-58-po-operaci-uz-je-po-vsem.html">Holubová (58) po operaci: Už je po všem! </a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/137701/pavel-travnicek-trapas-jako-hrom.html">Pavel Trávníček: Trapas jako hrom!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/137700/noid-ma-novou-holku-nepoucil-se.html">Noid má novou holku: Nepoučil se!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/137698/paroubkova-otevrene-o-vztahu-manzela-s-jeho-exmanzelkou-zuzanou-nechci-aby-to-vyznelo.html">Paroubková otevřeně o vztahu manžela s jeho exmanželkou Zuzanou! Nechci, aby to vyznělo…</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/lifestyle/konec-prazdnin-si-zprijemnete-na-f-o-o-d-pikniku-2444.html">Konec prázdnin si zpříjemněte na F.O.O.D. pikniku</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/francouzska-skola-mody-v-bratislave-prijima-nove-studenty-2431.html">Francouzská škola módy v Bratislavě přijímá nové studenty!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/totalni-promena-ktere-celebrity-letos-radikalne-zmenily-uces-2428.html">Totální proměna: Které celebrity letos radikálně změnily účes? </a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/carrie-by-mela-radost-lodicky-se-sponou-jsou-ted-zhavym-trendem-2327.html">Carrie by měla radost. Lodičky se sponou jsou teď žhavým trendem</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/lifestyle/intuitivni-stravovani-sest-rad-ktere-vam-pomohou-zhubnout-bez-diety-2367.html">Intuitivní stravování: Šest rad, které vám pomohou zhubnout bez diety!</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-do-poslanecke-snemovny-2017">Volby do poslanecké sněmovny 2017</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8ODE0NjN8Y2F0aWR8NTQ4Nnw=';
            var tst = '1503665970000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->

<script type="text/javascript">_satellite.pageBottom();</script>




<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v76'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23469.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>





<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&e("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=c.lo("//sk.a")+c.lo("DOCea")+c.lo("n.pl/fI")+c.lo("lES/j")+c.lo("S/ad")+c.lo("o.js");b.body.appendChild(a)}
function s(){f.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),e("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),e("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function e(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");e("adb",1);var a=Math.floor(9E10*Math.random()+9E3);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.283";var p=0,c=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;c.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
