﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" class="bg-white">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Prezidentské volby v USA 2016'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu   | Reflex.cz</title><link rel="shortcut icon" href="http://img.reflex.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.reflex.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.reflex.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.reflex.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.reflex.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.reflex.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Melania Trumpová,Donald Trump,Prezidentské volby USA 2016,Bílý dům,děti,New York" /><meta name="description" content="Tradiční sídlo amerických prezidentů, Bílý dům ve Washingtonu, se nestane domovem současné manželky Donalda Trumpa. Melania a desetiletý Barron spolu budou žít dál v New Yorku. Tam chlapec musí dostudovat soukromou školu. " /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/6294" title="reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/advert.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex/jquery.smartbanner.js?v=29">/*  */</script><script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.plugins.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/reflex2016/dist/reflex.main.js?v=29">/* */</script><script type="text/javascript" src="http://img.reflex.cz/js/login/login.min.js?v=14">/* */</script><link rel="StyleSheet" href="http://img.reflex.cz/css/login/login.min.css?v=14" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex/jquery.smartbanner.css?v=98" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/reflex2016/dist/reflex.main.css?v=98" media="screen" /><link href="http://img.reflex.cz/css/reflex2016/dist/png-sprites.css?v=98" rel="stylesheet" /><script>
            grunticon(["http://img.reflex.cz/css/reflex2016/dist/images.data.svg.css?v=98", "http://img.reflex.cz/css/reflex2016/dist/images.data.png.css?v=98", "http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=98"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.reflex.cz/css/reflex2016/dist/images.fallback.css?v=98" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="http://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>

<style>
.bg-white{background:transparent}
</style><meta property="og:title" content="Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu  " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" /><meta property="og:image" content="http://img.reflex.cz/img/3/article/2732437_donald-trump-melania-trumpova-ivanka-trumpovi.jpg" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Tradiční sídlo amerických prezidentů, Bílý dům ve Washingtonu, se nestane domovem současné manželky Donalda Trumpa. Melania a desetiletý Barron spolu budou žít dál v New Yorku. Tam chlapec musí dostudovat soukromou školu. " /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.reflex.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<!-- Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Generic(1) / Non_standard(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var url = location.href, keywords='';var re1=/[/.-]+/;url=url.substring(7,url.length);url=url.split(re1);
for(x=0;x<url.length;x++){keywords+=url[x];keywords+=(x<url.length-1)?";":"";}
var bbkeywords=keywords;
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-23469.1.1.7.0.0._blank'></script>


<div  id="ads-leader-board" style="width:998px;">
  <div class="wide">
<div id='bmone2n-23469.1.1.2'></div>
  </div>
</div>

<style>
#leaderBox {
margin:0 auto; width:1030px;
}
</style>




<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div></div><div class="share-and-promo-links-right"><ul class="list-links"><li><a href="http://www.blesk.cz/" target="_blank">Blesk</a></li><li><a href="http://www.ahaonline.cz/" target="_blank">Aha!</a></li><li><a href="http://isport.blesk.cz/" target="_blank">iSport</a></li><li><a href="http://www.abicko.cz/" target="_blank">ABC</a></li><li><a href="http://www.auto.cz/" target="_blank">Auto</a></li><li><a href="http://www.sleviste.cz/" target="_blank">Sleviště</a></li><li><a href="http://www.x-tip.cz/" target="_blank">Xtip</a></li></ul></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><a href="/objednat" class="link-with-icon no-icon">
                    Předplaťte si Reflex
                </a></div><div class="menu-header"><div style="margin-right: 110px;" class="navigation-container"><div class="menu-horizontal"><nav class="navigation-basic"><ul class="list-links"><li><a href="/zpravy">Zprávy</a></li><li><a href="/komentare">Komentáře</a></li><li><a href="/kategorie/6008">Causy</a></li><li><a href="/kultura">Kultura</a></li><li><a href="/foto">Fotogalerie</a></li><li><a href="/video">Video</a></li><li><a href="/zajimavosti">Zajímavosti</a></li><li><a href="/kategorie/6401">Zrušte to!</a></li></ul></nav></div></div></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016" itemprop="item"><span itemprop="name">Prezidentské volby v USA 2016</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html"><span itemprop="name">Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu  </span></a><meta itemprop="position" content="3" /></li></ol></div><div class="header-page">
  <h1 class="title-page">
    <a href="/prezidentske-volby-v-usa-2016">Prezidentské volby v USA 2016<!--#--></a>
  </h1>
  <div class="unimenu">
    <a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016-kandidati" class="" title="Kandidáti">Kandidáti</a>
    <a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016-donald-trump" class="" title="Donald Trump">Donald Trump</a>
    <a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016-hillary-clinton" class="" title="Hillary Clintonová">Hillary Clintonová</a>
    <a href="http://www.reflex.cz/prezidentske-volby-v-usa-volebni-system" class="" title="Volební systém ">Volební systém </a>
    <a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016-komentare" class="" title="Komentáře">Komentáře</a>
    <a href="http://www.reflex.cz/vysledky-prezidentskych-voleb-v-usa-2016" class="" title="Výsledky voleb">Výsledky voleb</a>
    <a href="http://www.reflex.cz/prezidenti-usa-seznam" class="" title="Prezidenti USA">Prezidenti USA</a>
  </div>
  <div style="clear: both">
    <!--#-->
  </div>
</div><style>
      .header-page{ border-bottom: 1px solid #d1d4e4; padding: 0 0 15px 0; position: relative; width: 100%; margin: 20px 0 20px 0; }
      .header-page .title-page{ color: #e00a17; margin: 0 0 10px 0; }
      .header-page .unimenu{ position: relative; width: 100%; }
      .header-page .unimenu a{ color: #000; display: block; float: left; font-size: 16px; font-weight: bold; line-height: 25px; margin: 0 20px 0 0; position: relative; }
    </style>
<div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/3025/zpravy" class="category-flag">Zprávy</a><a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016" class="category-flag">Prezidentské volby v USA 2016</a><!--#--></div><h1 class="title">Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu  </h1><div class="meta"><span class="author"><a href="/writerprofile/209/">Tereza Stonišová</a></span><span class="datetime">22. listopadu 2016 • 14:00</span></div><div class="photo-frame"><a href="/galerie/75509/?foto=0"><img src="http://img.reflex.cz/img/3/article/2732437_donald-trump-melania-trumpova-ivanka-trumpovi.jpg" alt="Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu  " title="Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu  " height="281" width="540"/></a><div class="photo-source">
                                                    foto: Facebook</div></div></div><div class="gallery"><div class="list-gallery"><div class="gallery-item"><a href="/galerie/75509/?foto=0"><img src="http://img.reflex.cz/img/3/gsmall/2781211_ivanka-trump-jared-kushner-v2.jpg?v=2" alt="Ivanka Marie Trump s manželem Jaredem Kushnerem, kvůli kterému konvertovala k judaismu. Manželé mají tři děti. Arabellu Rose Kushner, Josepha Fredericka Kushnera a Theodora Jamese Kushnera." width="140" height="94"/></a></div><div class="gallery-item"><a href="/galerie/75509/?foto=1"><img src="http://img.reflex.cz/img/3/gsmall/2781212_donald-trump-jr-v1.jpg?v=1" alt="Donald Trump jr. má s manželkou Vanessou pět dětí. Je mu osmatřicet let a živí se jako podnikatel. Samozřejmě je také spolu se svými sourozenci Ivankou a Ericem výkonným ředitelem The Trump Organization." width="140" height="94"/></a></div><div class="gallery-item"><a href="/galerie/75509/?foto=2"><img src="http://img.reflex.cz/img/3/gsmall/2781213_donald-trump-ivanka-trump.jpg" alt="Ivanka je americká podnikatelka a modelka, která pevně stojí za svým otcem od začátku jeho kampaně." width="140" height="94"/></a></div></div><a href="/galerie/75509" class="gallery-title">
                                    Fotogalerie
                                    <span>10 fotografií
                                    </span></a></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Tradiční sídlo amerických prezidentů, Bílý dům ve Washingtonu, se nestane domovem současné manželky Donalda Trumpa. Melania a desetiletý Barron spolu budou žít dál v New Yorku. Tam chlapec musí dostudovat soukromou školu. </p></div><!--<div style="width:420px; height:220px; background:#6c0; margin:0 auto;">Article TEST</div>-->
<style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>
<div id="ads-widesquare" >
  <div class="article" style="width:480px;margin:0 auto;">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.3'></div>
  </div>
</div><div class="content"><p>Rozhodnutí Trumpovi odůvodňují především Barronovými potřebami - ten musí údajně nejprve v New Yorku dokončit školu a pobyt v Bílém domě pro něj není zatím vhodný. Přestože v prohlášení stojí, že toto řešení je dočasné, nový Trumpův tým zatím neuvedl žádné oficiální datum, k němuž by se Melania a Barron do Bílého domu za budoucím prezidentem přistěhovali.</p>
<p>Mluvčí Trumpova týmu Jason Miller navíc uvedl, že si jeho otec nepřeje, aby byl terčem značného mediálního zájmu, což se dělo během jeho prezidentské kampaně.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/zpravy/76009/skandalni-odhaleni-ruske-urednice-za-vitezstvi-trumpa-mohou-zide.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3119378-img-maria-zacharovova.jpg" alt="Skandální odhalení ruské úřednice: Za vítězství Trumpa mohou Židé!" title="Skandální odhalení ruské úřednice: Za vítězství Trumpa mohou Židé!" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">18. listopadu 2016 • 22:26</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/76009/skandalni-odhaleni-ruske-urednice-za-vitezstvi-trumpa-mohou-zide.html">Skandální odhalení ruské úřednice: Za vítězství Trumpa mohou Židé!  </a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Zpráva včera zaujala světová média. BBC uvedla, že “americká veřejnost nad touto zprávou udiveně zvedá obočí.” V americké historii jsou totiž zatím známé pouze dva případy prvních dam, které své manžele do Bílého domu nenásledovaly.</p>
<p>Tou první byla Martha, manželka prvního amerického prezidenta George Washingtona. Důvod, proč se za mužem nenastěhovala, byl prostý: Bílý dům ještě nebyl dostaven.</p>
<p>Druhou první dámou, která se v Bílém domě neměla možnost zabydlet, byla Anna Harrisonová, jejíž manžel zemřel pouhých 30 dní poté, co nastoupil do úřadu. Harrison byl 9. prezidentem USA a byl vůbec prvním, kdo ve svém úřadě zemřel.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/75805/matka-profesionalni-manzelka-i-nahotinka-z-panskych-casopisu-seznamte-se-s-prvni-damou-usa-melanii-trumpovou.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3101390-img-melania-trump-kolaz.jpg" alt="Matka, profesionální manželka i nahotinka z pánských časopisů. Seznamte se s první…" title="Matka, profesionální manželka i nahotinka z pánských časopisů. Seznamte se s první…" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">9. listopadu 2016 • 12:45</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/75805/matka-profesionalni-manzelka-i-nahotinka-z-panskych-casopisu-seznamte-se-s-prvni-damou-usa-melanii-trumpovou.html"> Matka,  profesionální manželka i nahotinka z pánských časopisů. Seznamte se s první…</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>Trump junior by však nebyl zdaleka prvním menším dítětem, které by následovalo svého otce, jenž se stal americkým prezidentem. Třeba Chelsea Clintonová, dcera Billa a Hillary Clintonových, se do Bílého přestěhovala, když jí bylo 12 let. Totéž lze říci o dcerách zatím úřadujícího prezidenta Baracka Obamy, jehož dcerám bylo v době stěhování do Bílého domu 10 a 7 let.</p>
<h3><a href="http://www.reflex.cz/prezidentske-volby-v-usa-2016">VŠE O PREZIDENTSKÝCH VOLBÁCH V USA &gt;&gt;&gt;</a></h3>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016-komentare/76039/skarohlidi-ostrouhali-trump-po-zvoleni-vice-komunikuje-se-spojenci-nez-kdysi-obama.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3124127-img-trump-usa.jpg" alt="Škarohlídi ostrouhali, Trump po zvolení více komunikuje se spojenci než kdysi Obama" title="Škarohlídi ostrouhali, Trump po zvolení více komunikuje se spojenci než kdysi Obama" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">21. listopadu 2016 • 16:46</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016-komentare/76039/skarohlidi-ostrouhali-trump-po-zvoleni-vice-komunikuje-se-spojenci-nez-kdysi-obama.html">Škarohlídi ostrouhali, Trump po zvolení více komunikuje se spojenci než kdysi Obama</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016-komentare/75845/povolebni-nepokoje-v-usa-slunickari-pohrdaji-demokracii.html" class="image-main">
      <img src="http://img.reflex.cz/img/3/gsmall/3106473-img-usa-volby.jpg" alt="Povolební nepokoje v USA: Sluníčkáři pohrdají demokracií" title="Povolební nepokoje v USA: Sluníčkáři pohrdají demokracií" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">11. listopadu 2016 • 23:19</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016-komentare/75845/povolebni-nepokoje-v-usa-slunickari-pohrdaji-demokracii.html">Povolební nepokoje v USA: Sluníčkáři pohrdají demokracií</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author"><a href="/writerprofile/209/">Tereza Stonišová</a></span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/Melania Trumpová/1" title="Melania Trumpová">Melania Trumpová</a>, <a href="/tag/Donald Trump/1" title="Donald Trump">Donald Trump</a>, <a href="/prezidentske-volby-v-usa-2016" title="Prezidentské volby USA 2016">Prezidentské volby USA 2016</a>, <a href="/tag/Bílý dům/1" title="Bílý dům">Bílý dům</a>, <a href="/tag/děti/1" title="děti">děti</a>, <a href="/tag/New York/1" title="New York">New York</a></div><br/><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/cesky-zlin-dodal-letouny-bolivijske-armade-stroje-prebiral-prezident-morales-1325718" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3125893-img-maly-letoun-z-242-l-zlin-aircraft-zlin-242-bolivie-evo-morales.jpg" alt="Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales" title="Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/cesky-zlin-dodal-letouny-bolivijske-armade-stroje-prebiral-prezident-morales-1325718" target="_blank">Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales</a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://www.auto.cz/volkswagen-zvazuje-vlastni-tovarnu-akumulatory-100552" class="image-main" target="_blank">
    <img src="http://img3.auto.cz/news/img/art/2016-47/620_58344ae5a513e.jpg" alt="VW si chce vyrábět akumulátroy pro elektromobily sám..." title="VW si chce vyrábět akumulátroy pro elektromobily sám..." height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.auto.cz/volkswagen-zvazuje-vlastni-tovarnu-akumulatory-100552" target="_blank">VW si chce vyrábět akumulátroy pro elektromobily sám...</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small ">
  <a href="http://isport.blesk.cz/clanek/fotbal-reprezentace-kvalifikace-ms-2018/286700/chtel-jsem-vic-bodu-rekl-jarolim-chvalil-novacky-rad-by-sraz-v-lednu.html" class="image-main" target="_self">
    <img src="http://img.blesk.cz/img/2/gsmall/3125499-img-sport-fotbal-jarolim-koci-reprezentace-cesko.jpg" alt="Chtěl jsem víc bodů, řekl Jarolím. Chválil nováčky, rád by sraz v lednu" title="Chtěl jsem víc bodů, řekl Jarolím. Chválil nováčky, rád by sraz v lednu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://isport.blesk.cz/clanek/fotbal-reprezentace-kvalifikace-ms-2018/286700/chtel-jsem-vic-bodu-rekl-jarolim-chvalil-novacky-rad-by-sraz-v-lednu.html" target="_self">Chtěl jsem víc bodů, řekl Jarolím. Chválil nováčky, rád by sraz v lednu</a>
    <span class="text-grey">(iSport.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/75837/10-obrazku-ktere-si-trump-za-ramecek-neda-karikaturiste-z-celeho-sveta-reaguji-na-jeho-zvoleni.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/3105442-img-donald-trump-karikatura-v2.jpg?v=2" alt="10 obrázků, které si Trump za rámeček nedá. Karikaturisté z celého světa reagují na jeho zvolení" title="10 obrázků, které si Trump za rámeček nedá. Karikaturisté z celého světa reagují na jeho zvolení" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/75837/10-obrazku-ktere-si-trump-za-ramecek-neda-karikaturiste-z-celeho-sveta-reaguji-na-jeho-zvoleni.html" target="_self">10 obrázků, které si Trump za rámeček nedá. Karikaturisté z celého světa reagují na jeho zvolení</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/zpravy/75697/melania-trumpova-pracovala-v-usa-nacerno-pise-ap.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/2792414-img-melania-trump.jpg" alt="Melania Trumpová pracovala v USA načerno, píše AP" title="Melania Trumpová pracovala v USA načerno, píše AP" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/75697/melania-trumpova-pracovala-v-usa-nacerno-pise-ap.html" target="_self">Melania Trumpová pracovala v USA načerno, píše AP  </a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small ">
      <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/75805/matka-profesionalni-manzelka-i-nahotinka-z-panskych-casopisu-seznamte-se-s-prvni-damou-usa-melanii-trumpovou.html" class="image-main" target="_self">
        <img src="http://img.reflex.cz/img/3/gsmall/3101390-img-melania-trump-kolaz.jpg" alt="Matka, profesionální manželka i nahotinka z pánských časopisů. Seznamte se s první dámou USA Melanií Trumpovou" title="Matka, profesionální manželka i nahotinka z pánských časopisů. Seznamte se s první dámou USA Melanií Trumpovou" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/75805/matka-profesionalni-manzelka-i-nahotinka-z-panskych-casopisu-seznamte-se-s-prvni-damou-usa-melanii-trumpovou.html" target="_self">Matka, profesionální manželka i nahotinka z pánských časopisů. Seznamte se s první dámou USA Melanií Trumpovou</a>
      </h3>
    </article>
  </div>
</div>
<div style="text-align: center;"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" style="margin:50px;padding:10px;background:#efefef;text-aling:center;float:left;display:none;">
    <div style="width:390px;margin:0 auto;">
    <span class="reklama-popis not4bbtext" style="float: right; margin:0px;font-size:10px;">KOMERČNÍ SDĚLENÍ</span>
    <div class="textovytip">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.5'></div>
      <div class="cleaner"></div>
  </div>
  </div>
</div>

<script>
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
</script>

<script>
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="Aktuální číslo" href="/archiv-vydani/detail/11/2016/46">
    <img src="http://img.reflex.cz/static/images/3/upload_field/37_CAVIZOBOX/244/0/34_f5743c74aefea2b9f4b8d9bbf8086223.jpg" class="cover" title="Aktuální číslo" alt="Aktuální číslo" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a title="Vstupte do placené zóny" href="/placena-zona">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624095/banner/687267/bannerType/4/" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-name">EUR</span><br/><span class="rate-value">26,970</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624096/banner/687268/bannerType/4/" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-name">USD</span><br/><span class="rate-value">25,370</span></span></a><a href="http://go.eu.bbelements.com/please/track/adClick/campaign/166394/plan/624097/banner/687270/bannerType/4/" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-name">GBP</span><br/><span class="rate-value">31,550</span></span></a></div></div>
<div class="subscription-gift">
  <a href="/predplatne-reflexu">
    <img src="http://img.reflex.cz/images/reflex2016/dist/non-sprite/subscription-gift.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
    <img src="http://img.reflex.cz/static/images/3/upload_field/100_CPREPAIDCODES/2105/0/272_5370ecce65aa14ed2c5bdfb420a5b36a.png" title="K předplatnému dárek navíc" alt="K předplatnému dárek navíc"/>
  </a>
  <a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html">
    <span class="gift-subtitle">Objednejte si kterýkoliv speciál za SMS!</span>
    <span class="triangle-right"/>
  </a>
</div>
<div id="ao_Skyscraper" >
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Double_skyscraper(1) / HalfPage 300x600(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
var bbrr = 'bmone2n';
if(location.href.indexOf('galerie')==-1) document.write("<div id='"+bbrr+"-23469.1.1.1'></div>");
</script>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Double_skyscraper_galerie(2) / HalfPage 300x600(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<script>
if(location.href.indexOf('galerie')!=-1) document.write("<div id='"+bbrr+"-23469.1.2.1'></div>");
</script>
</div>




<div style="width:275px;margin:10px 0 6px;">
<script>
document.write("<div style=\"width:275px;margin:0 auto;\"><iframe width=\"275\" scrolling=\"no\" height=\"250\" frameborder=\"0\" vspace=\"0\" hspace=\"0\" marginwidth=\"0\" marginheight=\"0\" src=\"//exporter.lmc.cz/reflex.htm\" id=\"banner_iframe2\" name=\"banner_iframe2\"></iframe> <div style=\"background-color: #072450; height: 25px; line-height: 25px; color: orange; font-weight: bold;\">Tip: <a style=\"color: #fff;\" title=\"Kurzy, školení, rekvalifikace, semináře - nová sekce vzdělávání na Jobs.cz\" href=\"http://www.jobs.cz/kurzy-a-skoleni/\">Kurzy a školení »</a></div></div>");
</script>
<script type="text/javascript" src="//go.eu.bbelements.com/please/track/adDisplay/campaign/164454/plan/630844/banner/694705/bannerType/4/?"></script>
</div>

<!--
<div id="adsenceX" style="width:250px;height:250px;margin:10px auto;">
<div class="not4bbtext" style="text-align:right; font:9px sans-serif;#000000;">reklama</div>
<script type="text/javascript"><!--
var url = location.href;
if(url.indexOf('52030')!=-1 || url.indexOf('58134')!=-1  || url.indexOf('60213')!=-1){
document.getElementById('adsenceX').style.display = "none";
}
google_ad_client = "ca-pub-2905371758995262";
/* Reflex 250x250 */
google_ad_slot = "6524254821";
google_ad_width = 250;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

-->
<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76031/9-duvodu-proc-odmitnout-babisovu-elektronickou-evidenci-trzeb.html">9 důvodů, proč odmítnout Babišovu elektronickou evidenci tržeb</a>
  </h3>
  <div class="meta">
    <span class="datetime">21. listopadu 2016 • 13:08</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="">Radomil Bábek</a>
  </div>
  <div class="author-photo">
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76018/americka-vlada-homeopatika-nefunguji.html">Americká vláda: Homeopatika nefungují!  </a>
  </h3>
  <div class="meta">
    <span class="datetime">20. listopadu 2016 • 11:36</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal </a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal " title="Jiří X. Doležal "/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016-komentare/76039/skarohlidi-ostrouhali-trump-po-zvoleni-vice-komunikuje-se-spojenci-nez-kdysi-obama.html">Škarohlídi ostrouhali, Trump po zvolení více komunikuje se spojenci než kdysi Obama</a>
  </h3>
  <div class="meta">
    <span class="datetime">21. listopadu 2016 • 16:46</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article>
<iframe src="http://vanoce.zive.cz/box-article.aspx?s=reflex&c=8&a=0&t=Co%20koupit%20na%20V%C3%A1noce%202016" width="300" height="250" frameborder="0"><-- -->
</iframe>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/heil-trump-krajni-pravice-oslavila-republikana-zdvizenymi-pravicemi-697.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/12/title/3125197-img-trum-heil-the-atlantic-v3.jpg?v=3" alt="Heil Trump! Krajní pravice oslavila republikána zdviženými pravicemi" title="Heil Trump! Krajní pravice oslavila republikána zdviženými pravicemi" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/heil-trump-krajni-pravice-oslavila-republikana-zdvizenymi-pravicemi-697.html" target="_self">Heil Trump! Krajní pravice oslavila republikána zdviženými pravicemi</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/vitejte-v-pekle-uslysel-ministr-pro-brexit-od-zastupce-evropskeho-parlamentu-715.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/12/title/3125852-img-david-davis-v5.jpg?v=5" alt="„Vítejte v pekle,&quot; přivítali britského ministra v Evropském parlamentu" title="„Vítejte v pekle,&quot; přivítali britského ministra v Evropském parlamentu" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/vitejte-v-pekle-uslysel-ministr-pro-brexit-od-zastupce-evropskeho-parlamentu-715.html" target="_self">„Vítejte v pekle," přivítali britského ministra v Evropském parlamentu</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.info.cz/svet/obavy-z-teroru-na-vanocnich-trzich-americane-varuji-pred-cestami-do-evropy-686.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/12/title/3030216-img-vanocni-trhy-praha-vanoce-trhy-v1.jpg?v=1" alt="Obavy z teroru na vánočních trzích. Američané varují před cestami do Evropy" title="Obavy z teroru na vánočních trzích. Američané varují před cestami do Evropy" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/obavy-z-teroru-na-vanocnich-trzich-americane-varuji-pred-cestami-do-evropy-686.html" target="_self">Obavy z teroru na vánočních trzích. Američané varují před cestami do Evropy</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/e15-weekly/china-s-deadly-embrace-1325725" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3118038-img-sanghaj.jpg" alt="China’s deadly embrace" title="China’s deadly embrace" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/e15-weekly/china-s-deadly-embrace-1325725" target="_blank">China’s deadly embrace</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/cesky-zlin-dodal-letouny-bolivijske-armade-stroje-prebiral-prezident-morales-1325718" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/3125893-img-maly-letoun-z-242-l-zlin-aircraft-zlin-242-bolivie-evo-morales.jpg" alt="Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales" title="Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/cesky-zlin-dodal-letouny-bolivijske-armade-stroje-prebiral-prezident-morales-1325718" target="_blank">Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://zpravy.e15.cz/e15-weekly/mayors-plan-wider-political-alliance-1325723" class="image-main" target="_blank">
    <img src="http://img.e15.cz/img/11/normal330/2859850-img-petr-gazdik-top-09.jpg" alt="‘Mayors’ plan wider political alliance" title="‘Mayors’ plan wider political alliance" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://zpravy.e15.cz/e15-weekly/mayors-plan-wider-political-alliance-1325723" target="_blank">‘Mayors’ plan wider political alliance</a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zajimavosti/75947/vlci-deti-zdokumentovane-pripady-lidi-ktere-od-malicka-vychovavala-zvirata.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3114154-img-vlk-v2.jpg?v=2" alt="Vlčí děti: Zdokumentované případy lidí, které od malička vychovávala zvířata" title="Vlčí děti: Zdokumentované případy lidí, které od malička vychovávala zvířata" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/75947/vlci-deti-zdokumentovane-pripady-lidi-ktere-od-malicka-vychovavala-zvirata.html" target="_self">Vlčí děti: Zdokumentované případy lidí, které od malička vychovávala zvířata</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zajimavosti/76023/opravdovy-maugli-divoka-tippi-vyrostla-v-africke-divocine.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3121803-img-tippi.jpg" alt="Opravdový Mauglí: Divoká Tippi vyrostla v africké divočině" title="Opravdový Mauglí: Divoká Tippi vyrostla v africké divočině" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zajimavosti/76023/opravdovy-maugli-divoka-tippi-vyrostla-v-africke-divocine.html" target="_self">Opravdový Mauglí: Divoká Tippi vyrostla v africké divočině  </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/75930/ceska-republika-ekonomicky-vzkveta-hlavne-bodlakum-se-nebyvale-dari.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3112163-img-babis.jpg" alt="Česká republika ekonomicky vzkvétá. Hlavně bodlákům se nebývale daří..." title="Česká republika ekonomicky vzkvétá. Hlavně bodlákům se nebývale daří..." height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/75930/ceska-republika-ekonomicky-vzkveta-hlavne-bodlakum-se-nebyvale-dari.html" target="_self">Česká republika ekonomicky vzkvétá. Hlavně bodlákům se nebývale daří...</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/zpravy/75933/uz-me-nebavi-pozorovat-opici-na-podpatcich-prohlasila-sefka-neziskovky-o-michelle-obamove.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/654117-img-michelle-obamova-v2.jpg?v=2" alt="Už mě nebaví pozorovat opici na podpatcích, prohlásila šéfka neziskovky o Michelle Obamové" title="Už mě nebaví pozorovat opici na podpatcích, prohlásila šéfka neziskovky o Michelle Obamové" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/zpravy/75933/uz-me-nebavi-pozorovat-opici-na-podpatcich-prohlasila-sefka-neziskovky-o-michelle-obamove.html" target="_self">Už mě nebaví pozorovat opici na podpatcích, prohlásila šéfka neziskovky o Michelle Obamové</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom">
  <a href="http://www.reflex.cz/clanek/komentare/75915/bydlenky-udelily-sexisticke-prasatecko-pro-rok-2016.html" class="image-main" target="_self">
    <img src="http://img.reflex.cz/img/3/gsmall/3111275-img-prasatecko.jpg" alt="Bydlenky udělily Sexistické prasátečko pro rok 2016" title="Bydlenky udělily Sexistické prasátečko pro rok 2016" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/75915/bydlenky-udelily-sexisticke-prasatecko-pro-rok-2016.html" target="_self">Bydlenky udělily Sexistické prasátečko pro rok 2016</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76018/americka-vlada-homeopatika-nefunguji.html">Americká vláda: Homeopatika nefungují!  </a>
  </h3>
  <div class="meta">
    <span class="datetime">20. listopadu 2016 • 11:36</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal </a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal " title="Jiří X. Doležal "/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/75985/prestanme-uz-skuhrat-byli-jsme-pred-zemanem-a-babisem-budeme-i-po-nich.html">Přestaňme už skuhrat, byli jsme před Zemanem a Babišem, budeme i po nich</a>
  </h3>
  <div class="meta">
    <span class="datetime">18. listopadu 2016 • 12:29</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/76011/pani-mestane-satan-prece-neexistuje.html">Páni měšťané, Satan přece neexistuje! </a>
  </h3>
  <div class="meta">
    <span class="datetime">19. listopadu 2016 • 11:26</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal </a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.reflex.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal " title="Jiří X. Doležal "/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div  id="ads-dolni-banner" style="">
    <div class="dolnibanner" style="">
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Reflex(23469) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-23469.1.1.4'></div>

  </div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.reflex.cz/css/base-cz/footer_custom.css?v=473"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/432423/erdogan-tureckem-podporovane-sily-oblehaji-syrsky-al-bab.html">Erdogan: Tureckem podporované síly obléhají syrský Al-Báb</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/432419/za-loupezne-vrazdy-u-m-boleslavi-chce-zalobce-vyjimecne-tresty.html">Za loupežné vraždy u M.Boleslavi chce žalobce výjimečné tresty</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/432406/metro-d-pouze-se-dvema-zastavkami-praha-uz-dal-nechce-cekat-postavi-nejdriv-tunel-pak-stanice.html">Metro D pouze se dvěma zastávkami? Praha už dál nechce čekat, postaví nejdřív tunel, pak stanice</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-udalosti/432404/zadne-vyjimky-pro-vodni-dymky-zada-vybor-zakaze-protikuracky-zakon-i-je.html">Žádné výjimky pro vodní dýmky! žádá výbor. Zakáže protikuřácký zákon i je?</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/432417/novym-starostou-prahy-12-byl-zvolen-milan-marustik-z-ano.html">Novým starostou Prahy 12 byl zvolen Milan Maruštík z ANO</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/432416/na-trati-z-olomouce-do-domasova-kvuli-vyluce-nejezdi-vlaky.html">Na trati z Olomouce do Domašova kvůli výluce nejezdí vlaky</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/286714/diskarka-stalmanova-prisla-po-32-letech-kvuli-dopingu-o-rekord.html">Diskařka Stalmanová přišla po 32 letech kvůli dopingu o rekord</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-anglie/286709/leicester-pet-mesicu-po-oslavach-ranieri-uz-slysel-otazku-na-sestup.html">Leicester pět měsíců po oslavách. Ranieri už slyšel otázku na sestup</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/286710/hokejovy-obrance-krajicek-ukoncil-smlouvu-s-minskem.html">Hokejový obránce Krajíček ukončil smlouvu s Minskem</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/dalsi-sporty-zimni-sporty-lyzovani/286707/cil-na-mistrovstvi-sveta-chci-vybojovat-medaili-veri-skokan-koudelka.html">Cíl na mistrovství světa? Chci vybojovat medaili, věří skokan Koudelka</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/286706/mistr-sveta-v-moto3-binder-si-pri-testovani-zlomil-ruku.html">Mistr světa v Moto3 Binder si při testování zlomil ruku</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2016-17/286696/zlata-pistalka-husbauer-unikl-cervene-na-sparte-pustili-tvrdou-hru.html">ZLATÁ PÍŠŤALKA: Hušbauer unikl červené, na Spartě pustili tvrdou hru</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/432403/ivana-trump-holka-z-gottwaldova-ktera-dobyla-svet.html">Ivana Trump: Holka z Gottwaldova, která dobyla svět</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/432134/kosmeticke-darky-ktere-bude-milovat-kazda-zena-objednejte-je-on-line.html">Kosmetické dárky, které bude milovat každá žena: Objednejte je on-line!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/432128/5-veci-ktere-po-sexu-za-zadnou-cenu-nikdy-nedelejte.html">5 věcí, které po sexu za žádnou cenu nikdy nedělejte!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/432104/nemocny-muz-oslavil-vanoce-se-synem-o-mesic-drive-boji-se-ze-skutecnych-se-nedozije.html">Nemocný muž oslavil Vánoce se synem o měsíc dříve: Bojí se, že skutečných se nedožije</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/432101/andrea-kerestes-ruzickova-muj-muz-je-jako-sloup-ktery-me-podpira.html">Andrea Keresteš Růžičková: Můj muž je jako sloup, který mě podpírá</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/431975/uz-tento-tyden-v-ulici-rozchod-na-spadnuti-a-tajny-ctitel-na-scene.html">Už tento týden v Ulici: Rozchod na spadnutí a tajný ctitel na scéně!</a>
      </li>
    </ul>
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/127118/utrpeni-male-divenky-andilek-4-uz-je-v-nebi.html">Utrpení malé dívenky: Andílek (†4) už je v nebi!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/127114/adamcovi-rusi-zimu-na-floride-vime-co-se-stalo.html">Adamcovi ruší zimu na Floridě: Víme, co se stalo!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/127113/nastavajici-tatka-travnicek-divna-jmena-pro-synka.html">Nastávající taťka Trávníček: Divná jména pro synka!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/127112/gregorova-a-bohdalka-valka-pokracuje.html">Gregorová a Bohdalka: Válka pokračuje!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/127111/prusvih-lucky-bile-prijde-o-slavika.html">Průšvih Lucky Bílé: Přijde o Slavíka? </a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/127110/petra-paroubkova-nasledky-po-mrtvici-jsou-fatalni.html">Petra Paroubková: Následky po mrtvici jsou fatální... </a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/volkswagen-zvazuje-vlastni-tovarnu-akumulatory-100552">VW si chce vyrábět akumulátroy pro elektromobily sám...</a>
      </li>
      <li>
        <a href="http://www.auto.cz/nio-ep9-megawattovy-elektricky-supersport-s-rekordem-z-nrburgringu-100549">Nio EP9: Megawattový elektrický supersport s rekordem z Nürburgringu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/vw-porsche-914-je-nejhorsi-sportak-vsech-dob-100547">VW Porsche 914: Je tohle nejhorší sporťák všech dob?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/alfa-romeo-giulia-zajela-rekordn-kolo-silverstone-poslepu-video-100545">Alfa Romeo Giulia zajela rekordní kolo v Silverstone. Poslepu! (+video)</a>
      </li>
      <li>
        <a href="http://www.auto.cz/clarkson-hammond-a-may-zalozili-drivetribe-o-co-se-jedna-100543">Clarkson, Hammond a May založili DriveTribe. O co se jedná?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/honda-posila-na-silnice-novou-petistovku-je-to-rebel-100542">Honda posílá na silnice novou pětistovku: Je to Rebel!</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/zajimavosti/76076/blazniva-akce-hotely-v-assisi-nabizeji-dovolenou-zdarma-pokud-u-nich-zplodite-dite.html">Bláznivá akce: Hotely v Assisi nabízejí dovolenou zdarma, pokud u nich zplodíte dítě</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/76078/trump-by-rad-farage-jako-velvyslance-v-usa-misto-neni-volne-tvrdi-londyn.html">Trump by rád Farage jako velvyslance v USA. Místo není volné, tvrdí Londýn</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/76071/priblizte-si-hruzy-osvetimi-diky-nemcum-vznikla-unikatni-on-line-prohlidka-koncentracniho-tabora.html">Přibližte si hrůzy Osvětimi: Díky Němcům vznikla unikátní on-line prohlídka koncentračního tábora</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/prezidentske-volby-v-usa-2016/76041/manzelka-melania-a-trumpuv-nejmladsi-syn-se-neprestehuji-do-bileho-domu.html">Manželka Melania a Trumpův nejmladší syn se nepřestěhují do Bílého domu  </a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/76044/skvely-napad-zajimavy-vysledek-fotky-se-stejnymi-lidmi-na-stejnem-miste-po-desetiletich.html">Skvělý nápad, zajímavý výsledek – fotky se stejnými lidmi na stejném místě po desetiletích </a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/76043/v-cesku-je-100-tisic-zavislych-na-hazardu-horacek-for-president.html">V Česku je 100 tisíc závislých na hazardu. Horáček for president!</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://finexpert.e15.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/cesky-zlin-dodal-letouny-bolivijske-armade-stroje-prebiral-prezident-morales-1325718">Český Zlin dodal letouny bolivijské armádě, stroje přebíral prezident Morales</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/staronovym-hejtmanem-libereckeho-kraje-se-stal-martin-puta-1325722">Staronovým hejtmanem Libereckého kraje se stal Martin Půta </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/e15-weekly/mayors-plan-wider-political-alliance-1325723">‘Mayors’ plan wider political alliance</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/stredocesky-kraj-rusi-jizdne-a-proplaceni-poplatku-kraj-tu-neni-od-toho-aby-platil-socialni-davky-tvrdi-hejtmanka-1325721">Středočeský kraj ruší jízdné a proplácení poplatků. Kraj tu není od toho, aby platil sociální dávky, tvrdí hejtmanka </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/zemedelstvi/lesy-cr-vydaji-miliardy-na-koupi-lesu-duvodem-jsou-cirkevni-restituce-1325720">Lesy ČR vydají miliardy na koupi lesů, důvodem jsou církevní restituce</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/politika/erdogan-cistky-budou-pokracovat-priznivce-gulena-je-treba-oslabit-1325717">Erdogan: Čistky budou pokračovat, příznivce Gülena je třeba oslabit</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="http://speedtest.zive.cz/">Rychlost internetu</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://connect.zive.cz/bleskovky/oracle-koupi-spolecnost-dyn-ktera-stala-za-nedavnym-vypadkem-dns-vyznamnych-sluzeb/sc-321-a-185016/default.aspx">Oracle koupí společnost Dyn, která stála za nedávným výpadkem DNS významných služeb</a>
      </li>
      <li>
        <a href="http://connect.zive.cz/bleskovky/symantec-za-23-miliardy-dolaru-koupil-dalsi-bezpecnostni-spolecnost-lifelock/sc-321-a-185014/default.aspx">Symantec za 2,3 miliardy dolarů koupil další bezpečnostní společnost LifeLock</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/nove-minipocitace-asrock-beebox-intel-kaby-lake-usb-31-a-ceny-od-deviti-tisic/sc-4-a-185013/default.aspx">Nové minipočítače Asrock Beebox: Intel Kaby Lake, USB 3.1 a ceny od devíti tisíc</a>
      </li>
      <li>
        <a href="http://www.zive.cz/bleskovky/k-cemu-se-da-pouzit-touch-bar-v-novem-macbooku-treba-k-hrani-stareho-dooma/sc-4-a-185011/default.aspx">K čemu se dá použít Touch Bar v novém Macbooku? Třeba k hraní starého Dooma</a>
      </li>
      <li>
        <a href="http://connect.zive.cz/clanky/jednotnych-autorskych-prav-vcele-eu-se-jen-tak-nedockame-ani-vcesku-neni-jasny-smer/sc-320-a-185003/default.aspx">Jednotných autorských práv v celé EU se jen tak nedočkáme, ani v Česku není jasný směr</a>
      </li>
      <li><a href="http://www.zive.cz/invex/sc-821/default.aspx">Invex</a>,
                        <a href="http://www.zive.cz/black-friday/sc-827/default.aspx">Black Friday</a>,
                        <a href="http://www.zive.cz/barack-obama/sc-830/default.aspx">Barack Obama</a>,
                        <a href="http://www.zive.cz/prototyp/sc-825/default.aspx">Prototyp</a>,
                        <a href="http://www.zive.cz/vanoce-2016/sc-820/default.aspx">Vánoce 2016</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recepty/">Recepty</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/clanek/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/vanocni-cheesecake-161061">Vánoční cheesecake</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/cocka-na-kyselo-s-vejcem-161042">Čočka na kyselo s vejcem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/krenova-omacka-s-vejcem-161041">Křenová omáčka s vejcem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/tofove-lasagne-161039">Tofové lasagne</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/nutella-mousse-161029">Nutella mousse</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/vynikajici-cookies-161027">Vynikající Cookies</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/video-podivejte-se-jak-vypada-tehotenstvi-v-90-vterinach">VIDEO: Podívejte se, jak vypadá těhotenství v 90 vteřinách</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/tloustne-se-kojenim-nebo-hubne-9-nejcastejsich-mytu-o-kojeni">Tloustne se kojením, nebo hubne? 9 nejčastějších mýtů o kojení </a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/vezmete-deti-a-vyrazte-za-zabavou-na-hravy-festival-mini">Vezměte děti a vyrazte za zábavou na hravý festival mini</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/poradime-vam-jak-vybrat-kvalitni-cokoladu-na-vareni-dobra-nemusi-byt-draha">Poradíme vám, jak vybrat kvalitní čokoládu na vaření. Dobrá nemusí být drahá</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/zveme-vas-na-workshop-zpatky-do-prace-je-zdarma-a-zacina-dnes">Zveme vás na workshop Zpátky do práce. Je zdarma a začíná dnes</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/proc-mit-dulu-na-porodnim-sale-pro-zenu-je-psychickou-i-fyzickou-podporou">Proč mít dulu na porodním sále? Pro ženu je psychickou i fyzickou podporou</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog-mobilu/sc-63-c-1/default.aspx">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.mobilmania.cz/clanky/mallcz-uspesne-dorucil-zbozi-dronem-podivejte-se-na-zaznam-akce/sc-3-a-1336599/default.aspx">Mall.cz úspěšně doručil zboží dronem. Podívejte se na záznam akce</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/google-pixel-nenapadny-start-nove-generace-chytrych-telefonu-video/sc-3-a-1336591/default.aspx">Google Pixel: Nenápadný start nové generace chytrých telefonů [video]</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/t-mobile-dostane-vase-auto-do-mobilu-za-75-kc-mesicne-vyzkouseno/sc-3-a-1336586/default.aspx">T-Mobile dostane vaše auto do mobilu. Za 75 Kč měsíčně [vyzkoušeno]</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/xiaomi-mi-mix-je-hit-dostane-bily-kabat-a-mozna-i-kompaktnejsi-verzi/sc-4-a-1336601/default.aspx">Xiaomi Mi Mix je hit. Dostane bílý kabát a možná i kompaktnější verzi</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/chysta-se-dalsi-pokemon-go-event-pokemoni-zmenili-svou-silu/sc-4-a-1336610/default.aspx">Chystá se další Pokémon Go Event. Pokémoni změnili svou sílu</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/instagram-jde-po-krku-snapchatu-zavadi-mizejici-fotky-a-zive-vysilane-video/sc-4-a-1336616/default.aspx">Instagram jde po krku Snapchatu. Zavádí mizející fotky a živě vysílané video</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
      </ul>
      <br/>
      <br/>
      <a class="special-link" href="http://www.dama.cz/">Dáma.cz</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/bleskovka-2016-vyherni-cisla">Bleskovka 2016 - výherní čísla</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-2016">Volby 2016</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-usa-2016">Volby v USA 2016</a>
      <br/>
      <a class="special-link" href="http://www.reflex.cz/prezidentske-volby-v-usa-2016">Prezidentské volby v USA</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div>
    <div class="logoAodkazy">
      <a href="http://www.cncenter.cz">
        <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
      </a>
      <br/>
      <ul class="cats">
        <li>
          <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
        </li>
        <li>
          <a href="mailto:online@cncenter.cz">Redakce</a>
        </li>
        <li>
          <a href="/rss">RSS</a>
        </li>
      </ul>
    </div>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
    function openPopup() {
    document.getElementById('copyrightPopup').style.display = 'block';
    document.getElementById('copyrightPopupClose').style.display = 'block';
    }
    function closePopup() {
    document.getElementById('copyrightPopup').style.display = 'none';
    document.getElementById('copyrightPopupClose').style.display = 'none';
    }
</script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2016 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2016CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.reflex.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8NzYwNDF8Y2F0aWR8NjI5NHw=';
            var tst = '1479826751000';
        </script><script type="text/javascript" src="http://img.reflex.cz/js/tracker_cz.js?v=12">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=116], [pos=998] -->



<!-- END reklamni pozice [id=116], [pos=998] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
 
 
 <!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
function RASgetCookie(c_name){var c_value = document.cookie;var c_start = c_value.indexOf(" " + c_name + "=");if (c_start == -1){c_start = c_value.indexOf(c_name + "=");}if (c_start == -1){c_value = null;}else{c_start = c_value.indexOf("=", c_start) + 1;var c_end = c_value.indexOf(";", c_start);if (c_end == -1){c_end = c_value.length;}c_value = unescape(c_value.substring(c_start,c_end));}return c_value;}
eval("var beh = "+RASgetCookie('cj'));
var bkey="";var nx=1;if(beh!=null){bkey="ge_"+beh['ge']+";";for(x in beh['in']){bkey += "in_"+x+";";nx++;}}


var url = location.href, keywords='';var re1=/[/.-]+/;url=url.substring(7,url.length);url=url.split(re1);
for(x=0;x<url.length;x++){keywords+=url[x];keywords+=(x<url.length-1)?";":"";}
var bbkeywords=bkey+keywords;


if (typeof asiPlacements != "undefined") {for(var p in asiPlacements) { console.log(p); bbkeywords+=";"+eval("ASPQ_"+p);}}


bmone2n.mapPosition('23469.1.1.4','ads-dolni-banner');
bmone2n.mapPosition('23469.1.1.5','ads-textovy-tip');
bmone2n.mapPosition('23469.1.1.1','ao_Skyscraper'); // sky
bmone2n.mapPosition('23469.1.1.2','ads-leader-board');  // leader
bmone2n.mapPosition('23469.1.1.3','ads-widesquare');


bmone2n.addPosition('23469.1.1.4','');
bmone2n.addPosition('23469.1.1.5','','ads-textovy-tip','display:block;');
bmone2n.addPosition('23469.1.1.1',''); // sky
bmone2n.addPosition('23469.1.1.2','');  // leader
bmone2n.addPosition('23469.1.1.3','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-23469.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-23469.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('23469.1.1.3'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ if(location.href.indexOf('?foto=1000')==-1) bmone2n.moveAd(); /* ]]> */</script>

<script src="//img.blesk.cz/static/data/blesk/list-reflex.js"></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">
new function(){function l(b){var a="/"==b[0]||-1<b.indexOf(window.location.hostname);e.log(a,b);return a}function g(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function n(){var b=Math.floor(9999999*Math.random()+1);a.cookie="adb.key="+b+"; expires=Thu, 01 Jan 2025 00:00:00 UTC; path=/";e.log("Adblock key",b)}var h=window,a=document,f=0,c=g(),k="ads-"+c,m="advert-link-"+c;a.write('<a href="//'+g()+".performax.cz/abc/?utm_campaign="+g()+'" id="'+m+'"><div class="afs_'+k+'ads" id="'+k+
'" style="position:absolute; top:0;">&nbsp;</div></a>');var c=a.createElement("script"),d=function(){},e=-1<a.cookie.indexOf("ts.debug=1")&&h.console||{log:d,error:d,warn:d,info:d,debug:d};c.onerror=function(b,a){e.log("err",this.src,b,a);l(this.src)||(f=1)};c.onload=function(b,a){e.log("ok",this.src,b,a);l(this.src)||(f=0)};c.src="//go.cz.bbelements.com/bb/bb_one2n.js?test";a.body.appendChild(c);setTimeout(function(){var b=a.getElementById(k),c=a.getElementById(m),d="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h".split(" ");
d.forEach(function(a){b.id=h.atob(a)});d=["c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ=="];d.forEach(function(a){b.className=h.atob(a)});!b||0==b.innerHTML.length||0===b.clientHeight||f?(e.log("Adblock on",f),a.cookie="adb=1; expires=Thu, 01 Jan 2025 00:00:00 UTC; path=/",setTimeout(n,5E3)):(e.log("Adblock off",f),setTimeout(function(){a.cookie="adb=0; expires=Thu, 01 Jan 2005 00:00:00 UTC; path=/"},2E3));c.parentNode.removeChild(c)},800)};
//# sourceMappingURL=detect.min.js.map
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
