﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Lidé a Země'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><title>Kam o víkendu: Česko z výšky a nesmrtelné Prčice | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="description" content="O nadcházejícím víkendu nuda nehrozí. Běháním můžete pomoct paměti (alespoň té národní), pokud jste pohodlnější, prohlédněte si Českou republiku z výšky. Nelíbí se vám žádná z nabídek? Běžte do Prčic!" /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" href="/rss/6539" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=27" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=27">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gplayer.js?v=27">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201612-float.min.js?v=27">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=3113846527101">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gstream.js?v=3113846527101">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=3113846527101">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=3113846527101">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=15">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=15" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=120" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=120" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=120" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=120", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=120", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=120"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=120" rel="stylesheet" /></noscript><!-- (C)2000-2017 Gemius SA - gemiusAudience / reflex.cz / Lide a zeme cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zaeVhmekpTQ97.L2gYxY48cQDtvk8prG8PExxBUVXe..47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<meta property="og:title" content="Kam o víkendu: Česko z výšky a nesmrtelné Prčice - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3438461_letecke-fotografie-jirousek-cesko-v1.jpg?v=1" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="O nadcházejícím víkendu nuda nehrozí. Běháním můžete pomoct paměti (alespoň té národní), pokud jste pohodlnější, prohlédněte si Českou republiku z výšky. Nelíbí se vám žádná z nabídek? Běžte do Prčic!" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script></head>
  <body><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>





<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common special-laz"><div class="section-left"><a href="//www.reflex.cz" class="link-with-arrow">
                    Reflex
                </a><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a></div><div class="section-middle logo"><a class="logo" href="//www.reflex.cz/lideazeme"><div class="icon-logo-lide-a-zeme"><!--###--></div></a></div><div class="section-right"><a href="http://www.predplatnejakodarek.cz/lide-a-zeme-predplatne" class="link-with-icon no-icon" target="_blank">
                    Předplaťte si Lidé a Země
                </a></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c6539" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 43px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 20001;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="http://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="http://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="http://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://www.avmania.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.digiarena.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="http://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="http://www.sportrevue.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/lideazeme" itemprop="item"><span itemprop="name">Lidé a Země</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html"><span itemprop="name">Kam o víkendu: Česko z výšky a nesmrtelné Prčice</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/lideazeme" class="category-flag">Lidé a Země</a><!--#--></div><h1 class="title">Kam o víkendu: Česko z výšky a nesmrtelné Prčice</h1><div class="meta"><span class="author" id="authorFull">Andrea Bláhová</span><span class="datetime">18. května 2017 • 07:00</span></div><div class="photo-frame"><a href="http://www.reflex.cz/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=0"><img src="http://img.cncenter.cz/img/3/article/3438461_letecke-fotografie-jirousek-cesko-v1.jpg?v=1" alt="Kam o víkendu: Česko z výšky a nesmrtelné Prčice" title="Kam o víkendu: Česko z výšky a nesmrtelné Prčice" height="281" width="540"/></a><div class="photo-source">
                                                    foto: Jiří Jiroušek</div></div></div><div class="gallery"><div class="list-gallery"><div class="gallery-item"><a href="http://www.reflex.cz/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=0"><img src="http://img.cncenter.cz/img/3/gsmall/3438447_post-bellum-beh-hvezda-odboj.jpg" alt="Běh pro paměť národa" width="140" height="94"/></a></div><div class="gallery-item"><a href="http://www.reflex.cz/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=1"><img src="http://img.cncenter.cz/img/3/gsmall/3438446_post-bellum-beh-hvezda-odboj.jpg" alt="Běh pro paměť národa" width="140" height="94"/></a></div><div class="gallery-item"><a href="http://www.reflex.cz/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=2"><img src="http://img.cncenter.cz/img/3/gsmall/3438445_post-bellum-beh-hvezda-odboj.jpg" alt="Běh pro paměť národa" width="140" height="94"/></a></div></div><a href="http://www.reflex.cz/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=0" class="gallery-title">
                                    Fotogalerie
                                    <span>27 fotografií
                                    </span></a></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p><strong>O nadcházejícím víkendu nuda nehrozí. Běháním můžete pomoct paměti (alespoň té národní), pokud jste pohodlnější, prohlédněte si Českou republiku z výšky. Nelíbí se vám žádná z nabídek? Běžte do Prčic!</strong></p></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><h2><strong>Během k dobré paměti</strong></h2>
<p>V sobotu 20. května se v Praze  v oboře Hvězda koná Běh pro Paměť národa, a to na tratích na 10, 5 a 1 kilometr. Cyklisté, jezdci na koloběžkách, odrážedlech nebo třeba rodiče s kočárky mohou změřit síly na kilometrové  Jízdě pro Paměť národa. Pro nejmenší děti bude připravena zábavná  překážková trať. Můžete se těšit i na koncerty, hry a občerstvení, vyzkoušíte si lakros či provazochodectví. Doprovodný program je pro všechny příchozí zdarma. Cíl běhu je jasný: připomenout si lidi, kteří bojovali za národní svobodu - válečné veterány, odbojáře nebo disidenty, a vybrat peníze na zachycení jejich vzpomínek pro Paměť národa. Nepoběžíte jen za sebe, ale i za konkrétního člověka, kterého si vážíte. Jestli za Miladu Horákovou, generálporučíka Fajtla nebo třeba vašeho dědu, záleží jen na vás. Placku se jménem svého hrdiny či hrdinky si budete moct vyrobit na místě. </p>
<p><strong>www.behpropametnaroda.cz</strong><strong></strong></p>
<h2><strong>Skotské hry na hradě Pořešín</strong></h2>
<p>Přijďte si v sobotu do starobylých zřícenin hradu Pořešína vyzkoušet, jakou máte páru! Čeká vás silový šestiboj a tradiční skotské disciplíny: hod kládou, kladivem a přechod přes kládu. Skočit si můžete na hudbu skupiny Papouškovi sirotci.</p>
<h2><strong>Nejslavnější český pochod</strong></h2>
<p>V sobotu můžete konečně jít tam, kam vás už v životě určitě někdo párkrát poslal. Do Prčic! Legendární český pochod oslavil předloni půlstoletí a stále je populární. Jako každý rok je k dispozici několik tras o různé délce (pro nejdelší, 70kilometrový, z Prahy do Prčic, je třeba mít lékařské potvrzení), trasy pro děti i vozíčkáře a cyklisty. Přívěšek ve tvaru botičky a sušenka zdarma je v cíli už tradicí!</p>
<p><strong>http://praha-prcice.cz/pochod</strong></p>
<p><strong><div class="gallery">
  <div class="list-gallery">
    <div class="gallery-item">
      <a href="/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=0">
        <img src="http://img.cncenter.cz/img/3/gsmall/3438447_post-bellum-beh-hvezda-odboj.jpg" alt="Běh pro paměť národa" width="140" height="94"/>
      </a>
    </div>
    <div class="gallery-item">
      <a href="/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=1">
        <img src="http://img.cncenter.cz/img/3/gsmall/3438446_post-bellum-beh-hvezda-odboj.jpg" alt="Běh pro paměť národa" width="140" height="94"/>
      </a>
    </div>
    <div class="gallery-item">
      <a href="/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=2">
        <img src="http://img.cncenter.cz/img/3/gsmall/3438445_post-bellum-beh-hvezda-odboj.jpg" alt="Běh pro paměť národa" width="140" height="94"/>
      </a>
    </div>
  </div>
  <a href="/galerie/lide-a-zeme/81113/hotovo18-5-kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice?foto=0" class="gallery-title">
                        Fotogalerie
                        <span>27 fotografií
                        </span></a>
</div>
</strong></p>
<h2><strong>Česko z ptačí perspektivy</strong></h2>
<p>Dechberoucí letecké fotografie Jiřího Jirouška si můžete prohlédnout v Příbrami v Domě Natura. Tento nadšenec, jehož snímky jste už mohli vidět i na stránkách LaZ, má zajímavý životní cíl: systematicky nafotit celou naši republiku z výšky. Nenechte si ujít nevšední pohled na naši maličkou zemi.</p>
<p><strong>http://www.nebeske.cz</strong></p>
<h2><strong>Za Vlastou Burianem a Adinou Mandlovou</strong></h2>
<p>Do atmosféry černobílých pamětnických filmů se můžete přenést v Tančícím domě v Praze, kde je rozsáhlá expozice s názvem 13 komnat první republiky. Atmosféru doby mezi dvěma světovými válkami navozuje v celkem třinácti tematických okruzích od filmu a umění, přes módu či sport, až po politiku a podnikání. Filmový okruh nabídne dobové plakáty, fotografie hvězd stříbrného plátna, jako byly Adina Mandlová nebo Anny Ondráková, či osobní věci komika Vlasty Buriana a dalších prvorepublikových herců. Tehdejší módu přiblíží originální modely slavné československé návrhářky Hany Podolské. Poprvé budou vystaveny kostýmy z úspěšných filmů a seriálů z produkce České televize a původní nábytek z bytu Emy Destinnové.</p>
<h2><strong>Bav se jako kapitán!</strong></h2>
<p>Tak zní heslo festivalu Vltava Open 2017, který se bude konat v neděli 21. 5. V Týnci nad Vltavou. Hlavní program se odehraje v Týně nad Vltavou, kde proběhne slavnostní zahájení plavební sezóny se symbolickým odemknutím řeky a doprovodný program plný lodí (plavba na lodích, půjčovna lodiček a paddleboardů), hudby (Mucha, Jiří Schmitzer, Epydemye, John Wolfhooker, Naked Professors, buskeři, DJ´s) a zábavy pro malé i velké (hry, facepainting, výtvarná dílnička, promítání, outdoorová malba, vzdušná akrobacie).<br /> Vltava bude žít i na dalších místech: z Českých Budějovic vyražte lodí na Hlubokou, kde je dětský den; pak pokračujte do Purkarce, kde si prohlédněte Muzeum voroplavby, a než dorazíte do Týna, zastavte se na exkurzi na vodním díle Hněvkovice a také na zbrusu nové plavební komoře na hněvkovickém jezu, kde bude také probíhat zábavný program ke slavnostnímu otevření.</p>
<h2><strong>Architekt na Špilberku</strong></h2>
<p>Muzeum města Brna spolu s 4AM/Fórem pro architekturu a média pořádá výstavu Nechtěné dědictví o díle architekta Jana Dvořáka. Tvořil v 60. až 80. letech minulého století, zachránil několik kusů původního nábytku z vily Tugendhat. Jeho dílo ale kvůli době vzniku za minulého režimu málo oceňuje jak veřejnost, tak odborníci. Právě to chce výstava napravit. Dvořákovy stavby se potýkají s přestavbami i demolicemi, jde přitom o kvalitní příklady skulpturalistického a pozdně-modernistického proudu architektury 2. poloviny 20. století. http://www.spilberk.cz/vystava/nechtene-dedictvi-jan-dvorak/</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/79000/kousek-moravy-na-nejjiznejsim-cipu-afriky-to-je-vesnicka-elim-v-blizkosti-strelkoveho-mysu.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3394398-img-elim-afrika-jar.jpg" alt="Kousek Moravy na nejjižnějším cípu Afriky. To je vesnička Elim v blízkosti Střelkového …" title="Kousek Moravy na nejjižnějším cípu Afriky. To je vesnička Elim v blízkosti Střelkového …" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">24. dubna 2017 • 14:29</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/lide-a-zeme/79000/kousek-moravy-na-nejjiznejsim-cipu-afriky-to-je-vesnicka-elim-v-blizkosti-strelkoveho-mysu.html"> Kousek  Moravy na nejjižnějším cípu Afriky. To je vesnička Elim v blízkosti Střelkového …</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/78958/papuanska-goroka-show-oslavy-za-ktere-zaplati-zivotem-tisice-nadhernych-ptaku.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3396736-img-papua-ptaci.jpg" alt="Papuánská Goroka Show: Oslavy, za které zaplatí životem tisíce nádherných ptáků" title="Papuánská Goroka Show: Oslavy, za které zaplatí životem tisíce nádherných ptáků" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">21. dubna 2017 • 13:21</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/lide-a-zeme/78958/papuanska-goroka-show-oslavy-za-ktere-zaplati-zivotem-tisice-nadhernych-ptaku.html">Papuánská Goroka Show: Oslavy, za které zaplatí životem tisíce nádherných ptáků</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">Andrea Bláhová</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/></article>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/zahranicni/udalosti/exsef-fbi-mueller-vysetri-rusky-vliv-na-volebni-kampan-v-usa-1332575" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3440039-img-robert-mueller-fbi.jpg" alt="Exšéf FBI Mueller vyšetří ruský vliv na volební kampaň v USA" title="Exšéf FBI Mueller vyšetří ruský vliv na volební kampaň v USA" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/udalosti/exsef-fbi-mueller-vysetri-rusky-vliv-na-volebni-kampan-v-usa-1332575" target="_blank"> Exšéf FBI Mueller vyšetří ruský vliv na volební kampaň v USA </a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/motor-vw-skoda-1-6-tdi-tissi-ale-co-spolehlivost-106624" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-20/620_591c5724b9472.jpg" alt="Motor VW 1.6 TDI: Jak je na tom se spolehlivostí? Známe odpověď!" title="Motor VW 1.6 TDI: Jak je na tom se spolehlivostí? Známe odpověď!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/motor-vw-skoda-1-6-tdi-tissi-ale-co-spolehlivost-106624" target="_blank">Motor VW 1.6 TDI: Jak je na tom se spolehlivostí? Známe odpověď!</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/vztahy-a-rodina/nejlepsi-vek-na-vdavani-vyssi-nez-si-myslite-1578.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3438261-img-svatba-nevesta-saty-v5.jpg?v=5" alt="Nejlepší věk na vdávání? Vyšší než si myslíte!" title="Nejlepší věk na vdávání? Vyšší než si myslíte!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/vztahy-a-rodina/nejlepsi-vek-na-vdavani-vyssi-nez-si-myslite-1578.html" target="_self">Nejlepší věk na vdávání? Vyšší než si myslíte!</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html" data-num-posts="5" data-width="540"> </div>
</div><hr/>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="edition-magazine issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-lide-a-zeme.png?v=4" alt="Přečti si Lidé a Země" title="Přečti si Lidé a Země" style="display: block;"/>
  <a href="http://www.predplatnejakodarek.cz/lide-a-zeme-predplatne" target="_blank">
    <img src="http://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/44/2017_05_711c143e7cc28554b8fb5b76315da0aa_5.jpg" title="Aktuální číslo Lidé a Země" class="cover" alt="Aktuální číslo Lidé a Země" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a title="Předplatné Lidé a Země" href="http://www.predplatnejakodarek.cz/lide-a-zeme-predplatne" target="_blank">
    <span class="link-paid-zone-title">Předplatné Lidé a Země</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<div class="margin-top"><script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>


</div>
<div class="basic-titles">
  <div class="section-title">Nejčtenější články</div>
  <article class="list-article-small small-photo-left margin-bottom" data-article-id="">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/75313/wahida-zena-ktera-vari-v-kotli-hlavy-teroristu-z-islamskeho-statu.html" class="image-main" target="_self">
      <img src="http://img.cncenter.cz/img/3/gsmall/3055159-img-wahida.jpg" alt="Wahída: Žena, která vaří v kotli hlavy teroristů z Islámského státu" title="Wahída: Žena, která vaří v kotli hlavy teroristů z Islámského státu" height="108" width="160"/>
    </a>
    <h3 class="title">
      <a href="http://www.reflex.cz/clanek/lide-a-zeme/75313/wahida-zena-ktera-vari-v-kotli-hlavy-teroristu-z-islamskeho-statu.html" target="_self">Wahída: Žena, která vaří v kotli hlavy teroristů z Islámského státu</a>
    </h3>
  </article>
  <article class="list-article-small small-photo-left margin-bottom" data-article-id="">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/78809/hrisne-krasny-chorvatsky-trogir-laka-romantiky-a-milovniky-stredoveke-architektury.html" class="image-main" target="_self">
      <img src="http://img.cncenter.cz/img/3/gsmall/3373850-img-trogir-v1.jpg?v=1" alt="Hříšně krásný chorvatský Trogir láká romantiky a milovníky středověké architektury" title="Hříšně krásný chorvatský Trogir láká romantiky a milovníky středověké architektury" height="108" width="160"/>
    </a>
    <h3 class="title">
      <a href="http://www.reflex.cz/clanek/lide-a-zeme/78809/hrisne-krasny-chorvatsky-trogir-laka-romantiky-a-milovniky-stredoveke-architektury.html" target="_self">Hříšně krásný chorvatský Trogir láká romantiky a milovníky středověké architektury</a>
    </h3>
  </article>
  <article class="list-article-small small-photo-left margin-bottom" data-article-id="">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/79000/kousek-moravy-na-nejjiznejsim-cipu-afriky-to-je-vesnicka-elim-v-blizkosti-strelkoveho-mysu.html" class="image-main" target="_self">
      <img src="http://img.cncenter.cz/img/3/gsmall/3394398-img-elim-afrika-jar.jpg" alt="Kousek Moravy na nejjižnějším cípu Afriky. To je vesnička Elim v blízkosti Střelkového mysu" title="Kousek Moravy na nejjižnějším cípu Afriky. To je vesnička Elim v blízkosti Střelkového mysu" height="108" width="160"/>
    </a>
    <h3 class="title">
      <a href="http://www.reflex.cz/clanek/lide-a-zeme/79000/kousek-moravy-na-nejjiznejsim-cipu-afriky-to-je-vesnicka-elim-v-blizkosti-strelkoveho-mysu.html" target="_self">Kousek Moravy na nejjižnějším cípu Afriky. To je vesnička Elim v blízkosti Střelkového mysu</a>
    </h3>
  </article>
  <article class="list-article-small small-photo-left margin-bottom" data-article-id="">
    <a href="http://www.reflex.cz/clanek/lide-a-zeme/78998/zili-v-pousti-hobiti-tuto-otazku-vyvolava-nalez-miniaturniho-mesta-v-iranskem-sahdadu.html" class="image-main" target="_self">
      <img src="http://img.cncenter.cz/img/3/gsmall/3394295-img-iran-poust-hobiti.jpg" alt="Žili v poušti hobiti? Tuto otázku vyvolává nález miniaturního města v íránském Šahdádu" title="Žili v poušti hobiti? Tuto otázku vyvolává nález miniaturního města v íránském Šahdádu" height="108" width="160"/>
    </a>
    <h3 class="title">
      <a href="http://www.reflex.cz/clanek/lide-a-zeme/78998/zili-v-pousti-hobiti-tuto-otazku-vyvolava-nalez-miniaturniho-mesta-v-iranskem-sahdadu.html" target="_self">Žili v poušti hobiti? Tuto otázku vyvolává nález miniaturního města v íránském Šahdádu</a>
    </h3>
  </article>
</div>
<a href="http://www.lideazeme.cz/" class="link-with-arrow-bordered" target="_blank">
  <span>Starší články Lidé a Země</span>
  <span class="triangle-right"></span>
</a>
<div class="margin-top"><div class="ads">
<div  id="ao_Skyscraper2" class="ads-in" s></div>
</div>
</div>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html?mver=2" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html?mver=1" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/469704/z-horici-rybarske-lodi-evakuovali-posadku.html">Z hořící rybářské lodi evakuovali posádku</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-krimi/469417/elenu-16-nasel-tata-mrtvou-v-posteli-nikdo-nevi-proc-umrela.html">Elenu (†16) našel táta mrtvou v posteli: Nikdo neví, proč umřela</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-servis/468435/delnici-rozkopou-dalsi-cast-americke-ulice-pokracuji-opravy-vodovodnich-radu.html">Dělníci rozkopou další část Americké ulice: Pokračují opravy vodovodních řadů</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-krimi/469689/pozar-prumysloveho-objektu-v-otrokovicich-zar-tavil-hasicum-masky.html">Požár průmyslového objektu v Otrokovicích: Žár tavil hasičům masky!</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/469648/na-cernem-moste-vznikne-rozhledna-bude-z-ni-vyhled-na-divocaky.html">Na Černém Mostě vznikne rozhledna! Bude z ní výhled na divočáky?</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/svet/v-parizi-uvizly-tisice-migrantu-urady-se-jich-snazi-zbavit-9650.html">V Paříži uvízly tisíce migrantů, úřady se jich snaží zbavit</a>
      </li>
      <li>
        <a href="http://www.info.cz/sport/hokejiste-hraji-o-vsechno-ve-ctvrtfinale-se-dnes-utkaji-s-rusy-9751.html">Hokejisté hrají o všechno. Ve čtvrtfinále se dnes utkají s Rusy</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/budoucnost-azyloveho-systemu-v-eu-bude-se-moc-cesko-z-uprchlickych-kvot-vykoupit-9750.html">Budoucnost azylového systému v EU. Bude se moc Česko z uprchlických kvót vykoupit?</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/v-americe-se-stale-casteji-mluvi-o-impeachmentu-dojde-skutecne-k-odvolani-trumpa-9746.html">V Americe se stále častěji mluví o impeachmentu. Dojde skutečně k odvolání Trumpa?</a>
      </li>
      <li>
        <a href="http://www.info.cz/svet/novy-muz-na-stope-trumpovych-vztahu-s-ruskem-zvlastni-vysetrovani-povede-byvaly-sef-fbi-mueller-9749.html">Nový muž na stopě Trumpových vztahů s Ruskem. Zvláštní vyšetřování povede bývalý šéf FBI Mueller</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/303279/huffman-vyhral-po-uniku-ctvrtou-etapu-zavodu-kolem-kalifornie.html">Huffman vyhrál po úniku čtvrtou etapu závodu Kolem Kalifornie</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/303278/rozdeleni-vyhernich-jistin.html">Rozdělení výherních jistin</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-nhl/303277/drtivy-uvod-rozhodl-ottawa-vede-ve-finale-konference-nad-penguins-2-1.html">Drtivý úvod rozhodl, Ottawa vede ve finále konference nad Penguins 2:1</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/303276/ottawa-rozstrilela-pittsburgh-a-ujala-se-vedeni-v-serii.html">Ottawa rozstřílela Pittsburgh a ujala se vedení v sérii</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2017-cesky-narodni-tym/303235/richter-pred-ctvrtfinale-plekanec-si-kritiku-nezaslouzi-francouz-je-jistejsi.html">Richter před čtvrtfinále: Plekanec si kritiku nezaslouží, Francouz je jistější </a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/469581/bisexualove-prozradili-jaky-je-rozdil-mezi-sexem-s-zenou-a-muzem.html">Bisexuálové prozradili, jaký je rozdíl mezi sexem s ženou a mužem</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/469548/antiperspiranty-bez-hliniku-zdravi-sice-neskodi-ale-pred-potem-vas-neochrani.html">Antiperspiranty bez hliníku: Zdraví sice neškodí, ale před potem vás neochrání</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/469525/do-klubu-za-umenim-vystava-plastik-pasty-onera-a-dalsich-umelcu-v-prazskem-klubu.html">Do klubu za uměním: Výstava plastik Pasty Onera a dalších umělců v pražském klubu</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-letni-trendy/469489/styl-podle-celebrit-poridte-si-na-leto-bile-saty-jako-pamela-anderson.html">Styl podle celebrit: Pořiďte si na léto bílé šaty jako Pamela Anderson!</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/468679/muz-utratil-skoro-milion-aby-vypadal-jako-elf-ted-chce-svetlejsi-oci-a-spicatejsi-usi.html">Muž utratil skoro milion, aby vypadal jako elf. Teď chce světlejší oči a špičatější uši!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/motor-vw-skoda-1-6-tdi-tissi-ale-co-spolehlivost-106624">Motor VW 1.6 TDI: Jak je na tom se spolehlivostí? Známe odpověď!</a>
      </li>
      <li>
        <a href="http://www.auto.cz/tatra-a-cat-prezentuji-sve-produkty-v-piskovne-hrusovany-u-brna-106622">Tatra a CAT prezentují své produkty v pískovně Hrušovany u Brna</a>
      </li>
      <li>
        <a href="http://www.auto.cz/smart-maybach-peisert-design-vize-elektrickeho-luxusu-106616">Smart Maybach od Peisert Design: Vize elektrického luxusu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/premiera-jaguar-xf-sportbrake-blizi-odhalen-wimbledon-106610">Premiéra velkého kombi Jaguar XF Sportbrake se blíží. Odhalen bude na Wimbledonu</a>
      </li>
      <li>
        <a href="http://www.auto.cz/harley-davidson-spousti-soutez-spojenou-upravami-motorek-106605">Harley-Davidson spouští lákavou soutěž spojenou s úpravami motorek</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/komentare/79454/kladny-hrdina-sobotka-proc-pomahat-nekomu-kdo-po-nas-jde.html">Kladný hrdina Sobotka? Proč pomáhat někomu, kdo po nás jde?</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/lide-a-zeme/79451/kam-o-vikendu-cesko-z-vysky-a-nesmrtelne-prcice.html">Kam o víkendu: Česko z výšky a nesmrtelné Prčice</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/video/79474/na-vaclavskem-namesti-se-opet-protestovalo-vystoupil-falesny-babis-pruvod-tahne-na-hrad.html">Na Václavském náměstí se opět protestovalo. Vystoupil falešný Babiš, průvod táhne na Hrad</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/zpravy/79456/studentka-oxfordu-pobodala-pritele-odsouzena-nebude-znicilo-by-ji-to-nadejnou-karieru.html">Studentka Oxfordu pobodala přítele. Odsouzena nebude, zničilo by jí to nadějnou kariéru</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/79455/novy-zivot-fenka-z-podzemni-mnozirny-si-uziva-kazdou-vterinu-na-svobode.html">Nový život: Fenka z podzemní množírny si užívá každou vteřinu na svobodě</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/zahranicni/udalosti/exsef-fbi-mueller-vysetri-rusky-vliv-na-volebni-kampan-v-usa-1332575"> Exšéf FBI Mueller vyšetří ruský vliv na volební kampaň v USA </a>
      </li>
      <li>
        <a href="http://nazory.e15.cz/blogy/blogy-zapisnik/zapisnik-dusana-kutnera-souboj-certu-a-andelu-1332574">Zápisník  Dušana Kütnera: Souboj čertů a andělů </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/bilance-bank-narostly-o-stovky-miliard-korun-1332572">Bilance bank narostly o stovky miliard korun</a>
      </li>
      <li>
        <a href="http://nazory.e15.cz/komentare/o2-dostalo-pokutu-za-agresivni-praktiku-je-ale-smesne-nizka-1332571">O2 dostalo pokutu za agresivní praktiku. Je ale směšně nízká</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/tisice-lidi-opet-demonstruji-proti-zemanovi-a-babisovi-1332567">Tisíce lidí opět demonstrují proti Zemanovi a Babišovi</a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="http://poradna.zive.cz/">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="http://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.zive.cz/clanky/google-i/o-2017-novy-jazyk-pro-android-asistentka-pro-iphone-a-vsudypritomna-umela-inteligence/sc-3-a-187694/default.aspx">Google I/O 2017: Nový jazyk pro Android, asistentka pro iPhone a všudypřítomná umělá inteligence</a>
      </li>
      <li>
        <a href="http://vtm.zive.cz/bleskovky/vedci-ve-spolupraci-steslou-prodlouzili-vydrz-li-ion-baterii-na-20-let-cilem-je-dostat-se-na-nekolik-desetileti/sc-871-a-187693/default.aspx">Vědci ve spolupráci s Teslou prodloužili výdrž Li-Ion baterií na 20 let, cílem je dostat se na několik desetiletí</a>
      </li>
      <li>
        <a href="http://vtm.zive.cz/bleskovky/lidstvo-zna-novy-zpusob-jak-rozdelit-vodu-na-vodik-a-kyslik/sc-871-a-187690/default.aspx">Lidstvo zná nový způsob, jak rozdělit vodu na vodík a kyslík</a>
      </li>
      <li>
        <a href="http://www.zive.cz/clanky/takto-se-siril-wannacry-hodinu-po-hodine-zautocil-v-patek-behem-snidane/sc-3-a-187688/default.aspx">Takto se šířil WannaCry hodinu po hodině. Zaútočil v pátek během snídaně</a>
      </li>
      <li><a href="http://www.zive.cz/kingston/sc-1094/default.aspx">Kingston</a>,
                            <a href="http://www.zive.cz/julian-assange/sc-1081/default.aspx">Julian Assange</a>,
                            <a href="http://www.zive.cz/april/sc-1064/default.aspx">Apríl</a>,
                            <a href="http://www.zive.cz/barvy/sc-1069/default.aspx">Barvy</a>,
                            <a href="http://www.zive.cz/netbox/sc-1085/default.aspx">Netbox</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="http://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="http://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.recepty.cz/recept/chrest-s-besamelovou-omackou-161917">Chřest s bešamelovou omáčkou</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/chrest-ve-slanine-smazeny-peceny-i-na-gril-161916">Chřest ve slanině - smažený, pečený i na gril</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/brokolice-na-mozecek-po-nasem-161915">Brokolice na mozeček po našem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/sendvic-s-vajickem-161913">Sendvič s vajíčkem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/cerna-cocka-s-tunakem-161912">Černá čočka s tuňákem</a>
      </li>
      <li>
        <a href="http://www.recepty.cz/recept/losos-s-mackanym-hraskem-a-kukurici-161911">Losos s mačkaným hráškem a kukuřicí</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="http://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/mysha-gautam-zalozila-detsky-domov-v-nepalu-a-zvlada-podnikani-i-peci-o-deti">Mysha Gautam: Založila dětský domov v Nepálu a zvládá podnikání i péči o děti</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/7-pravidel-jak-prezit-prvni-rok-s-miminkem-spete-a-nebojte-se-rict-si-o-pomoc">7 pravidel, jak přežít první rok s miminkem. Spěte a nebojte se říct si o pomoc</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/nejvetsi-chyby-ktere-delate-pri-vyberu-podprsenky-jak-se-jich-vyvarovat">Největší chyby, které děláte při výběru podprsenky! Jak se jich vyvarovat?</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/jsou-masaze-v-tehotenstvi-vhodne-vime-na-co-si-dat-pozor">Jsou masáže v těhotenství vhodné? Víme, na co si dát pozor</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/umite-detem-spravne-cistit-zuby-nezapominejte-na-mezizubni-kartacek">Umíte dětem správně čistit zuby? Nezapomínejte na mezizubní kartáček</a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="http://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.mobilmania.cz/clanky/lenovo-phab-2-plus-skorotablet-se-dvema-hlavnimi-fotoaparaty-recenze/sc-3-a-1338421/default.aspx">Lenovo Phab 2 Plus: skorotablet se dvěma hlavními fotoaparáty [recenze]</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/praha-zazije-svetovou-premieru-smartphonu-blackview/sc-4-a-1338467/default.aspx">Praha zažije světovou premiéru smartphonů BlackView</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/clanky/google-i/o-2017-jakym-smerem-se-bude-ubirat-operacni-system-android-o/sc-3-a-1338469/default.aspx">Google I/O 2017: Jakým směrem se bude ubírat operační systém Android O?</a>
      </li>
      <li>
        <a href="http://www.mobilmania.cz/bleskovky/nokia-prodava-tri-smartphony-ale-na-videu-ukazuje-ctyri-chysta-se-nokia-8-nebo-9/sc-4-a-1338464/default.aspx">Nokia prodává tři smartphony, ale na videu ukazuje čtyři. Chystá se Nokia 8 nebo 9?</a>
      </li>
      <li>
        <a href="http://samsungmania.mobilmania.cz/bleskovky/tizen-dospiva-podivejte-se-na-nove-funkce-systemu-v-obrazech-galerie/sc-310-a-1338459/default.aspx">Tizen dospívá. Podívejte se na nové funkce systému v obrazech [galerie]</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/firma-dynamiters_blansko_hk_z_s-22872779">Dynamiters Blansko HK z. s. - 22872779</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-puska-rudolf-3067718">Puška Rudolf - 3067718</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-moravia_wood_cz_s_r_o-26786125">MORAVIA WOOD CZ s.r.o. - 26786125</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-krizova-vera-40981363">Křížová Věra - 40981363</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-sunshine_body_s_r_o-3639193">Sunshine Body s.r.o. - 3639193</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-jancar-martin-959472">Jančar Martin - 959472</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-praha-schnirchova-1447-108930">Schnirchova 1447, Praha</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-mazurova-jaroslava-74277545">Mazurová Jaroslava - 74277545</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/134018/nemoc-by-uz-nemela-byt-cesta-do-chudoby-poslanci-zvysili-nemocenskou.html">Nemoc by už neměla být cesta do chudoby: Poslanci zvýšili nemocenskou!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134014/gott-se-toho-neboji-nasadil-helmu-a-dely-se-veci.html">Gott se toho nebojí:  Nasadil helmu,  a děly se věci! </a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134013/jirina-bohdalova-rika-se-ji-jirka-sporka.html">Jiřina Bohdalová: Říká se jí Jiřka Spořka!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/134012/ridic-bez-papiru-prorazil-policejni-zataras-plzni-projel-140-km-h.html">Řidič bez papírů prorazil policejní zátaras: Plzní projel 140 km/h!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/134009/karla-opravdu-do-prostreno-nastrcil-kazma-tajemstvi-obriho-podvodu.html">Karla opravdu do Prostřeno nastrčil Kazma: Tajemství obřího podvodu!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="http://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/lifestyle/akne-neni-tema-jen-pro-pubertaky-proc-nas-trapi-i-v-dospelosti-1573.html">Akné není téma jen pro puberťáky. Proč nás trápí i v dospělosti?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/vztahy-a-rodina/nejlepsi-vek-na-vdavani-vyssi-nez-si-myslite-1578.html">Nejlepší věk na vdávání? Vyšší než si myslíte!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/motivace-a-kariera/chcete-lepsi-praci-zapracujte-na-sve-osobni-znacce-1575.html">Chcete lepší práci? Zapracujte na své osobní značce</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/objevte-poklidnou-atmosferu-japonskych-zahrad-1549.html">Objevte poklidnou atmosféru japonských zahrad</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/vztahy-a-rodina/proc-zeny-miluji-grazly-vidi-v-nich-silne-samce-1564.html">Proč ženy milují grázly? Vidí v nich silné samce! </a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-do-poslanecke-snemovny-2017">Volby do poslanecké sněmovny 2017</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/ms-v-hokeji-2017">Mistrovství světa v hokeji 2017</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="http://zpravy.e15.cz/intervence-cnb">Intervence ČNB</a>
      <br/>
      <a class="special-link" href="http://www.mobilmania.cz/clanky/roaming-od-cervna-tohle-potrebujete-vedet/sc-3-a-1338311/default.aspx">Roaming od června 2017</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1. fotbalová ePojisteni.cz liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="http://muj.ringier.cz/?openid.action=terms">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8Nzk0NTF8Y2F0aWR8NjUzOXw=';
            var tst = '1495088765000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->



<script type="text/javascript">_satellite.pageBottom();</script>

<!-- Pixel '5033262' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033262&nid=304042&cont=s' async="true"></script>
<!-- Pixel '5033146' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=5033146&nid=304042&cont=s' async="true"></script>

<!-- Hotjar Tracking Code for http://www.reflex.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:134555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=329], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v35'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23882.1.2.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23882.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23882.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23882.1.2.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23882.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23882.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>
<!-- END reklamni pozice [id=329], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&c("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=e.lo("//GO.e")+e.lo("U.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function s(){f.ga&&
"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),c("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),c("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),c("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");c("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function c(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");c("adb",1);var a=Math.floor(1E7*Math.random()+1);c("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),c("adb",0,-1),c("adb.key",0,-1)}this.version="0.1.166";var p=0,e=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;e.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);
</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
