﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" class="bg-white" xml:lang="cs">
  <head><meta property="fb:pages" content="34825122262" /><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : ['Reflex.cz','Fotogalerie'],
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K2G3KZ');</script><title>Adolf Hitler chtěl být umělcem, ale jeho 35 obrazů dokazuje, že to byla marná snaha | Reflex.cz</title><link rel="shortcut icon" href="http://img.cncenter.cz/favicon/reflex.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="apple-touch-icon" href="http://img.cncenter.cz/favicon/touch-icon/reflex-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://img.cncenter.cz/favicon/touch-icon/reflex-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://img.cncenter.cz/favicon/touch-icon/reflex-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://img.cncenter.cz/favicon/touch-icon/reflex-152x152.png" /><meta name="msapplication-config" content="http://img.cncenter.cz/favicon/touch-icon/reflex-config.xml" /><link rel="canonical" href="//www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Adolf Hitler,výtvarné umění,obrazy,fotogalerie" /><meta name="description" content="Nacistický vůdce Adolf Hitler (1889 – 1945) se v mládí toužil stát malířem, proto se dvakrát pokusil dostat na Akademie výtvarných umění ve Vídni. V roce 1907 mu přijímací komise oznámila, že nemá talent. O rok později ke zkouškám nebyl ani připuštěn. Přesto celá desetiletí zkoušel malovat, ale moc mu to nešlo. Podle dostupných informací namaloval za svůj život stovky obrazů, reklamních plakátů i kýčovitých obkreslených pohlednic. Jeho tvorba ale dokazuje, že komise ve Vídni měla pravdu, talent skutečně neměl." /><meta name="google-site-verification" content="OBSEiMf7UoE_wBRFsEmJWSXju-ZYVMuKSc14Log9cCM" /><meta name="apple-itunes-app" content="app-id=908634578" /><meta name="google-play-app" content="app-id=cz.ringieraxelspringer.reflexgoogle" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="msvalidate.01" content="EC7E7D62D0A714D923CCF8BD6D709F68" /><meta name="yandex-verification" content="ca55d3602dc380a3" /><link rel="alternate" type="application/rss+xml" href="/rss/2160" title="Reflex.cz RSS" id="auto-discovery" /><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="http://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player.css?v=54" /><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/advert.js?v=54">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gplayer.js?v=54">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/dist/cnc-video-player-201708-chartbeat.min.js?v=54">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex/jquery.smartbanner.js?v=312">/*  */</script><script type="text/javascript" src="http://img.cncenter.cz/js/default/gemius/gstream.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.plugins.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/reflex2016/dist/reflex.main.js?v=312">/* */</script><script type="text/javascript" src="http://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="http://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex/jquery.smartbanner.css?v=154" media="screen" /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/reflex2016/dist/reflex.main.css?v=154" media="screen" /><link href="http://img.cncenter.cz/css/reflex2016/dist/png-sprites.css?v=154" rel="stylesheet" /><script>
            grunticon(["http://img.cncenter.cz/css/reflex2016/dist/images.data.svg.css?v=154", "http://img.cncenter.cz/css/reflex2016/dist/images.data.png.css?v=154", "http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=154"], grunticon.svgLoadedCORSCallback);
        </script><noscript><link href="http://img.cncenter.cz/css/reflex2016/dist/images.fallback.css?v=154" rel="stylesheet" /></noscript>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / reflex.cz / Hlavni stranka webserveru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zabg62ekv6fSMw_PhEYVZdULrhxBQduUQ_8R.ifgBPL.L7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<meta property="og:title" content="Adolf Hitler chtěl být umělcem, ale jeho 35 obrazů dokazuje, že to byla marná snaha - Reflex.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" /><meta property="og:image" content="http://img.cncenter.cz/img/3/article/3716383_hitler-obraz-v0.jpg?v=0" /><meta property="og:site_name" content="Reflex.cz" /><meta property="fb:admins" content="1365007593" /><meta property="fb:admins" content="100000500834857" /><meta property="fb:app_id" content="196725703757001" /><meta property="og:description" content="Nacistický vůdce Adolf Hitler (1889 – 1945) se v mládí toužil stát malířem, proto se dvakrát pokusil dostat na Akademie výtvarných umění ve Vídni. V roce 1907 mu přijímací komise oznámila, že nemá talent. O rok později ke zkouškám nebyl ani připuštěn. Přesto celá desetiletí zkoušel malovat, ale moc mu to nešlo. Podle dostupných informací namaloval za svůj život stovky obrazů, reklamních plakátů i kýčovitých obkreslených pohlednic. Jeho tvorba ale dokazuje, že komise ve Vídni měla pravdu, talent skutečně neměl." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '196725703757001', // App ID
            channelUrl : '//reflex.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script type="text/javascript">
            $(document).ready(function() {
            $.smartbanner({title: 'Reflex', author: 'CZECH NEWS CENTER, a.s.', price: 'ZDARMA', inAppStore: 'App Store', inGooglePlay: 'Google Play', icon: 'http://img.cncenter.cz/images/reflex/reflex-ico.png', button: 'ZOBRAZIT', daysHidden: 1, daysReminder: 1, force: null});
            })
        </script><script type="text/javascript">
                var _sf_startpt=(new Date()).getTime();
                var _sf_async_config={};
                </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
            var useragentid = null;
            var OneSignal = window.OneSignal || [];
            $(document).ready(function() {
                OneSignal.push(["init", {
                    appId: "ab3d8b99-8518-4d7d-9648-a571fe69eebc",  // Live ID
                    /*appId: "5ad9a4af-a9cf-4d2c-b351-bd2c00485947",*/ // Dev ID
                    autoRegister: false,
                    promptOptions: {
                        siteName: 'Právě na Reflex.cz',
                        actionMessage: 'Reflex aktuálně - vždy budete vědět první o mimořádných událostech u nás i ve světě',
                        exampleNotificationTitle: 'Reflex aktuálně - vzorová notifikace',
                        exampleNotificationMessage: 'Takto bude vypadat Reflex aktuálně',
                        exampleNotificationCaption: 'Z odběru notifikací se můžete kdykoli odhlásit',
                        acceptButtonText: 'Ano, zasílat',
                        cancelButtonText: 'Ne, děkuji',
                        showCredit: false
                    },
                    notifyButton: {
                        enable: true, /* Required to use the notify button */
                        size: 'medium', /* One of 'small', 'medium', or 'large' */
                        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
                        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
                        offset: {
                            bottom: '0px',
                            left: '0px', /* Only applied if bottom-left */
                            right: '0px' /* Only applied if bottom-right */
                        },
                        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
                        showCredit: false, /* Hide the OneSignal logo */
                        text: {
                            'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
                            'tip.state.subscribed': "Nyní odebíráte notifikace",
                            'tip.state.blocked': "Notifikace zablokovány",
                            'message.prenotify': "Klikněte pro odběr notifikací",
                            'message.action.subscribed': "Děkujeme za přihlášení!",
                            'message.action.resubscribed': "Nyní odebíráte notifikace",
                            'message.action.unsubscribed': "Již nebudete dostávat žádné další notifikace",
                            'dialog.main.title': "Nastavení notifikací",
                            'dialog.main.button.subscribe': "PŘIHLÁSIT",
                            'dialog.main.button.unsubscribe': "ODHLÁSIT",
                            'dialog.blocked.title': "Odblokovat notifikace",
                            'dialog.blocked.message': "Pro objednání notifikací se řiďte těmito instrukcemi:"
                        }
                    },
                    httpPermissionRequest: {
                        
                    },
                    welcomeNotification: {
                        disable: true,
                        title: 'Řidič zabíjel v New Yorku!',
                        message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
                    }
                }]);
            });
            
            window.onload = function() {
                OneSignal.push(function() {
                  
                    if (!OneSignal.isPushNotificationsSupported()) {
                        return;
                    }
                    OneSignal.getUserId().then(function(userId) {                
                        if(userId == null){
                        } else {
                            useragentid = userId;
                            OneSignal.push(["getNotificationPermission", function(permission){}]);
                        }
                        OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                            if (isEnabled) {
                            } else {
                                OneSignal.showHttpPrompt();
                            }
                        });
                    });
                });
            }
        </script></head>
  <script type="text/javascript">
                function subscribe() {
                    if(useragentid !=null){
                        OneSignal.setSubscription(true);
                    } else {
                        OneSignal.registerForPushNotifications({
                            modalPrompt: true
                        });
                    }
                }
                
                function unsubscribe() {
                    $("#notification-bubble").removeClass("subscribed");
                    $("#notification-bubble").addClass("to-unsubscribe");
                    $(document).off('click', "#notification-bubble");
                    $(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
                }
                
                function unsubscribeConfirm() {
                    $("#notification-bubble").removeClass("to-unsubscribe");
                    $(document).off('click', "#notification-bubble");
                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                    OneSignal.setSubscription(false);
                    $("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
                    $(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
                }

                $(document).ready(function() {					
                    $("html").on("click", function(e) {
                        if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
                            $("#notification-bubble").removeClass("to-unsubscribe");
                            $("#notification-bubble").addClass("subscribed");
                            $(document).off('click', "#notification-bubble");
                            $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                        }}
                    });
                });
                
                window.onload = function() {
                    OneSignal.push(function() {
                      
                        if (!OneSignal.isPushNotificationsSupported()) {
                            return;
                        }
                        OneSignal.getUserId().then(function(userId) {                
                            if(userId == null){
                            } else {
                                useragentid = userId;
                                OneSignal.push(["getNotificationPermission", function(permission){}]);
                            }
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
                        });
                        
                        OneSignal.on('subscriptionChange', function (isSubscribed) {
                            if (isSubscribed) {
                                OneSignal.getUserId().then(function(userId) {
                                    useragentid = userId;
                                })
                                $("#notification-bubble").addClass("subscribed");
                                $(document).off('click', "#notification-bubble");
                                $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                            } else {
                                OneSignal.getUserId().then(function(userId) {
                                    useragentid = userId;
                                })
                                $("#notification-bubble").removeClass("subscribed");
                                $(document).off('click', "#notification-bubble");
                                $(document).on('click', "#notification-bubble", function() {subscribe()});
                            }
                        });
                    });
                }
                
            </script>
  <body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2G3KZ" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
                    fjs.parentNode.insertBefore(js, fjs);
                    alert('tadz');
                    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=8], [pos=1] -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>





<style>
#leaderBox{width:auto !important}
.bg-white{background:transparent}
</style>

<div class="ads">
<div id="ads-leader-board" class="ads-in" ></div>
</div>

<!-- END reklamni pozice [id=8], [pos=1] -->
<!--###--></div></div></div><div class="scroll-to-top"><a href="#" class="link-to-top"><span>nahoru</span></a></div><div id="body-wrapper" class="body-wrapper"><div id="container" class="container article"><div class="share-and-promo-links"><div class="share-and-promo-links-left"><div class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="fb-like" data-href="https://www.facebook.com/reflexcz" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"> 
            </div></div></div><header class="header-main common"><div class="section-left"><a href="/prihlaseni" class="login-modal-opener">Přihlášení</a><a href="/aplikace" class="link-with-arrow">
                    Aplikace časopisu Reflex
                    <span class="icon icon-arrow-red"><!--#--></span></a><a href="//www.x-tip.cz/" target="_blank">Xtip</a></div><div class="section-middle logo"><a class="logo" href="/"><span class="dataimg-logo"><!--###--></span></a></div><div class="section-right"><span class="links"><a href="//www.reflex.cz/clanek/reflex-cz/37294/objednejte-si-kterykoliv-special-reflexu-pouze-za-1-sms.html" class="link-with-icon no-icon">
                        Kupte si speciály
                    </a><a href="/objednat" class="link-with-icon no-icon padding-left">
                        Předplatné
                    </a></span></div><div class="search-input-container"><div class="search-container"><div class="link-with-icon search-opener"><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><form method="get" action="/vyhledavani"><input class="entry" type="text" name="q" placeholder="Co chcete hledat?" /><div class="replaced-submit"><input type="submit" value="Hledat" /><span class="icon dataimg-search" data-grunticon-embed="true"><!--#--></span></div><input type="hidden" name="hash" value="fd0f71c1455" /><input type="hidden" name="keyword" value="" /></form><script type="text/javascript">
                $(".search-container form").on("submit",function(e){

                var inputValue = $(this).find("input[name=q]").val();

                if (inputValue == ''){
                e.preventDefault();
                $(this).parent().children("form").fadeOut();
                } else {
                $(this).find("input[name=keyword]").val(encodeURIComponent(inputValue));
                }

                });

                $(".search-opener").on("click",function(e){
                e.preventDefault();
                var form = $(this).parent().children("form");
                form.fadeIn();
                form.find("input[name=q]").focus();
                });
            </script></div></div></header><div class="list-issues-horizontal with-bottom-line"/>
<div class="menu-header">
  <div style="margin-right: 110px;" class="navigation-container">
    <div class="menu-horizontal">
      <nav class="navigation-basic">
        <ul class="list-links">
          <li>
            <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2984/komentare">Komentáře</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/6008/causy">Causy</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3091/kultura">Kultura</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2160/fotogalerie">Fotogalerie</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/2144/video">Video</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/kategorie/3959/zajimavosti">Zajímavosti</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/volby">Volby</a>
          </li>
          <li>
            <a href="http://www.reflex.cz/lideazeme">Lidé a Země</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=share-and-promo-links]:first').show();
				
            });
		</script><div class="cnc-menu "><nav><ul><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.info.cz" title="Info.cz" target="_blank">Info.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://www.doupe.cz" title="Doupě.cz" target="_blank">Doupě.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://avmania.e15.cz" target="_blank">AVmania.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://digiarena.e15.cz" target="_blank">DIGIarena.cz</a></li><li><a href="http://www.finexpert.cz" target="_blank">FinExpert.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://www.lideazeme.cz" target="_blank">Lidé a země</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<div class="main"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="//www.reflex.cz" itemprop="item"><span itemprop="name">Reflex.cz</span></a><meta itemprop="position" content="1" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.reflex.cz/kategorie/2160/fotogalerie" itemprop="item"><span itemprop="name">Fotogalerie</span></a><meta itemprop="position" content="2" /></li><div class="arrow-icon dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html"><span itemprop="name">Adolf Hitler chtěl být umělcem, ale jeho 35 obrazů dokazuje, že to byla marná snaha</span></a><meta itemprop="position" content="3" /></li></ol></div><div class="wrap-columns two-columns"><div class="left-column"><article class="main-article"><div class="article-top "><div class="category-flags"><a href="http://www.reflex.cz/kategorie/2160/fotogalerie" class="category-flag">Fotogalerie</a><!--#--></div><h1 class="title">Adolf Hitler chtěl být umělcem, ale jeho 35 obrazů dokazuje, že to byla marná snaha</h1><div class="meta"><span class="author" id="author">Daniel Baret</span><span class="datetime">12. října 2017 • 10:25</span></div><div class="photo-frame"><a href="http://www.reflex.cz/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=0"><img src="http://img.cncenter.cz/img/3/article/3716383_hitler-obraz-v0.jpg?v=0" alt="Adolf Hitler chtěl být umělcem, ale jeho 35 obrazů dokazuje, že to byla marná snaha" title="Adolf Hitler chtěl být umělcem, ale jeho 35 obrazů dokazuje, že to byla marná snaha" height="281" width="540"/></a><div class="photo-source">
                                                    foto: Vintag.es</div></div></div><div class="gallery"><div class="list-gallery"><div class="gallery-item"><a href="http://www.reflex.cz/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=0"><img src="http://img.cncenter.cz/img/3/gsmall/3716376_hitler-obraz-v0.jpg?v=0" alt="Obrazy Adolfa Hitlera: Nacistický vůdce byl zřejmě do konce života mylně přesvědčen, že je skutečným malířem." width="140" height="94"/></a></div><div class="gallery-item"><a href="http://www.reflex.cz/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=1"><img src="http://img.cncenter.cz/img/3/gsmall/3716373_hitler-obraz-v0.jpg?v=0" alt="Obrazy Adolfa Hitlera: Nacistický vůdce byl zřejmě do konce života mylně přesvědčen, že je skutečným malířem." width="140" height="94"/></a></div><div class="gallery-item"><a href="http://www.reflex.cz/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=2"><img src="http://img.cncenter.cz/img/3/gsmall/3716365_hitler-obraz-v0.jpg?v=0" alt="Obrazy Adolfa Hitlera: Nacistický vůdce byl zřejmě do konce života mylně přesvědčen, že je skutečným malířem." width="140" height="94"/></a></div></div><a href="http://www.reflex.cz/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=0" class="gallery-title">
                                    Fotogalerie
                                    <span>37 fotografií
                                    </span></a></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><div class="perex"><p>Nacistický vůdce Adolf Hitler (1889 – 1945) se v mládí toužil stát malířem, proto se dvakrát pokusil dostat na Akademie výtvarných umění ve Vídni. V roce 1907 mu přijímací komise oznámila, že nemá talent. O rok později ke zkouškám nebyl ani připuštěn. Přesto celá desetiletí zkoušel malovat, ale moc mu to nešlo. Podle dostupných informací namaloval za svůj život stovky obrazů, reklamních plakátů i kýčovitých obkreslených pohlednic. Jeho tvorba ale dokazuje, že komise ve Vídni měla pravdu, talent skutečně neměl.</p><div class="clear"><!--###--></div></div><style>
#ads-article div {
    width: 480px;
}
</style>
<div style="clear:both;"></div>


<div class="ads">
<div  id="ads-widesquare" class="ads-in" ></div>
</div><div class="content"><p>Po druhé světové válce (a platí to do dnešních dnů) bylo mnoho jeho obrazů prodáno v dražbách, některé i za desítky tisíc dolarů. Spíše jsou ale jeho díla považována za určitou historickou raritu, než za umění. Některé obrazy po válce zabavila americká armáda, když obsadila Německo. Část z nich má podle dostupných informací americká vláda pořád v držení.</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/82243/jak-vypadaji-plodiny-ktere-znate-z-obchodu-pred-sklizni-nektere-fotky-vas-prekvapi.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3701357-img-exoticke-rostliny-v3.jpg?v=3" alt="Jak vypadají plodiny, které znáte z obchodů, před sklizní? Některé fotky vás překvapí" title="Jak vypadají plodiny, které znáte z obchodů, před sklizní? Některé fotky vás překvapí" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">4. října 2017 • 12:59</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/82243/jak-vypadaji-plodiny-ktere-znate-z-obchodu-pred-sklizni-nektere-fotky-vas-prekvapi.html">Jak vypadají plodiny, které znáte z obchodů, před sklizní? Některé fotky vás překvapí</a>
      </h2>
    </div>
  </article>
</div>
</p>
<p>V srpnu 1939 Hitler tehdejšímu britskému velvyslanci Nevile Hendersonovi (ten doporučil v tom samém roce londýnské vládě přijmout hanebnou Mnichovskou dohodu, která vedla ke zničení Československa) řekl: „Jsem umělec a ne politik. Jakmile bude vyřešena polská otázka, chci zase žít jako umělec.“ Nacistického vůdce tedy zřejmě do konce života neopustilo mylné přesvědčení, že je skutečným malířem.</p>
<p><div class="gallery">
  <div class="list-gallery">
    <div class="gallery-item">
      <a href="/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=0">
        <img src="http://img.cncenter.cz/img/3/gsmall/3716376_hitler-obraz-v0.jpg?v=0" alt="Obrazy Adolfa Hitlera: Nacistický vůdce byl zřejmě do konce života mylně přesvědčen, že je skutečným malířem." width="140" height="94"/>
      </a>
    </div>
    <div class="gallery-item">
      <a href="/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=1">
        <img src="http://img.cncenter.cz/img/3/gsmall/3716373_hitler-obraz-v0.jpg?v=0" alt="Obrazy Adolfa Hitlera: Nacistický vůdce byl zřejmě do konce života mylně přesvědčen, že je skutečným malířem." width="140" height="94"/>
      </a>
    </div>
    <div class="gallery-item">
      <a href="/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=2">
        <img src="http://img.cncenter.cz/img/3/gsmall/3716365_hitler-obraz-v0.jpg?v=0" alt="Obrazy Adolfa Hitlera: Nacistický vůdce byl zřejmě do konce života mylně přesvědčen, že je skutečným malířem." width="140" height="94"/>
      </a>
    </div>
  </div>
  <a href="/galerie/fotogalerie/86090/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha?foto=0" class="gallery-title">
                        Fotogalerie
                        <span>37 fotografií
                        </span></a>
</div>
</p>
<p><div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/82210/chcete-videt-jak-vypada-skutecne-rusko-a-ukrajina-podivejte-se-na-jedinecne-snimky.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3697247-img-rusko-ukrajina-fotogalerie-v0.jpg?v=0" alt="Chcete vidět, jak vypadá skutečné Rusko a Ukrajina? Podívejte se na jedinečné snímky" title="Chcete vidět, jak vypadá skutečné Rusko a Ukrajina? Podívejte se na jedinečné snímky" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">2. října 2017 • 13:11</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/82210/chcete-videt-jak-vypada-skutecne-rusko-a-ukrajina-podivejte-se-na-jedinecne-snimky.html">Chcete vidět, jak vypadá skutečné Rusko a Ukrajina? Podívejte se na jedinečné snímky</a>
      </h2>
    </div>
  </article>
</div>
<div class="article-object">
  <article class="list-article list-article-photo-left ">
    <a href="http://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html" class="image-main">
      <img src="http://img.cncenter.cz/img/3/gsmall/3623553-img-rusko-sovetsky-svaz-danila-tkachenko-v0.jpg?v=0" alt="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete" title="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete" height="135" width="200"/>
    </a>
    <div class="title-section">
      <div class="meta">
        <span class="datetime">23. srpna 2017 • 14:46</span>
        <!--#-->
      </div>
      <h2 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html">Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete</a>
      </h2>
    </div>
  </article>
</div>
</p><script>
                                $('p').selectionSharer();
                            </script></div><div class="meta"><span class="author">Daniel Baret</span></div><div class="social-buttons"><div class="fb-like" data-href="http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>  

            <a href="https://twitter.com/share" class="twitter-share-button" data-via="reflex_cz" data-lang="cs">Tweet</a>  
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-href="http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" data-height="15">.</div><script type="text/javascript">
                window.___gcfg = {lang: 'cs'};

                (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script></div><hr/><div class="keywords"><br/><span class="red bold">Klíčová slova: </span><a href="/tag/Adolf Hitler/1" title="Adolf Hitler">Adolf Hitler</a>, <a href="/tag/výtvarné umění/1" title="výtvarné umění">výtvarné umění</a>, <a href="/tag/obrazy/1" title="obrazy">obrazy</a>, <a href="/tag/fotogalerie/1" title="fotogalerie">fotogalerie</a></div><br/><hr/></article>
<div>
  <a href="http://www.predplatnejakodarek.cz" target="_blank">
    <img src="http://img.cncenter.cz/static/images/3/upload_field/11_CLAYOUTBOX/box182/171/171229_2f34b98a2f5f422fab2f865ec695f782.png" alt="" title="" border="0"/>
  </a>
</div>
<div class="related-articles-list more-items">
  <div class="section-title">Doporučujeme</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://zpravy.e15.cz/zahranicni/udalosti/trump-navrhl-odebrat-licenci-televiznimu-kanalu-nbc-je-to-plana-vyhruzka-shoduji-se-experti-1338473" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3683312-img-donald-trump-usa-prezident-v0.jpg?v=0" alt="Trump navrhl odebrat licenci televiznímu kanálu NBC. Je to planá výhrůžka, shodují se experti" title="Trump navrhl odebrat licenci televiznímu kanálu NBC. Je to planá výhrůžka, shodují se experti" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/udalosti/trump-navrhl-odebrat-licenci-televiznimu-kanalu-nbc-je-to-plana-vyhruzka-shoduji-se-experti-1338473" target="_blank">Trump navrhl odebrat licenci televiznímu kanálu NBC. Je to planá výhrůžka, shodují se experti </a>
    <span class="text-grey">(E15.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="//www.auto.cz/hyundai-i30-n-ceny-hot-hatch-jsou-hodne-zajimave-110494" class="image-main" target="_blank">
    <img src="https://img4.auto.cz/news/img/art/2017-41/620_59df224ab9ed2.jpg" alt="Napjatě očekávaný hot hatch Hyundai i30 N konečně odhalil ceny. Jsou hodně zajímavé!" title="Napjatě očekávaný hot hatch Hyundai i30 N konečně odhalil ceny. Jsou hodně zajímavé!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="//www.auto.cz/hyundai-i30-n-ceny-hot-hatch-jsou-hodne-zajimave-110494" target="_blank">Napjatě očekávaný hot hatch Hyundai i30 N konečně odhalil ceny. Jsou hodně zajímavé!</a>
    <span class="text-grey">(Auto.cz)</span>
  </h3>
</article>
</div>
  <div class="list-item item-external"><article class="list-article-small " data-article-id="">
  <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/25-tipu-na-midi-saty-ktere-ozivi-vas-podzimni-satnik-2846.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/20/gsmall/3714523-img-mdi-saty-podzim-2017-v0.jpg?v=0" alt="25 tipů na midi šaty, které oživí váš podzimní šatník" title="25 tipů na midi šaty, které oživí váš podzimní šatník" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/25-tipu-na-midi-saty-ktere-ozivi-vas-podzimni-satnik-2846.html" target="_self">25 tipů na midi šaty, které oživí váš podzimní šatník</a>
    <span class="text-grey">(Ženy.cz)</span>
  </h3>
</article>
</div>
  <div class="clearfix">
    <!--###-->
  </div>
</div>
<hr/><div>
  <div class="section-title">Diskuse ke článku</div>
  <br/>
  <div class="fb-comments" data-href="http://www.reflex.cz/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html" data-num-posts="5" data-width="540"> </div>
</div><hr/><div class="related-articles-list more-items">
  <div class="section-title">Čtěte také</div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/fotogalerie/79655/podivny-osud-nejvetsiho-hotelu-na-svete-hitleruv-ctyrkilometrovy-kolos-neprivital-jedineho-hosta.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3455630-img-prora-nemecko-rujana-v0.jpg?v=0" alt="Podivný osud největšího hotelu na světě: Hitlerův čtyřkilometrový kolos nepřivítal jediného hosta" title="Podivný osud největšího hotelu na světě: Hitlerův čtyřkilometrový kolos nepřivítal jediného hosta" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/fotogalerie/79655/podivny-osud-nejvetsiho-hotelu-na-svete-hitleruv-ctyrkilometrovy-kolos-neprivital-jedineho-hosta.html" target="_self">Podivný osud největšího hotelu na světě: Hitlerův čtyřkilometrový kolos nepřivítal jediného hosta</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/historie/78941/adolf-hitler-muz-ktery-nesmazatelne-zatrasl-svetovymi-dejinami.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3386693-img-hitler-v0.jpg?v=0" alt="Adolf Hitler: Muž, který nesmazatelně zatřásl světovými dějinami" title="Adolf Hitler: Muž, který nesmazatelně zatřásl světovými dějinami" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/historie/78941/adolf-hitler-muz-ktery-nesmazatelne-zatrasl-svetovymi-dejinami.html" target="_self">Adolf Hitler: Muž, který nesmazatelně zatřásl světovými dějinami</a>
      </h3>
    </article>
  </div>
  <div class="list-item">
    <article class="list-article-small " data-article-id="">
      <a href="http://www.reflex.cz/clanek/zpravy/77770/hitleruv-telefon-byl-vydrazen-za-neuveritelnych-6-milionu-korun.html" class="image-main" target="_self">
        <img src="http://img.cncenter.cz/img/3/gsmall/3266631-img-hitler-v0.jpg?v=0" alt="Hitlerův telefon byl vydražen za neuvěřitelných 6 milionů korun" title="Hitlerův telefon byl vydražen za neuvěřitelných 6 milionů korun" height="108" width="160"/>
      </a>
      <h3 class="title">
        <a href="http://www.reflex.cz/clanek/zpravy/77770/hitleruv-telefon-byl-vydrazen-za-neuveritelnych-6-milionu-korun.html" target="_self">Hitlerův telefon byl vydražen za neuvěřitelných 6 milionů korun</a>
      </h3>
    </article>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<div style="text-align: center;">

<script>
/*
 e = document.getElementById('ads-widesquare');
if(e){
 ep = e.parentNode;
 ex = e.nextSibling;
 ex = ex.nextSibling;
 ep.insertBefore(document.getElementById('ads-textovy-tip'),ex);
}
*/
</script>

<script>
if(location.href.indexOf('ghetta')==-1 && location.href.indexOf('ghetto')==-1 && location.href.indexOf('krutosti')==-1){
document.write("<SCR"+"IPT src=\"//delivery.performax.cz/sklik/reflex?js=1\"><"+"/SCR"+"IPT>");
}
</script>

</div><div class="delimiter"></div>
<!--####--></div><div class="right-column"><article class="main-article">
  <!--###-->
</article>
<div class="issue-cover">
  <img src="http://img.cncenter.cz/images/reflex2016/dist/non-sprite/read-new-reflex.png" alt="Přečti si nový Reflex" class="claim"/>
  <a title="" href="https://www.reflex.cz/archiv-vydani/detail/11/2017/41/">
    <img src="http://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/11/2017_41_e880b68ef6cee7c3517ab3634b95a84a_5.jpg" class="cover" title="" alt="" width="245" height="327"/>
  </a>
</div>
<div class="link-paid-zone">
  <a href="/placena-zona" title="Vstupte do placené zóny" class="align-center" target="_self">
    <span class="dataimg-lock" data-grunticon-embed="true">
      <!--###-->
    </span>
    <span class="link-paid-zone-title">Vstupte do placené zóny</span>
    <span class="triangle-right">
      <!--###-->
    </span>
  </a>
</div>
<?xml version="1.0"?>
<div class="exchange-rate-list"><div class="exchange-rates"><style>
                .exchange-rate-list .exchange-rates .title a:hover {
                    -ms-transform: translateY(0px);
                    transform: translateY(0px);
                }
                .exchange-rate-list .exchange-rates a {
                    width: 72px;
                }
                .exchange-rate-list .exchange-rates a .flag {
                    width: 23px;
                    height: 15px;
                    float: left;
                }
                .exchange-rate-list .exchange-rates .value {
                    display: inline-block;
                    width: 40px;
                    line-height: 18px;
                    margin-left: 2px;
                }
            </style><span class="title"><a href="http://go.eu.bbelements.com/please/track/click/campaign/184211/plan/707002/banner/767060/bannerType/4/" target="_blank" style="                         line-height: 40px;                         color: #9295a4;                         font-size: 15px;                         font-family: 'tablet_gothic_condensed', Arial, serif;                         text-transform: uppercase;                     ">
                    Kurzy měn
                </a></span><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707000/banner/767058/bannerType/4/?" class="rate eur" target="_blank"><div class="icon-flag-eu flag"><!--###--></div><span class="value"><span class="rate-value">25,850</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707013/banner/767061/bannerType/4/?" class="rate usd" target="_blank"><div class="icon-flag-us flag"><!--###--></div><span class="value"><span class="rate-value">21,800</span></span></a><a href="//go.eu.bbelements.com/please/track/click/campaign/184211/plan/707001/banner/767059/bannerType/4/?" class="rate gbp" target="_blank"><div class="icon-flag-uk flag"><!--###--></div><span class="value"><span class="rate-value">28,840</span></span></a></div></div>
<script>
 function adNewKS(u,i,t){
  return '<table border="0"><tr><td style="width:65px;"><a href="'+u+'" target="_blank"><img src="'+i+'" border="0"></a></td><td><a href="'+u+'" target="_blank">'+t+'</a></td></tr></table>';
 }
</script>
<style>
#advertImg{
position:absolute;
top:5px;
right:5px;
}
#advertText{padding: 0 60px 0 0}

#ads-textovy-tip td{vertical-align:middle !important;}

</style>
<div  id="ads-textovy-tip" ></div>

<div class="ads">
<div  id="ao_Skyscraper" class="ads-in" style="height:610px"></div>
</div>



<div class="section-title">Nejčtenější komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82407/komunista-ondracek-prahu-jsme-v-roce-1989-meli-oplotit-a-nechat-vychcipat.html">Komunista Ondráček: Prahu jsme v roce 1989 měli oplotit a nechat vychcípat</a>
  </h3>
  <div class="meta">
    <span class="datetime">10. října 2017 • 14:57</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/412/oliver-adamek">Oliver Adámek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/412/oliver-adamek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/412_47b37e2ac118f3e17498b2badc357bf8.png" alt="Oliver Adámek" title="Oliver Adámek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/82453/anexe-krymu-milos-zeman-rekl-zlou-pravdu-nahlas.html">Anexe Krymu: Miloš Zeman řekl zlou pravdu nahlas</a>
  </h3>
  <div class="meta">
    <span class="datetime">10. října 2017 • 20:24</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82391/nesmejme-se-okamurovi-on-vi-co-dela.html">Nesmějme se Okamurovi, on ví, co dělá! </a>
  </h3>
  <div class="meta">
    <span class="datetime">9. října 2017 • 17:38</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article>
<div class="section-title">INFO.CZ</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/cesko/zeman-chce-zabijet-novinare-podivejte-se-jak-se-od-pitomcu-a-vymyvacu-mozku-dostal-az-sem-17426.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3716289-img-milos-zeman-novinari-v0.jpg?v=0" alt="Zeman chce zabíjet novináře. Podívejte se, jak se od pitomců a vymývačů mozků dostal až sem" title="Zeman chce zabíjet novináře. Podívejte se, jak se od pitomců a vymývačů mozků dostal až sem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/cesko/zeman-chce-zabijet-novinare-podivejte-se-jak-se-od-pitomcu-a-vymyvacu-mozku-dostal-az-sem-17426.html" target="_self">Zeman chce zabíjet novináře. Podívejte se, jak se od pitomců a vymývačů mozků dostal až sem</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://video.info.cz/strunc/zdrava-davka-alkoholu-je-nula-pivo-musi-zdrazit-vic-piji-jen-rusove-rika-lekar-karel-nespor-17422.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3685777-img-strunc-video-nespor-v2.jpg?v=2" alt="Zdravá dávka alkoholu je nula, pivo musí zdražit, víc pijí jen Rusové, říká lékař Karel Nešpor" title="Zdravá dávka alkoholu je nula, pivo musí zdražit, víc pijí jen Rusové, říká lékař Karel Nešpor" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://video.info.cz/strunc/zdrava-davka-alkoholu-je-nula-pivo-musi-zdrazit-vic-piji-jen-rusove-rika-lekar-karel-nespor-17422.html" target="_self">Zdravá dávka alkoholu je nula, pivo musí zdražit, víc pijí jen Rusové, říká lékař Karel Nešpor</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.info.cz/svet/deti-ktere-nikdo-nechce-svet-tape-co-delat-s-potomky-zahranicnich-bojovniku-is-jsou-jich-tisice-17425.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/12/title/3715452-img-tabor-ain-issa-deti-syrie-v0.jpg?v=0" alt="Děti, které nikdo nechce. Svět tápe, co dělat s potomky zahraničních bojovníků IS, jsou jich tisíce" title="Děti, které nikdo nechce. Svět tápe, co dělat s potomky zahraničních bojovníků IS, jsou jich tisíce" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.info.cz/svet/deti-ktere-nikdo-nechce-svet-tape-co-delat-s-potomky-zahranicnich-bojovniku-is-jsou-jich-tisice-17425.html" target="_self">Děti, které nikdo nechce. Svět tápe, co dělat s potomky zahraničních bojovníků IS, jsou jich tisíce</a>
  </h3>
</article>
<div class="section-title">E15</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/zahranicni/udalosti/trump-navrhl-odebrat-licenci-televiznimu-kanalu-nbc-je-to-plana-vyhruzka-shoduji-se-experti-1338473" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3683312-img-donald-trump-usa-prezident-v0.jpg?v=0" alt="Trump navrhl odebrat licenci televiznímu kanálu NBC. Je to planá výhrůžka, shodují se experti" title="Trump navrhl odebrat licenci televiznímu kanálu NBC. Je to planá výhrůžka, shodují se experti" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/zahranicni/udalosti/trump-navrhl-odebrat-licenci-televiznimu-kanalu-nbc-je-to-plana-vyhruzka-shoduji-se-experti-1338473" target="_blank">Trump navrhl odebrat licenci televiznímu kanálu NBC. Je to planá výhrůžka, shodují se experti </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/domaci/politika/babis-a-stb-slovensky-soud-zrusil-rozhodnuti-podle-nehoz-byl-ve-svazcich-nepravem-1338472" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/3715385-img-babis-bakala-lithium-politika-politik-musite-vedet-v5.jpg?v=5" alt="Babiš a StB: Slovenský soud zrušil rozhodnutí, podle něhož byl ve svazcích neprávem" title="Babiš a StB: Slovenský soud zrušil rozhodnutí, podle něhož byl ve svazcích neprávem" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/babis-a-stb-slovensky-soud-zrusil-rozhodnuti-podle-nehoz-byl-ve-svazcich-nepravem-1338472" target="_blank">Babiš a StB: Slovenský soud zrušil rozhodnutí, podle něhož byl ve svazcích neprávem</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="https://zpravy.e15.cz/domaci/politika/vlada-schvalila-nakup-munice-pro-transportery-pandur-te-pritom-maji-dostatek-1338466" class="image-main" target="_blank">
    <img src="https://img.e15.cz/img/11/normal330/2813437-img-transportery-pandur-v7.jpg?v=7" alt="Vláda schválila nákup munice pro transportéry Pandur, té přitom mají dostatek" title="Vláda schválila nákup munice pro transportéry Pandur, té přitom mají dostatek" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="https://zpravy.e15.cz/domaci/politika/vlada-schvalila-nakup-munice-pro-transportery-pandur-te-pritom-maji-dostatek-1338466" target="_blank">Vláda schválila nákup munice pro transportéry Pandur, té přitom mají dostatek </a>
  </h3>
</article>
<div class="section-title">Nejčtenější</div><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/volby-volby-2017/82407/komunista-ondracek-prahu-jsme-v-roce-1989-meli-oplotit-a-nechat-vychcipat.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3706274-img-pribehy-20-stoleti-stranici-normalizace-ceskoslovensko-v0.jpg?v=0" alt="Komunista Ondráček: Prahu jsme v roce 1989 měli oplotit a nechat vychcípat" title="Komunista Ondráček: Prahu jsme v roce 1989 měli oplotit a nechat vychcípat" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82407/komunista-ondracek-prahu-jsme-v-roce-1989-meli-oplotit-a-nechat-vychcipat.html" target="_self">Komunista Ondráček: Prahu jsme v roce 1989 měli oplotit a nechat vychcípat</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/82453/anexe-krymu-milos-zeman-rekl-zlou-pravdu-nahlas.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3714281-img-zeman-v0.jpg?v=0" alt="Anexe Krymu: Miloš Zeman řekl zlou pravdu nahlas" title="Anexe Krymu: Miloš Zeman řekl zlou pravdu nahlas" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/82453/anexe-krymu-milos-zeman-rekl-zlou-pravdu-nahlas.html" target="_self">Anexe Krymu: Miloš Zeman řekl zlou pravdu nahlas</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/komentare/82375/zitra-bude-huste-snezit-viceguverner-cnb-mojmir-hampl-o-blizici-se-krizi.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3662696-img-rx372017-v1.jpg?v=1" alt="Zítra bude hustě sněžit: Viceguvernér ČNB Mojmír Hampl o blížící se krizi" title="Zítra bude hustě sněžit: Viceguvernér ČNB Mojmír Hampl o blížící se krizi" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/komentare/82375/zitra-bude-huste-snezit-viceguverner-cnb-mojmir-hampl-o-blizici-se-krizi.html" target="_self">Zítra bude hustě sněžit: Viceguvernér ČNB Mojmír Hampl o blížící se krizi</a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/volby-volby-2017/82391/nesmejme-se-okamurovi-on-vi-co-dela.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3712553-img-tomio-okamura-spd-v0.jpg?v=0" alt="Nesmějme se Okamurovi, on ví, co dělá!" title="Nesmějme se Okamurovi, on ví, co dělá!" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82391/nesmejme-se-okamurovi-on-vi-co-dela.html" target="_self">Nesmějme se Okamurovi, on ví, co dělá! </a>
  </h3>
</article><article class="list-article-small small-photo-left margin-bottom" data-article-id="">
  <a href="http://www.reflex.cz/clanek/volby-volby-2017/82254/co-nevite-o-capim-hnizde-z-babise-uz-si-delaji-srandu-i-kartografove.html" class="image-main" target="_self">
    <img src="http://img.cncenter.cz/img/3/gsmall/3703646-img-babis-korupce-capi-hnizdo-dotace-v0.jpg?v=0" alt="Co nevíte o Čapím hnízdě: Z Babiše už si dělají srandu i kartografové" title="Co nevíte o Čapím hnízdě: Z Babiše už si dělají srandu i kartografové" height="108" width="160"/>
  </a>
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82254/co-nevite-o-capim-hnizde-z-babise-uz-si-delaji-srandu-i-kartografove.html" target="_self">Co nevíte o Čapím hnízdě: Z Babiše už si dělají srandu i kartografové</a>
  </h3>
</article>
<div class="section-title">Komentáře</div><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82403/spasi-metropole-pravici-malou-prahu-ceka-velky-volebni-boj.html">Spasí metropole pravici? „Malou“ Prahu čeká velký volební boj</a>
  </h3>
  <div class="meta">
    <span class="datetime">10. října 2017 • 14:23</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/399/jiri-stefek">Jiří Štefek</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/399/jiri-stefek">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/399_89d91b22de56ed66e18eea48971b93f5.png" alt="Jiří Štefek" title="Jiří Štefek"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82391/nesmejme-se-okamurovi-on-vi-co-dela.html">Nesmějme se Okamurovi, on ví, co dělá! </a>
  </h3>
  <div class="meta">
    <span class="datetime">9. října 2017 • 17:38</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/30/jiri-x-dolezal">Jiří X. Doležal</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/30/jiri-x-dolezal">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/30_44a189cd2fc4425a2aace5c11b23dac3.png" alt="Jiří X. Doležal" title="Jiří X. Doležal"/>
    </a>
    <!--#-->
  </div>
</article><article class="list-article list-article-author small-author" data-article-id="">
  <h3 class="title">
    <a href="http://www.reflex.cz/clanek/volby-volby-2017/82394/spor-o-duel-babis-vs-zaoralek-na-tv-nova-je-nesmyslny-takove-debaty-byly-i-v-ceske-televizi.html">Spor o duel Babiš vs. Zaorálek na TV Nova je nesmyslný. Takové debaty byly i v České televizi</a>
  </h3>
  <div class="meta">
    <span class="datetime">10. října 2017 • 10:40</span>
    <!--#-->
  </div>
  <div class="author-name">
    <a href="/writerprofile/56/viliam-buchert">Viliam Buchert</a>
  </div>
  <div class="author-photo">
    <a href="/writerprofile/56/viliam-buchert">
      <img src="http://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/56_52fa5ce9c9a1aa36cfff5fdab13a8792.png" alt="Viliam Buchert" title="Viliam Buchert"/>
    </a>
    <!--#-->
  </div>
</article>


<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=15], [pos=99] -->
<div class="ads">
<div  id="ads-dolni-banner" class="ads-in" ></div>
</div>
<!-- END reklamni pozice [id=15], [pos=99] -->
<hr /><br /><div id="footer"><div id="navigation" class="align-center"><ul class="list-links list-links-medium"><li><a href="/o-reflexu" class="link first">O Reflexu</a></li><li><a href="/kontakty" class="link">Kontakty</a></li><li><a href="//www.cncenter.cz/tiskove-tituly" class="link">Inzerce</a></li><li><a href="/objednat" class="link">Předplatné Reflexu</a></li><li><a href="/aktivace" class="link">Aktivace přístupu</a></li><li><a href="/podpora" class="link">Podpora</a></li></ul><!--####--></div><!--####--></div><br /><hr /><br /><div class="siteversion"><div class="half-width float-left align-center border-right"><a href="/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html?mver=2" rel="nofollow" class="link-with-icon icon-left">Klasická verze<span class="icon dataimg-desktop" data-grunticon-embed="true"><!--###--></span></a></div><div class="half-width float-left align-center"><a href="/clanek/fotogalerie/82474/adolf-hitler-chtel-byt-umelcem-ale-jeho-35-obrazu-dokazuje-ze-to-byla-marna-snaha.html?mver=1" rel="nofollow" class="link-with-icon icon-right">Mobilní verze<span class="icon dataimg-mobil" data-grunticon-embed="true"><!--###--></span></a></div><div class="reset"><!--####--></div></div><br /><hr /><link rel="stylesheet" type="text/css" href="http://img.cncenter.cz/css/base-cz/footer_custom.css?v=476"/><div class="global-footer footerThin">
  <div id="pBlesk" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.blesk.cz/">Blesk</a>
      <ul class="cats">
        <li>
          <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/499339/otec-78-angeliny-jolie-snupe-kokain-a-uziva-si-orgie-pred-kamerou.html">Otec (78) Angeliny Jolie: Šňupe kokain a užívá si orgie před kamerou </a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/499400/nad-prahou-7-se-vznasi-husty-dym-v-holesovicich-hori-administrativni-budova.html">Nad Prahou 7 se vznáší hustý dým! V Holešovicích hoří administrativní budova</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/499401/pruzkum-s-pozdni-platbou-se-letos-setkalo-mezirocne-mene-firem.html">Průzkum: S pozdní platbou se letos setkalo meziročně méně firem</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/regiony-praha-praha-servis/499114/hasici-zdravotnici-a-policiste-v-akci-svou-praci-dnes-predstavi-v-parku-na-pankraci.html">Hasiči, zdravotníci a policisté v akci! Svou práci dnes představí v parku na Pankráci</a>
      </li>
      <li>
        <a href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/499324/depardieu-v-cesku-tocit-nebude-hadky-o-obri-honorar.html">Depardieu v Česku točit nebude: Hádky o obří honorář!</a>
      </li>
    </ul>
  </div>
  <div id="pInfo" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.info.cz/">info.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.info.cz/cesko">Česko</a>
        </li>
        <li>
          <a href="http://www.info.cz/svet">Svět</a>
        </li>
        <li>
          <a href="http://www.info.cz/byznys">Byznys</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.info.cz/svet/dalsi-rana-pro-babise-slovensky-us-zrusil-verdikt-podle-ktereho-byl-jako-agent-stb-vedeny-neopravnene-17450.html">Další rána pro Babiše: Slovenský ÚS zrušil verdikt, že byl jako agent StB vedený neoprávněně</a>
      </li>
      <li>
        <a href="http://video.info.cz/cesko/zeman-chce-zabijet-novinare-podivejte-se-jak-se-od-pitomcu-a-vymyvacu-mozku-dostal-az-sem-17426.html">Zeman chce zabíjet novináře. Podívejte se, jak se od pitomců a vymývačů mozků dostal až sem</a>
      </li>
      <li>
        <a href="http://www.info.cz/sport/nedustojne-zlobi-se-tvrdik-na-fotbalovou-asociaci-slavia-nebude-poustet-hrace-hrozi-17448.html">Nedůstojné, zlobí se Tvrdík na fotbalovou asociaci.  Slavia nebude pouštět hráče, hrozí</a>
      </li>
      <li>
        <a href="http://www.info.cz/volby/volby-2017/volebni-abeceda-mirka-topolanka-17445.html">Volební abeceda Mirka Topolánka</a>
      </li>
      <li>
        <a href="http://www.info.cz/cesko/kauza-capi-hnizdo-policie-obvinila-i-namestkyni-jihlavskeho-primatora-je-z-hnuti-ano-17446.html">Kauza Čapí hnízdo: Policie obvinila i náměstkyni jihlavského primátora, je z hnutí ANO</a>
      </li>
    </ul>
  </div>
  <div id="pSport" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://isport.blesk.cz/">iSport</a>
      <ul class="cats">
        <li>
          <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
        </li>
        <li>
          <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/315766/bylo-by-fajn-prekonat-rekord-na-sparte-rekl-plzensky-hejda.html">Bylo by fajn překonat rekord na Spartě, řekl plzeňský Hejda</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/315765/kubica-ma-za-sebou-prvni-test-v-barvach-williamsu.html">Kubica má za sebou první test v barvách Williamsu</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/ostatni-basketbal/315764/vyhra-nad-bourges-se-ceni-ale-na-nasi-ceste-jsou-dal-vymoly-rika-hejkova.html">Výhra nad Bourges se cení, ale na naší cestě jsou dál výmoly, říká Hejková</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/live-sport/315763/zranena-svitolinova-pred-turnajem-mistryn-vzdala-hongkong.html">Zraněná Svitolinová před Turnajem mistryň vzdala Hongkong</a>
      </li>
      <li>
        <a href="http://isport.blesk.cz/clanek/hokej-nhl/315758/jagr-po-debutu-za-kings-hraji-poradne-velci-chlapi-jsem-rad-ze-je-to-za-mnou.html">Jágr po debutu: Za Kings hrají pořádně velcí chlapi. Jsem rád, že je to za mnou</a>
      </li>
    </ul>
  </div>
  <div id="pProzeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
      <ul class="cats">
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
        </li>
        <li>
          <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl-koktejl/499336/moskva-jak-ji-neznate-takhle-mela-vypadat-podle-desivych-stalinovych-planu.html">Moskva, jak ji neznáte: Takhle měla vypadat podle děsivých Stalinových plánů</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl-koktejl/499330/zenska-obrizka-podivejte-se-na-tvare-zen-ktere-kvuli-ni-trpi-cely-zivot.html">Ženská obřízka: Podívejte se na tváře žen, které kvůli ní trpí celý život</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/499235/jake-kabelky-pro-vas-navrhla-zdena-z-ordinace-barevne-chlupate-a-bohate-zdobene.html">Jaké kabelky pro vás navrhla Zdena z Ordinace? Barevné, chlupaté a bohatě zdobené</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/499196/marie-susedkova-nemci-ji-vysidlili-a-komuniste-ji-pri-vyslechu-vybili-zuby.html">Marie Susedková: Němci ji vysídlili a komunisté jí při výslechu vybili zuby</a>
      </li>
      <li>
        <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/498944/plus-size-modelka-ashley-graham-priznala-celulitidu-mam-od-11-let.html">Plus size modelka Ashley Graham přiznala: Celulitidu mám od 11 let!</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAuto" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
      <ul class="cats">
        <li>
          <a href="http://www.auto.cz/clanky/">News</a>
        </li>
        <li>
          <a href="http://www.auto.cz/testy/">Testy</a>
        </li>
        <li>
          <a href="http://www.auto.cz/video/">Videa</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.auto.cz/mini-1499-gt-limitovana-edice-inspirovana-retro-ikonou-ktera-vznikla-na-truc-110493">Mini 1499 GT: Limitovaná edice inspirovaná retro ikonou, která vznikla na truc</a>
      </li>
      <li>
        <a href="http://www.auto.cz/skoda-karoq-jizdni-dojmy-poprve-za-volantem-lepsi-nez-ateca-video-110491">Poprvé za volantem Škody Karoq. Víme, v čem je lepší než Ateca. Bude to stačit? (+video)</a>
      </li>
      <li>
        <a href="http://www.auto.cz/ojety-smart-forfour-je-to-jeste-vubec-smart-110489">Ojetý Smart ForFour: Je to ještě vůbec smart?</a>
      </li>
      <li>
        <a href="http://www.auto.cz/iveco-predstavuje-novou-rodinu-lehkych-uzitkovych-modelu-daily-blue-power-110488">Iveco představuje novou rodinu lehkých užitkových modelů Daily Blue Power</a>
      </li>
      <li>
        <a href="http://www.auto.cz/fiat-ecobasic-1999-2000-dospela-hracka-110480">Fiat Ecobasic (1999-2000): Dospělá hračka</a>
      </li>
    </ul>
  </div>
  <div id="pReflex" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.reflex.cz/">Reflex</a>
      <ul class="cats">
        <li>
          <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
        </li>
        <li>
          <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.reflex.cz/clanek/lide-a-zeme/82335/na-ceste-po-nejmensim-kontinentu-sveta-dablovy-kulicky.html">Na cestě po nejmenším kontinentu světa: Ďáblovy kuličky</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/82472/dalsi-prezidentska-ostuda-zeman-by-si-nechal-proplatit-i-zabor-sudet.html">Další prezidentská ostuda: Zeman by si nechal proplatit i zábor Sudet</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/volby-volby-2017/82401/co-nevite-o-volbach-v-ktere-strane-je-nejvic-zemanu-a-dalsi-zajimavosti-z-kandidatek.html">Co nevíte o volbách: V které straně je nejvíc Zemanů a další zajímavosti z kandidátek</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/fotogalerie/82470/sex-drogy-a-nespoutana-zabava-unikatni-pohled-do-zakulisi-cinskych-nocnich-podniku.html">Sex, drogy a nespoutaná zábava: Unikátní pohled do zákulisí čínských nočních podniků</a>
      </li>
      <li>
        <a href="http://www.reflex.cz/clanek/kultura/82469/druha-kariera-jiriho-bieleckeho-pokracuje-skvelou-vystavou-v-lounech.html">Druhá kariéra Jiřího Bieleckého pokračuje skvělou výstavou v Lounech</a>
      </li>
    </ul>
  </div>
  <div id="pE15" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.e15.cz/">E15.cz</a>
      <ul class="cats">
        <li>
          <a href="http://zpravy.e15.cz/">Zprávy</a>
        </li>
        <li>
          <a href="http://nazory.e15.cz/">Názory</a>
        </li>
        <li>
          <a href="http://www.finexpert.cz/">Finance</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/vlada-schvalila-nakup-munice-pro-transportery-pandur-te-pritom-maji-dostatek-1338466">Vláda schválila nákup munice pro transportéry Pandur, té přitom mají dostatek </a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/politika/cesko-se-vyhne-se-zalobe-evropske-komise-senatem-prosel-antidiskriminacni-zakon-1338448">Česko se vyhne se žalobě Evropské komise, Senátem prošel antidiskriminační zákon</a>
      </li>
      <li>
        <a href="http://praha.e15.cz/praha/novinky/festival-signal-jsme-museli-zpoplatnit-rika-organizator-posta-chysta-se-nova-trasa-1338452">Festival Signal jsme museli zpoplatnit, říká organizátor Pošta. Chystá se nová trasa</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/volby/volby-2017/zapisnik-pavla-otta-pivo-a-bezpecnost-1338464">Zápisník Pavla Otta: Pivo a bezpečnost</a>
      </li>
      <li>
        <a href="http://zpravy.e15.cz/domaci/udalosti/gesto-desetileti-co-s-odpadky-v-prirode-prece-uklidit-1338450">GESTO DESETILETÍ: Co s odpadky v přírodě? Přece uklidit </a>
      </li>
    </ul>
  </div>
  <div id="pZive" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
        </li>
        <li>
          <a href="https://vtm.zive.cz/">Věda a technika</a>
        </li>
        <li>
          <a href="https://doupe.zive.cz">Hry</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zive.cz/bleskovky/oculus-opet-snizil-cenu-svych-bryli-pro-virtualni-realitu-a-nabidne-jeste-levnejsi-alternativu-za-polovic/sc-4-a-189944/default.aspx">Oculus opět snížil cenu svých brýlí pro virtuální realitu. A nabídne ještě levnější alternativu za polovic</a>
      </li>
      <li>
        <a href="https://www.zive.cz/clanky/nvidia-predstavila-pegasus-mozek-pro-vas-pristi-autonomni-vuz-s-vykonem-320-bilionu-operaci-za-sekundu/sc-3-a-189903/default.aspx">Nvidia představila Pegasus: Mozek pro váš příští autonomní vůz s výkonem 320 bilionů operací za sekundu</a>
      </li>
      <li>
        <a href="https://www.zive.cz/bleskovky/amazon-uvadi-novy-luxusni-kindle-oasis-umoznuje-cteni-elektronickych-knih-i-pod-vodou/sc-4-a-189941/default.aspx">Amazon uvádí nový luxusní Kindle Oasis, umožňuje čtení elektronických knih i pod vodou</a>
      </li>
      <li>
        <a href="https://www.zive.cz/bleskovky/financni-sprava-upozornuje-kdyz-pronajimate-byt-pres-airbnb-muze-se-vas-tykat-registrace-k-dph-i-eet/sc-4-a-189940/default.aspx">Finanční správa upozorňuje: když pronajímáte byt přes Airbnb, může se vás týkat registrace k DPH i EET</a>
      </li>
      <li><a href="https://www.zive.cz/televize-nova/sc-1197/default.aspx">Televize Nova</a>,
                            <a href="https://www.zive.cz/htc/sc-1199/default.aspx">HTC</a>,
                            <a href="https://www.zive.cz/mp3/sc-1204/default.aspx">MP3</a>,
                            <a href="https://www.zive.cz/blogovani/sc-1210/default.aspx">Blogování</a>,
                            <a href="https://www.zive.cz/w3c/sc-1207/default.aspx">W3C</a></li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pRecepty" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.recepty.cz/">Úvod</a>
        </li>
        <li>
          <a href="https://www.recepty.cz/recept">Recepty</a>
        </li>
        <li>
          <a href="https://magazin.recepty.cz/">Články</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.recepty.cz/recept/jednoduchy-korpusovy-dort-s-marcipanem-162469">Jednoduchý  korpusový dort s marcipánem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/kulajda-se-zakysanou-smetanou-162468">Kulajda se zakysanou smetanou</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/masove-koule-v-dynovem-pyre-162465">Masové koule v dýňovém pyré</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/bramborovy-rychly-salat-s-horcicovym-dresingem-162463">Bramborový rychlý salát s hořčicovým dresingem</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/houbova-polevka-se-zeleninou-162462">Houbová polévka se zeleninou</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/bezinkova-stava-ii-13339">Bezinková šťáva II.</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/rizky-v-zakysane-smetane-146892">Řízky v zakysané smetaně</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/medovnickove-koule-159905">Medovníčkové koule</a>
      </li>
      <li>
        <a href="https://www.recepty.cz/recept/cerveny-borsc-oblast-zitomir-11277">Červený boršč oblast Žitomír</a>
      </li>
    </ul>
  </div>
  <div id="pMaminka" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/deti">Děti</a>
        </li>
        <li>
          <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.maminka.cz/clanek/rodicovska-dovolena-2018--vse-co-potrebujete-vedet">Rodičovská dovolená 2018 – vše, co potřebujete vědět</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/jak-vybirat-matraci-pro-dite-vyhnete-se-tem-s-pametovou-penou">Jak vybírat matraci pro dítě? Vyhněte se těm s paměťovou pěnou</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/podivejte-se-jak-kate-slusi-treti-tehotenstvi-po-dlouhe-dobe-se-ukazala-na-verejnosti">Podívejte se, jak Kate sluší třetí těhotenství. Po dlouhé době se ukázala na veřejnosti</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/prakticti-lekari-zavrou-v-rijnu-na-jeden-den-sve-ordinace">Praktičtí lékaři zavřou v říjnu na jeden den své ordinace</a>
      </li>
      <li>
        <a href="http://www.maminka.cz/clanek/senzacni-fotky-mama-pozuje-s-dcerami-ve-stejnych-satech-a-ucesech">Senzační fotky! Máma pózuje s dcerami ve stejných šatech a účesech </a>
      </li>
    </ul>
  </div>
  <div id="pMobilMania" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
        </li>
        <li>
          <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://samsungmania.mobilmania.cz/bleskovky/samsung-laka-videem-na-navstiveni-zazitkoveho-galaxy-studia-v-oc-chodov/sc-310-a-1339858/default.aspx">Samsung láká videem na navštívení zážitkového Galaxy Studia v OC Chodov</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/legendarni-kindl-si-ted-muzete-vzit-do-vany-amazon-predstavil-vodotesny-oasis/sc-4-a-1339860/default.aspx">Legendární Kindl si teď můžete vzít do vany. Amazon představil vodotěsný Oasis</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/clanky/iphone-8-v-akci-neni-to-jen-zbytecna-predehra-k-iphonu-x/sc-3-a-1339856/default.aspx">iPhone 8 v akci. Není to jen zbytečná předehra k iPhonu X</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/lg-ma-applu-dodat-ohebne-displeje-pro-prototypy-ohebnych-iphonu/sc-4-a-1339850/default.aspx">LG má Applu dodat ohebné displeje pro prototypy ohebných iPhonů</a>
      </li>
      <li>
        <a href="https://www.mobilmania.cz/bleskovky/nokia-8-konecne-prichazi-do-prodeje-mezi-vlajkovymi-lodemi-bude-tou-levnejsi/sc-4-a-1339857/default.aspx">Nokia 8 konečně přichází do prodeje. Mezi vlajkovými loděmi bude tou levnější</a>
      </li>
    </ul>
  </div>
  <div id="pE15-OR" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
      <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
      <ul class="cats">
        <li>
          <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
        </li>
        <li>
          <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
        </li>
      </ul>
    </div>
    <ul class="or-cats">
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
      </li>
    </ul>
    <ul>
      <li>
        <a href="http://rejstriky.e15.cz/firma-spolecenstvi_domu_vdovska_685_26-1578952">Společenství domu Vdovská 685/26 - 1578952</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-ajh_s_r_o_v_likvidaci-27151123">AJH s.r.o. v likvidaci - 27151123</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-skupina_historickeho_sermu_ilbursti_strelci-70811580">Skupina historického šermu Ilburští střelci - 70811580</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-holetin-dolni_holetin-34-1438105">Dolní Holetín 34, Holetín</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_c_p_144_bratri_hlavicu_vsetin-26799189">Společenství vlastníků jednotek č.p. 144 Bratří Hlaviců, Vsetín - 26799189</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/firma-komplet_strecha_v_o_s_v_likvidaci-25016580">KOMPLET-STŘECHA v.o.s. v likvidaci - 25016580</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/osoba-plackova-jana-74410288">Plačková Jana - 74410288</a>
      </li>
      <li>
        <a href="http://rejstriky.e15.cz/adresa-choryne-choryne-208-833228">Choryně 208, Choryně</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--#-->
  </div>
  <div id="pAha" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
      <ul class="cats">
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
        </li>
        <li>
          <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/139443/prezident-vyhrozoval-kameramanovi-ct-zeman-odvedte-ho-nebo-ho-zabiju.html">Prezident vyhrožoval kameramanovi ČT. Zeman: Odveďte ho, nebo ho zabiju! </a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/139436/vybrzdeni-na-d10-pri-kterem-zemrel-kojenec-tri-auta-se-stacily-vyhnout-ctvrte-je-nabouralo.html">Vybrždění na D10, při kterém zemřel kojenec! Tři auta se stačily vyhnout, čtvrté je nabouralo!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/zhave-drby/139432/sarka-z-vymeny-manzelek-plazy-uz-nikdy.html">Šárka z Výměny manželek: Plazy už nikdy!</a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/139430/jiri-n-20-zavrazdil-kamarada-za-ubodani-dominika-18-pykat-nebude.html">Jiří N. (20) zavraždil kamaráda! Za ubodání Dominika (†18) pykat nebude! </a>
      </li>
      <li>
        <a href="http://www.ahaonline.cz/clanek/musite-vedet/139426/15-let-za-vrazdu-syna.html">15 let za vraždu syna!</a>
      </li>
    </ul>
  </div>
  <div id="pZeny" class="magazine">
    <div class="magazine-header">
      <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
      <ul class="cats">
        <li>
          <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
        </li>
        <li>
          <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
        </li>
      </ul>
    </div>
    <ul>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/hollywoodsky-skandal-mocny-producent-obtezoval-i-angelinu-a-gwyneth-proc-mlcely-2851.html">Hollywoodský skandál: Mocný producent obtěžoval i Angelinu a Gwyneth. Proč mlčely?</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/zaujalo-nas/trenckot-sala-i-upeceny-kolac-nova-emoji-se-budou-na-podzim-hodit-2838.html">Trenčkot, šála i upečený koláč: Nová emoji se budou na podzim hodit!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/25-tipu-na-midi-saty-ktere-ozivi-vas-podzimni-satnik-2846.html">25 tipů na midi šaty, které oživí váš podzimní šatník</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/videa/poridte-si-elegantni-prosivanou-bundicku-z-podzimni-kolekce-c-a-2849.html">Pořiďte si elegantní prošívanou bundičku z podzimní kolekce C&amp;A!</a>
      </li>
      <li>
        <a href="https://www.zeny.cz/motivace-a-kariera/co-nosi-uspesne-zeny-v-kabelce-minimalne-techto-7-veci-2845.html">Co nosí úspěšné ženy v kabelce? Minimálně těchto 7 věcí!</a>
      </li>
    </ul>
  </div>
  <div id="pWikiBlesk" class="magazine">
    <div class="magazine-header">
      <div class="recomended">Doporučujeme</div>
      <ul class="cats">
        <li>
          <a href="http://wiki.blesk.cz">Wiki Blesk</a>
        </li>
        <li>
          <a href="http://horoskopy.blesk.cz">Horoskopy</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/sportka">Sportka</a>
        </li>
        <li>
          <a href="http://www.blesk.cz/epaper">ePaper</a>
        </li>
        <li>
          <a href="http://fun.blesk.cz">Fun Blesk</a>
        </li>
        <li>
          <a href="http://sleviste.cz">Sleviště</a>
        </li>
        <li>
          <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
        </li>
        <li>
          <a href="http://www.dama.cz/">Dáma.cz</a>
        </li>
      </ul>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/volby-do-poslanecke-snemovny-2017">Volby do poslanecké sněmovny 2017</a>
      <br/>
      <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
      <br/>
      <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
      <br/>
      <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
      <br/>
      <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
      <br/>
      <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
      <br/>
      <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
      <br/>
      <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
      <br/>
      <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
      <br/>
      <a class="special-link" href="https://isport.blesk.cz/laver-cup">Laver Cup 2017 Praha</a>
    </div>
  </div>
  <div class="logoAodkazy">
    <a href="http://www.cncenter.cz">
      <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s."/>
    </a>
    <br/>
    <ul class="cats">
      <li>
        <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
      </li>
      <li>
        <a href="mailto:online@cncenter.cz">Redakce</a>
      </li>
      <li>
        <a href="/rss">RSS</a>
      </li>
    </ul>
  </div>
  <div class="cb">
    <!--##-->
  </div>
  <div class="footerText">
    <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
    <div class="footerCopyright">
      <ul class="cats">
        <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
        <li>
          <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
        </li>
        <li>
          <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
        </li>
        <li>
          <a href="http://www.r-a-s-media.cz">Cookies</a>
        </li>
      </ul>
    </div>
    <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
    <div id="copyrightPopup" style="display:none;">
      <h4>Autorská práva k publikovaným materiálům</h4>
      <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
      <br/>
      <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
      <br/>
      <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
      <br/>
      <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
      <br/>
      <p>© 2008 - 2017CZECH NEWS CENTER a.s.</p>
    </div>
  </div>
</div>
<div class="reset"><!--###--></div></div></div><div class="reset"><!--###--></div><script type="text/javascript" src="http://img.cncenter.cz/js/base-cz/add-utm-link.js?v=4">/* */</script><script type="text/javascript">
            var ringTr = 'LXwzfDJ8fDB8YXJ0aWR8ODI0NzR8Y2F0aWR8MjE2MHw=';
            var tst = '1507798553000';
        </script><script type="text/javascript" src="http://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=230], [pos=995] -->
<script type='text/javascript'>
    //var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56547;
    _sf_async_config.domain = 'reflex.cz';
    _sf_async_config.useCanonical = true;
    //_sf_async_config.sections = firstParent;  //CHANGE THIS
    _sf_async_config.authors = 'Reflex';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- END reklamni pozice [id=230], [pos=995] -->

<!-- BEGIN reklamni pozice [id=152], [pos=997] -->

<script type="text/javascript">_satellite.pageBottom();</script>




<script src='//grmtech.net/r/cz1ff1de774005f8da13f42943881c655f.js' async defer></script>


<!-- END reklamni pozice [id=152], [pos=997] -->

<!-- BEGIN reklamni pozice [id=34], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;}
</style>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v77'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "reflex.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 
 cncAd.adplace = [
 {id:"23469.1.1.2", name:"ads-leader-board", zoneId:"external.cnc.reflex.leaderboard"},
 {id:"23469.1.1.1", name:"ao_Skyscraper",  zoneId:"external.cnc.reflex.skyscraper"},
 {id:"23469.1.1.3", name:"ads-widesquare",  zoneId:"external.cnc.reflex.rectangle.middle"},
 {id:"23469.1.1.4", name:"ads-dolni-banner",  zoneId:"external.cnc.reflex.rectangle"},
 {id:"23469.1.1.5", name:"ads-textovy-tip", ad:"ads-textovy-tip", css:"display:block;"},
{id:"23469.1.3.1", name:"ao_Skyscraper2"}  
 ];
}
cncAd.add();
</script>





<!-- END reklamni pozice [id=34], [pos=999] -->

<!-- BEGIN reklamni pozice [id=254], [pos=600] -->
<script type="text/javascript">adbDetect=new function(n,e){function o(){F=Z,V&&S&&Z&&S>V&&(K.log("segment off:",S,V),F=!1),null!==x&&(K.log("adb force",x),F=x),N(k()),K.log(Y,M,"=>",F),(F||F!==M)&&W(O)}function t(n){try{n.remove()}catch(e){n.parentElement.removeChild(n)}}function a(n){return e.cookie.indexOf(n)>-1}function i(){var n=e.createElement("script");n.onerror=function(e){K.log("err",this.src,e),Z=!0,K.log("adb bb"),t(n),o()},n.onload=function(e){K.log("ok",this.src),Z=!1,t(n),o()},n.src=L.lo("//sk.a")+L.lo("DOCea")+L.lo("n.pl/fI")+L.lo("lES/j")+L.lo("S/ad")+L.lo("o.js"),e.body.appendChild(n)}function r(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(K.log("ga: OK"),u("gaOK",1)):n._gat&&n._gaq?(K.log("ga old: OK"),u("gaOK",3)):(K.log("ga NOT OK, probably Ghostery"),u("gaOK",2))}function c(){if(n.ga||n._gat)r();else{var o=e.createElement("script");o.onerror=function(n){K.log("ga NOT OK"),u("gaOK",0),t(o)},o.onload=function(n){K.log("ok",this.src),r(),t(o)},o.src=L.lo("//WWW.GoOgLe-an")+L.lo("alytics.coM")+L.lo("/An")+L.lo("alytics.js"),e.body.appendChild(o)}}function l(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function d(n){var e=new Date;return e.setTime(e.getTime()+864e5*n),e.toUTCString()}function s(n){return location.hostname.split(".").slice(-n).join(".")}function u(n,e,o){var t="";E&&(t="domain=."+s(E)+";",K.log("domain",t));var a=n+"=;expires="+d(-1)+";path=/;";f(a),f(a+"domain=."+location.hostname),f(a+"domain=."+s(2)),f(n+"="+e+"; "+t+" expires="+d(o||30)+"; path=/")}function f(n){e.cookie=n}function g(n,e){return Math.floor(Math.random()*(e-n+1))+n}function m(){var n=g(9e10,9e3);u(w,n),K.log(w,n)}function b(n){var o=e.createElement("div");return o.innerHTML="&nbsp;",o.id=n,o.className=n,e.body.appendChild(o),o}function h(n){return(!n||0===n.innerHTML.length||0===n.clientHeight)&&(K.log(Y+" elem",n.id),Z=!0,!0)}function p(n){var e=b(n),o=h(e);return v(e),o}function v(n){n.parentNode.removeChild(n)}function y(){for(var o=e.getElementById(_),t=0;t<X.length;t++){var a=n.atob(X[t]);if(o.className=a,o.id=a,h(o))break;if(p(a))break}v(j)}function W(e){n.addEventListener("beforeunload",e)}function O(){F?(K.log("adb on"),u(Y,1),m()):(K.log("adb off"),u(Y,0,-1),u(w,0,-1)),V&&!S&&u(C,g(1,100),1)}function k(){return{had:M,has:Z,new:F,segment:S,enforce:x,ver:"0.1.327"}}var E=0,Y="adb",w="adb.key",C="adb.segment",L=this,T=function(){},K=a("ts.debug=1")&&n.console||{log:T,error:T,warn:T,info:T,debug:T},Z=null,M=a(Y+"=1"),x=null,F=null,G=n.setTimeout,N=T,S=function(){var n=e.cookie.match(new RegExp(C+"=(\\d+)"));return n&&Number(n[1])}(),V=0,X=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="],H=l(),_="advert-"+H,j=e.createElement("div");L.lo=function(n){return n.toLowerCase()},this.enforce=function(n){x=n},this.callback=function(n){N=n},this.percent=function(n){V=n},this.info=k,G(function(){j.innerHTML='<a href="//'+l()+".performax.cz/abc/?utm_campaign="+l()+'" id="advert-link-"'+H+'"><div class="afs_ads" id="'+_+'" style="position:absolute;">&nbsp;</div></a>',e.body.appendChild(j),y(),n.addEventListener&&n.addEventListener("load",c,!1),Z?o():i()},null===e.body?1e3:300)}(window,document);</script>
<!-- END reklamni pozice [id=254], [pos=600] -->
</body>
</html>
